<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Geknipt voor het kappersvak, al 118 jaar lang - Omroep Gelderland</title>
	<meta name="description" content="Samen eten. Het is vaste prik bij familiebedrijf Wuestenenk in Hengelo. Net als samen knippen, wassen, scheren &#233;n het laatste nieuws bespreken, want zo gaat dat in een kapperszaak van de oude stempel. En dat gaat z&#233;ker op voor de 118 jaar oude onderneming aan de Spalstraat, waar generatie nummer vier erop toeziet dat klanten blij en op hun mooist de deur uit lopen. En ja, als de kerkklokken luiden, haalt Jan Wuestenenk nog steeds de laatste nieuwtjes bij de koster." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="hengelo,gemeente bronckhorst,fa milie bv" />
	<meta name="url-path" content="/nieuws/7221746/Geknipt-voor-het-kappersvak-al-118-jaar-lang" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/7221746/Geknipt-voor-het-kappersvak-al-118-jaar-lang" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/7221746/Geknipt-voor-het-kappersvak-al-118-jaar-lang" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614694/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://omroepgelderland.bbvms.com/p/default/c/4121035.html?inheritDimensions=true&amp;amp;t=" />
			<link rel="preconnect" href="https://imgg.rgcdn.nl/e2d0a1b50bd546d9b4622f6b4efcdf61/opener/Terug-in-de-tijd-de-kapsalon-in-Hengelo-zoals-die-vroeger-was-Foto-Wuestenenk.jpg?v=DJLhJcCieL-6nLY3KP-l2w2" />
			<link rel="preconnect" href="https://imgg.rgcdn.nl/05a870dd4fc249e8aa0327f61829eac9/opener/Jan-Wuestenenk-Foto-Omroep-Gelderland.jpg?v=DAgE6IAB5xCJDlQLuYum6Q2" />
			<link rel="preconnect" href="https://imgg.rgcdn.nl/4f17320ed29644a593af1051df1b18f9/opener/Henriette-Wuestenenk-Foto-Omroep-Gelderland.jpg?v=g9OIUyHgTW6A5GcEhzCNCg2" />
			<link rel="preconnect" href="https://imgg.rgcdn.nl/292a41bc8fb14d1c8cf9908ca03a4d53/opener/Samen-aan-tafel-voor-het-middageten-Foto-Omroep-Gelderland.jpg?v=iBdLvnHuTbU-y8fOQ6INqg2" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Geknipt%20voor%20het%20kappersvak%2C%20al%20118%20jaar%20lang" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="7221746" />
		
	

		<meta property="og:title" content="Geknipt voor het kappersvak, al 118 jaar lang"/>
		<meta property="og:description" content="Samen eten. Het is vaste prik bij familiebedrijf Wuestenenk in Hengelo. Net als samen knippen, wassen, scheren &#233;n het laatste nieuws bespreken, want zo gaat dat in een kapperszaak van de oude stempel. En dat gaat z&#233;ker op voor de 118 jaar oude onderneming aan de Spalstraat, waar generatie nummer vier erop toeziet dat klanten blij en op hun mooist de deur uit lopen. En ja, als de kerkklokken luiden, haalt Jan Wuestenenk nog steeds de laatste nieuwtjes bij de koster."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/7221746/Geknipt-voor-het-kappersvak-al-118-jaar-lang"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="HENGELO"/>
					<meta property="og:article:tag" content="GEMEENTE BRONCKHORST"/>
					<meta property="og:article:tag" content="FA MILIE BV"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/opener/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/opener/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="2fe311bb-3170-4714-89fb-25bce8165519" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dae415e7-ec49-4a38-ac40-dee1d0395634" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f03b2423-74a8-44e3-865d-6d1e931cb46d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="3ed59b86-28fe-4bb9-84ac-8c3e7a2d37c6" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/familiebv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Fa. Milie BV&#39;)" title="Fa. Milie BV">Fa. Milie BV</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/jan-houdt-huis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Jan houdt huis&#39;)" title="Jan houdt huis">Jan houdt huis</a>
													</li>
													<li class="category-item">
														<a href="/linda-breekt-uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Linda breekt UIT!&#39;)" title="Linda breekt UIT!">Linda breekt UIT!</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b28bb207-082e-4931-ae86-c0db3d1773ef" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="b1bbc281-fe83-40fc-8f2c-12d78998b1f6" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1aa9e4a4-cbf0-4e11-914a-14155c0e0be4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content article-placeholder" itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Geknipt+voor+het+kappersvak%2c+al+118+jaar+lang&url=https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fLzK4&title=Geknipt+voor+het+kappersvak%2c+al+118+jaar+lang" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Geknipt%20voor%20het%20kappersvak%2c%20al%20118%20jaar%20lang https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/LzK4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 4 jul 2021, 10:17" datetime="2021-07-04T10:17:32.0000000+02:00">
									zondag 4 juli 2021, 10:17
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Geknipt+voor+het+kappersvak%2c+al+118+jaar+lang&url=https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fLzK4&title=Geknipt+voor+het+kappersvak%2c+al+118+jaar+lang" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Geknipt%20voor%20het%20kappersvak%2c%20al%20118%20jaar%20lang https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/LzK4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Geknipt voor het kappersvak, al 118 jaar lang
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/opener/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2"
							   data-toggle="lightbox"
							   data-title="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk."
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/opener/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2" title="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk." alt="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk." />
							</a>

							<img src="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/opener/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2"
								 alt="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk."
								 title="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk."
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk.</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/7221746/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/7221746/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/7221746/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/thumb/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2" alt="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk." title="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk." />
					</div>
					<div>
												<img src="/graphic/7221746/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>HENGELO -</span>
								Samen eten. Het is vaste prik bij familiebedrijf Wuestenenk in Hengelo. Net als samen knippen, wassen, scheren én het laatste nieuws bespreken, want zo gaat dat in een kapperszaak van de oude stempel. En dat gaat zéker op voor de 118 jaar oude onderneming aan de Spalstraat, waar generatie nummer vier erop toeziet dat klanten blij en op hun mooist de deur uit lopen. En ja, als de kerkklokken luiden, haalt Jan Wuestenenk nog steeds de laatste nieuwtjes bij de koster.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Ontelbaar veel kapsels kregen al te maken met de schaar en kam van de nu 85-jarige Jan Wuestenenk. Maar tegenwoordig zijn het vooral aardappels en groenten die door zijn vingers glijden tijdens de bereiding van het middageten. En voor zijn 84-jarige vrouw Alie geldt precies hetzelfde. Tientallen jaren stonden ze naast elkaar in de kapperszaak die in 1903 de deuren opende door toedoen van Evert-Jan Wuestenenk, de opa van Jan. Die keuze lag wel &#233;n niet voor de hand; Evert-Jan was van alle markten thuis. Hij was bijvoorbeeld petroleumboer &#233;n uitvaartleider.</p><p></p><p>In die laatste hoedanigheid zorgde Evert-Jan ervoor dat de doden mooi in hun kist lagen door het haar nog even te knippen. Die ervaring kwam van pas toen hij een eigen caf&#233; opende, dat al snel een pension werd voor arbeiders van de lokale zuivelfabriek. Die konden in het caf&#233; ook terecht voor een knip- en scheerbeurt, en dat was de geboorte van een familiebedrijf dat in 2021 nog steeds goede zaken doet.</p><p><em>Benieuwd naar dit familiebedrijf? Kijk dan hieronder de aflevering van Fa. Milie BV. De tekst gaat eronder verder.</em></p><p></p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://omroepgelderland.bbvms.com/p/default/c/4121035.html?inheritDimensions=true&amp;t=" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p><p></p><p></p><h2>Op pad</h2><p>In de jaren twintig voegden zoon Herman &#233;n neef Herman zich bij de kapperszaak, die in 1928 verhuisde naar het huidige adres aan de Spalstraat, tegenover de kerk. In de oorlogsjaren gingen de vader en opa van Jan samen op pad om onderduikers te knippen. Na de oorlog maakte Jan zijn entree in de familiezaak. Hij ging met zijn vader op pad en mocht klanten inzepen voor hun scheerbeurt. &#8220;Ik leerde het vak op de kappersschool in Doetinchem. Daar volgden toen allemaal mannen die opleiding. Nu zijn het allemaal dames die daar vandaan komen.&#8221;</p><h2>Kerkklokken en de koster</h2><p>&#8220;Het was gemoedelijk&#8221;, herinnert Jan zich zijn jaren in de salon. &#8220;Dan hadden we hier vier of vijf man in de zaak zitten. Dan praatten we en hoorde je al het nieuws, dan kwamen de verhalen. En als de kerkklokken luidden, dan liep ik naar de koster om te horen wie er was overleden. Dan kon ik dat vertellen in de zaak.&#8221;</p><p></p><h2>Zestig jaar getrouwd</h2><p>In die jaren knipte Jan zij aan zij met zijn vrouw Alie, die hij via de kerk leerde kennen. &#8220;Tot 10 jaar geleden werkte ik ook in de zaak, ik deed vooral het lange haar. Ik ben rustig en mijn man is iets pittiger, dus ja, we zaten elkaar wel eens in de weg. Maar we hebben het aardig lang volgehouden. We zijn al 60 jaar getrouwd!&#8221;, zegt Alie. </p><p><em>De tekst gaat verder onder de foto's</em></p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/e2d0a1b50bd546d9b4622f6b4efcdf61/opener/Terug-in-de-tijd-de-kapsalon-in-Hengelo-zoals-die-vroeger-was-Foto-Wuestenenk.jpg?v=DJLhJcCieL-6nLY3KP-l2w2" /><div class="inlinemedia-title">Terug in de tijd: de kapsalon in Hengelo zoals die vroeger was. Foto: Wuestenenk.</div></div></p><p></p><p></p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/05a870dd4fc249e8aa0327f61829eac9/opener/Jan-Wuestenenk-Foto-Omroep-Gelderland.jpg?v=DAgE6IAB5xCJDlQLuYum6Q2" /><div class="inlinemedia-title">Jan Wuestenenk. Foto: Omroep Gelderland</div></div></p><h2></h2><p></p><h2>Vierde generatie</h2><p>Dochter Henriette Elburg-Wuestenenk knipte in 1990 haar eerste klant binnen het familiebedrijf. &#8220;Ik vond het leuk om thuis met mijn ouders te werken, en ze hadden personeel nodig. Mijn broer en zus hadden geen interesse om het over te nemen, ik was de enige die het leuk vond. De creativiteit, mensen mooi en blij maken, het is een fantastisch vak.&#8221; Henriette is nu 54 jaar en trekt nu als vierde generatie aan de touwtjes van kapsalon Wuestenenk.</p><p></p><h2>Trouwe klanten</h2><p>Haar vader hing schaar, kam en scheermes na een werkzaam leven van zeventig jaar aan de wilgen. Zonder mopperen ging dat niet, maar het coronarisico werd te groot. En nog steeds informeren trouwe klanten naar hem. Henriette: &#8220;Als ik vraag hoe zij hun haar willen, zeggen ze &#8216;vraag maar aan je vader&#8217;. En als hij er niet is, vragen mensen 'je vader is toch niet ziek'? Maar dat is hij niet. Hij doet nog wel de boekhouding, al zou ik eigenlijk moeten doen. Het is alleen veel makkelijker als hij het doet en zo blijft mijn vader toch actief.&#8221;</p><h2>Familietraditie</h2><p>Jan en Alie wonen nog steeds in het huis dat vast zit aan de kapperszaak en koken na al die jaren nog traditiegetrouw elke dag het middageten voor de familie en medewerkers. Samen aan tafel, dat is onderdeel van de familietraditie. &#8220;Wij werken, zij zorgen voor het eten&#8221;, zegt Henriette daarover. &#8220;De restjes nemen de kapsters nemen het mee naar huis, net als ik, voor mijn man en kinderen.&#8221;</p><p><em>De tekst gaat verder onder de foto's</em></p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/4f17320ed29644a593af1051df1b18f9/opener/Henriette-Wuestenenk-Foto-Omroep-Gelderland.jpg?v=g9OIUyHgTW6A5GcEhzCNCg2" /><div class="inlinemedia-title">Henriette Wuestenenk. Foto: Omroep Gelderland</div></div></p><p></p><p></p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/292a41bc8fb14d1c8cf9908ca03a4d53/opener/Samen-aan-tafel-voor-het-middageten-Foto-Omroep-Gelderland.jpg?v=iBdLvnHuTbU-y8fOQ6INqg2" /><div class="inlinemedia-title">Samen aan tafel voor het middageten. Foto: Omroep Gelderland</div></div></p><h2></h2><p></p><h2>Werken na de lockdown</h2><p>Nichtje Malou staat ook in de zaak en dochter Silke doet buiten de deur eerst ervaring op. Samen vormen zij wellicht de vijfde generatie. &#8220;We zijn een echte kappersfamilie&#8221;, zegt Henriette, die geniet van haar familieleden om haar heen. Toen de kappers na de lockdown weer open mochten, was het even aanpoten, want klanten liepen de deur plat. Van 7 uur &#8217;s ochtends tot 8  uur &#8217;s avonds was het knippen geblazen, en zelfs Jan nam de schaar toch weer even ter hand. Een fantastische tijd na de rotperiode die corona de lockdown was.</p><p></p><h2>Lust en leven</h2><p>Op zolder staan nog de typische kappersattributen die Jan in zijn werkzame leven versleet. &#8220;Alles is bewaard, het is een stukje geschiedenis&#8221;, zegt Henriette, terwijl haar vingers glijden over de oude scheerstoel en de kinderknipstoeltjes. Alles heeft waarde voor de familie en voor Jan in het bijzonder. En andere historie leeft voort als herinnering. Een praatje maken met de mensen tijdens de knipbeurt, een kopje koffie, de gezelligheid, de laatste nieuwtjes doornemen, het reageren op de kerkklokken. &#8220;Zijn lust en zijn leven, dat is het kappersvak voor mijn vader&#8221;, weet Henriette.</p><p></p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Geknipt%20voor%20het%20kappersvak%2C%20al%20118%20jaar%20lang" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Geknipt%20voor%20het%20kappersvak%2C%20al%20118%20jaar%20lang">omroep@gld.nl</a></strong>!</div></div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/HENGELO" class="tag">HENGELO</a>
										<a href="/tag/GEMEENTE%20BRONCKHORST" class="tag">GEMEENTE BRONCKHORST</a>
										<a href="/tag/FA%20MILIE%20BV" class="tag">FA MILIE BV</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Geknipt+voor+het+kappersvak%2c+al+118+jaar+lang&url=https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fLzK4&title=Geknipt+voor+het+kappersvak%2c+al+118+jaar+lang" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Geknipt%20voor%20het%20kappersvak%2c%20al%20118%20jaar%20lang https%3a%2f%2fgld.nl%2fLzK4" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/LzK4" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepgelderland.nl/nieuws/7221746/Geknipt-voor-het-kappersvak-al-118-jaar-lang" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.youtube.com/watch?v=a73_NrQY87Q" title="vr_vlog_Linda" onclick="handleClickEvent('TeaserClick', 'https://www.youtube.com/watch?v=a73_NrQY87Q');">
				<img alt="vr_vlog_Linda" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Linda-openluchttheater.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/buitengewoon-fotowedstrijd" title="buitengewoon_fotowedstrijd" onclick="handleClickEvent('TeaserClick', '/buitengewoon-fotowedstrijd');">
				<img alt="buitengewoon_fotowedstrijd" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_GLD_natuurfotowed_STEM_(1).jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7198611/Honderden-Vitesse-supporters-trekken-door-Arnhem" title="Honderden Vitesse-supporters trekken door Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7198611" data-url="/nieuws/7198611/Honderden-Vitesse-supporters-trekken-door-Arnhem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De optocht gaat van het oude stadion Monnikenhuizen naar GelreDôme.  Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/efd23e0270904027af383c9e50cbea3f/biggerthumb/De-optocht-gaat-van-het-oude-stadion-Monnikenhuizen-naar-GelreDome-Foto-Omroep-Gelderland.jpg?v=2LSURQe3ztF8EA3wQw33-Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/efd23e0270904027af383c9e50cbea3f/thumb/De-optocht-gaat-van-het-oude-stadion-Monnikenhuizen-naar-GelreDome-Foto-Omroep-Gelderland.jpg?v=2LSURQe3ztF8EA3wQw33-Q2" src="https://imgg.rgcdn.nl/efd23e0270904027af383c9e50cbea3f/thumb/De-optocht-gaat-van-het-oude-stadion-Monnikenhuizen-naar-GelreDome-Foto-Omroep-Gelderland.jpg?v=2LSURQe3ztF8EA3wQw33-Q2" title="De optocht gaat van het oude stadion Monnikenhuizen naar GelreDôme.  Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Honderden Vitesse-supporters trekken door Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7192804/Hoe-dan-Auto-schiet-over-de-sloot-en-komt-op-hek-tot-stilstand" title="Hoe dan? Auto schiet over de sloot en komt op hek tot stilstand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7192804" data-url="/nieuws/7192804/Hoe-dan-Auto-schiet-over-de-sloot-en-komt-op-hek-tot-stilstand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto kwam op het hek van een boomgaard tot stilstand. Foto: Marco van Deick/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/6877a67e42d04ca2a0d8c78a0d154ade/biggerthumb/De-auto-kwam-op-het-hek-van-een-boomgaard-tot-stilstand-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=FZLmMlQA0nN4Z9uxrvA-sg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6877a67e42d04ca2a0d8c78a0d154ade/thumb/De-auto-kwam-op-het-hek-van-een-boomgaard-tot-stilstand-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=FZLmMlQA0nN4Z9uxrvA-sg2" src="https://imgg.rgcdn.nl/6877a67e42d04ca2a0d8c78a0d154ade/thumb/De-auto-kwam-op-het-hek-van-een-boomgaard-tot-stilstand-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=FZLmMlQA0nN4Z9uxrvA-sg2" title="De auto kwam op het hek van een boomgaard tot stilstand. Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe dan? Auto schiet over de sloot en komt op hek tot stilstand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7125455/LIVEBLOG-CORONA-Besmettingen-nemen-weer-toe" title="LIVEBLOG CORONA | Besmettingen nemen weer toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7125455" data-url="/nieuws/7125455/LIVEBLOG-CORONA-Besmettingen-nemen-weer-toe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Scholieren doen een zelftest. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/b5cf23c3b90b41f382516a393630da93/biggerthumb/Scholieren-doen-een-zelftest-Foto-ANP.jpg?v=cRguI_qjOIXAybFOjpTHFg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b5cf23c3b90b41f382516a393630da93/thumb/Scholieren-doen-een-zelftest-Foto-ANP.jpg?v=cRguI_qjOIXAybFOjpTHFg2" src="https://imgg.rgcdn.nl/b5cf23c3b90b41f382516a393630da93/thumb/Scholieren-doen-een-zelftest-Foto-ANP.jpg?v=cRguI_qjOIXAybFOjpTHFg2" title="Scholieren doen een zelftest. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | Besmettingen nemen weer toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7203179/Motorrijder-verongelukt-in-Otterlo" title="Motorrijder verongelukt in Otterlo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7203179" data-url="/nieuws/7203179/Motorrijder-verongelukt-in-Otterlo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/06d0df274d6944abb368b3fa7a010791/biggerthumb/Foto-Persbureau-Heitink.jpg?v=eymRJ1HJDTzygMegPFnNMA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/06d0df274d6944abb368b3fa7a010791/thumb/Foto-Persbureau-Heitink.jpg?v=eymRJ1HJDTzygMegPFnNMA2" src="https://imgg.rgcdn.nl/06d0df274d6944abb368b3fa7a010791/thumb/Foto-Persbureau-Heitink.jpg?v=eymRJ1HJDTzygMegPFnNMA2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijder verongelukt in Otterlo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7181882/Geen-hoodies-en-messen-op-de-kermis-Arnhemse-politie-waarschuwt-jongeren" title="G&#233;&#233;n hoodies en messen op de kermis, Arnhemse politie waarschuwt jongeren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7181882" data-url="/nieuws/7181882/Geen-hoodies-en-messen-op-de-kermis-Arnhemse-politie-waarschuwt-jongeren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Afbeelding ter illustratie. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/bd2d73d3d6af4d4aaca6737c073e2d14/biggerthumb/Afbeelding-ter-illustratie-Foto-ANP.jpg?v=sdWVol_biskE_Z38-C2mVw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bd2d73d3d6af4d4aaca6737c073e2d14/thumb/Afbeelding-ter-illustratie-Foto-ANP.jpg?v=sdWVol_biskE_Z38-C2mVw2" src="https://imgg.rgcdn.nl/bd2d73d3d6af4d4aaca6737c073e2d14/thumb/Afbeelding-ter-illustratie-Foto-ANP.jpg?v=sdWVol_biskE_Z38-C2mVw2" title="Afbeelding ter illustratie. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					G&#233;&#233;n hoodies en messen op de kermis, Arnhemse politie waarschuwt jongeren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7220965/Voetgangers-aangereden-op-snelweg-bij-Bennekom-dode-en-zwaargewonde" title="Voetgangers aangereden op snelweg bij Bennekom, dode en zwaargewonde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7220965" data-url="/nieuws/7220965/Voetgangers-aangereden-op-snelweg-bij-Bennekom-dode-en-zwaargewonde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De snelweg A12 zat na het ongeval uren dicht. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/dcf7b3923e6c4984a483065bf8752bff/biggerthumb/De-snelweg-A12-zat-na-het-ongeval-uren-dicht-Foto-Persbureau-Heitink.jpg?v=1wtd4g6weMCRkYrQc8Rmow2" data-news="true" data-thumb="https://imgg.rgcdn.nl/dcf7b3923e6c4984a483065bf8752bff/thumb/De-snelweg-A12-zat-na-het-ongeval-uren-dicht-Foto-Persbureau-Heitink.jpg?v=1wtd4g6weMCRkYrQc8Rmow2" src="https://imgg.rgcdn.nl/dcf7b3923e6c4984a483065bf8752bff/thumb/De-snelweg-A12-zat-na-het-ongeval-uren-dicht-Foto-Persbureau-Heitink.jpg?v=1wtd4g6weMCRkYrQc8Rmow2" title="De snelweg A12 zat na het ongeval uren dicht. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetgangers aangereden op snelweg bij Bennekom, dode en zwaargewonde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7150969/Regio-s-leggen-ei-over-duurzame-energie-Meepraten-is-niet-gelijk-krijgen" title="Regio&#39;s leggen ei over duurzame energie: &#39;Meepraten is niet gelijk krijgen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7150969" data-url="/nieuws/7150969/Regio-s-leggen-ei-over-duurzame-energie-Meepraten-is-niet-gelijk-krijgen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Burgers kunnen meepraten over de Regionale Energie Strategie (RES). Foto: Pixabay." data-biggerthumb="https://imgg.rgcdn.nl/291ca795e7064b6593d26a5f8a8310f6/biggerthumb/Burgers-kunnen-meepraten-over-de-Regionale-Energie-Strategie-RES-Foto-Pixabay.jpg?v=PIACemRJFg30sSfqWMTX5g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/291ca795e7064b6593d26a5f8a8310f6/thumb/Burgers-kunnen-meepraten-over-de-Regionale-Energie-Strategie-RES-Foto-Pixabay.jpg?v=PIACemRJFg30sSfqWMTX5g2" src="https://imgg.rgcdn.nl/291ca795e7064b6593d26a5f8a8310f6/thumb/Burgers-kunnen-meepraten-over-de-Regionale-Energie-Strategie-RES-Foto-Pixabay.jpg?v=PIACemRJFg30sSfqWMTX5g2" title="Burgers kunnen meepraten over de Regionale Energie Strategie (RES). Foto: Pixabay." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Regio&#39;s leggen ei over duurzame energie: &#39;Meepraten is niet gelijk krijgen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7221746/Geknipt-voor-het-kappersvak-al-118-jaar-lang" title="Geknipt voor het kappersvak, al 118 jaar lang">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7221746" data-url="/nieuws/7221746/Geknipt-voor-het-kappersvak-al-118-jaar-lang">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk." data-biggerthumb="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/biggerthumb/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/thumb/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2" src="https://imgg.rgcdn.nl/c91cc5d0b3c943ce8119c05c51e4adcb/thumb/In-voorbije-dagen-was-het-kappersvak-een-mannenzaak-Foto-Wuestenenk.jpg?v=r01SnaE7s_XnA1a-SiSyLw2" title="In voorbije dagen was het kappersvak een mannenzaak. Foto: Wuestenenk." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geknipt voor het kappersvak, al 118 jaar lang
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7204573/Voertuigen-caravan-en-woning-in-Zutphen-beklad-met-waterverf" title="Voertuigen, caravan en woning in Zutphen beklad met waterverf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7204573" data-url="/nieuws/7204573/Voertuigen-caravan-en-woning-in-Zutphen-beklad-met-waterverf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In Zutphen werden vrijdag op zaterdag 15 voertuigen, een caravan en een huis met verf beklad Foto: Politie Zutphen" data-biggerthumb="https://imgg.rgcdn.nl/4b49a3cc48404a5195203e8b6713c19c/biggerthumb/In-Zutphen-werden-vrijdag-op-zaterdag-15-voertuigen-een-caravan-en-een-huis-met-verf-beklad-Foto-Politie-Zutphen.jpg?v=BZL98ubKkdmQNbModnS-oA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4b49a3cc48404a5195203e8b6713c19c/thumb/In-Zutphen-werden-vrijdag-op-zaterdag-15-voertuigen-een-caravan-en-een-huis-met-verf-beklad-Foto-Politie-Zutphen.jpg?v=BZL98ubKkdmQNbModnS-oA2" src="https://imgg.rgcdn.nl/4b49a3cc48404a5195203e8b6713c19c/thumb/In-Zutphen-werden-vrijdag-op-zaterdag-15-voertuigen-een-caravan-en-een-huis-met-verf-beklad-Foto-Politie-Zutphen.jpg?v=BZL98ubKkdmQNbModnS-oA2" title="In Zutphen werden vrijdag op zaterdag 15 voertuigen, een caravan en een huis met verf beklad Foto: Politie Zutphen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voertuigen, caravan en woning in Zutphen beklad met waterverf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7125455/LIVEBLOG-CORONA-Jongeren-geboren-in-2005-mogen-afspraak-maken" title="LIVEBLOG CORONA | Jongeren geboren in 2005 mogen afspraak maken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7125455" data-url="/nieuws/7125455/LIVEBLOG-CORONA-Jongeren-geboren-in-2005-mogen-afspraak-maken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Scholieren doen een zelftest. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/b5cf23c3b90b41f382516a393630da93/biggerthumb/Scholieren-doen-een-zelftest-Foto-ANP.jpg?v=cRguI_qjOIXAybFOjpTHFg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b5cf23c3b90b41f382516a393630da93/thumb/Scholieren-doen-een-zelftest-Foto-ANP.jpg?v=cRguI_qjOIXAybFOjpTHFg2" src="https://imgg.rgcdn.nl/b5cf23c3b90b41f382516a393630da93/thumb/Scholieren-doen-een-zelftest-Foto-ANP.jpg?v=cRguI_qjOIXAybFOjpTHFg2" title="Scholieren doen een zelftest. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | Jongeren geboren in 2005 mogen afspraak maken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7204305/Nieuwbouw-omsingelt-historische-tuinderij-in-Lent" title="Nieuwbouw omsingelt historische tuinderij in Lent">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7204305" data-url="/nieuws/7204305/Nieuwbouw-omsingelt-historische-tuinderij-in-Lent">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwbouw rukt op rond Historische Tuinderij Warmoes. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0eeb8b5124dd441fa3058f620c11df9d/biggerthumb/Nieuwbouw-rukt-op-rond-Historische-Tuinderij-Warmoes-Foto-Omroep-Gelderland.jpg?v=1GC1qhPfFI6r9b14zzHpIQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0eeb8b5124dd441fa3058f620c11df9d/thumb/Nieuwbouw-rukt-op-rond-Historische-Tuinderij-Warmoes-Foto-Omroep-Gelderland.jpg?v=1GC1qhPfFI6r9b14zzHpIQ2" src="https://imgg.rgcdn.nl/0eeb8b5124dd441fa3058f620c11df9d/thumb/Nieuwbouw-rukt-op-rond-Historische-Tuinderij-Warmoes-Foto-Omroep-Gelderland.jpg?v=1GC1qhPfFI6r9b14zzHpIQ2" title="Nieuwbouw rukt op rond Historische Tuinderij Warmoes. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwbouw omsingelt historische tuinderij in Lent
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7195927/Een-hoodie-verbieden-op-de-Arnhemse-kermis-Hoe-dan" title="Een hoodie verbieden op de Arnhemse kermis? Hoe dan?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7195927" data-url="/nieuws/7195927/Een-hoodie-verbieden-op-de-Arnhemse-kermis-Hoe-dan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een hoodie, ook wel een capuchon. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b2328f7c475c4d058b6831381ee2abae/biggerthumb/Een-hoodie-ook-wel-een-capuchon-Foto-Omroep-Gelderland.jpg?v=HCqBtEbZYovuuZ8xxh_4xA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b2328f7c475c4d058b6831381ee2abae/thumb/Een-hoodie-ook-wel-een-capuchon-Foto-Omroep-Gelderland.jpg?v=HCqBtEbZYovuuZ8xxh_4xA2" src="https://imgg.rgcdn.nl/b2328f7c475c4d058b6831381ee2abae/thumb/Een-hoodie-ook-wel-een-capuchon-Foto-Omroep-Gelderland.jpg?v=HCqBtEbZYovuuZ8xxh_4xA2" title="Een hoodie, ook wel een capuchon. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Een hoodie verbieden op de Arnhemse kermis? Hoe dan?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7198611/Honderden-Vitesse-supporters-trekken-door-Arnhem" title="Honderden Vitesse-supporters trekken door Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7198611" data-url="/nieuws/7198611/Honderden-Vitesse-supporters-trekken-door-Arnhem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De optocht gaat van het oude stadion Monnikenhuizen naar GelreDôme.  Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/efd23e0270904027af383c9e50cbea3f/biggerthumb/De-optocht-gaat-van-het-oude-stadion-Monnikenhuizen-naar-GelreDome-Foto-Omroep-Gelderland.jpg?v=2LSURQe3ztF8EA3wQw33-Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/efd23e0270904027af383c9e50cbea3f/thumb/De-optocht-gaat-van-het-oude-stadion-Monnikenhuizen-naar-GelreDome-Foto-Omroep-Gelderland.jpg?v=2LSURQe3ztF8EA3wQw33-Q2" src="https://imgg.rgcdn.nl/efd23e0270904027af383c9e50cbea3f/thumb/De-optocht-gaat-van-het-oude-stadion-Monnikenhuizen-naar-GelreDome-Foto-Omroep-Gelderland.jpg?v=2LSURQe3ztF8EA3wQw33-Q2" title="De optocht gaat van het oude stadion Monnikenhuizen naar GelreDôme.  Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Honderden Vitesse-supporters trekken door Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7198845/Jong-kind-op-fiets-ernstig-gewond-door-botsing-met-auto" title="Jong kind op fiets ernstig gewond door botsing met auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7198845" data-url="/nieuws/7198845/Jong-kind-op-fiets-ernstig-gewond-door-botsing-met-auto">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Agenten bij de plaats van het ongeluk. Foto: Roland Heitink/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/20bfa286085b43839798a6774f22960a/biggerthumb/Agenten-bij-de-plaats-van-het-ongeluk-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=f-126NzhcnbpRFUcLSOVag2" data-news="true" data-thumb="https://imgg.rgcdn.nl/20bfa286085b43839798a6774f22960a/thumb/Agenten-bij-de-plaats-van-het-ongeluk-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=f-126NzhcnbpRFUcLSOVag2" src="https://imgg.rgcdn.nl/20bfa286085b43839798a6774f22960a/thumb/Agenten-bij-de-plaats-van-het-ongeluk-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=f-126NzhcnbpRFUcLSOVag2" title="Agenten bij de plaats van het ongeluk. Foto: Roland Heitink/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jong kind op fiets ernstig gewond door botsing met auto
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7148334/Eindelijk-trouwfeesten-voor-coronabruidsparen" title="Eindelijk trouwfeesten voor coronabruidsparen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7148334" data-url="/nieuws/7148334/Eindelijk-trouwfeesten-voor-coronabruidsparen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal trouwfeesten neemt weer toe Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/cc02480276bc4ed3bf1f2e51d25fbd3f/biggerthumb/Het-aantal-trouwfeesten-neemt-weer-toe-Foto-Pixabay.jpg?v=5bE8SaCrhjai2zzzxpLEUg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cc02480276bc4ed3bf1f2e51d25fbd3f/thumb/Het-aantal-trouwfeesten-neemt-weer-toe-Foto-Pixabay.jpg?v=5bE8SaCrhjai2zzzxpLEUg2" src="https://imgg.rgcdn.nl/cc02480276bc4ed3bf1f2e51d25fbd3f/thumb/Het-aantal-trouwfeesten-neemt-weer-toe-Foto-Pixabay.jpg?v=5bE8SaCrhjai2zzzxpLEUg2" title="Het aantal trouwfeesten neemt weer toe Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eindelijk trouwfeesten voor coronabruidsparen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7220965/Voetgangers-aangereden-op-snelweg-bij-Bennekom-dode-en-zwaargewonde" title="Voetgangers aangereden op snelweg bij Bennekom, dode en zwaargewonde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7220965" data-url="/nieuws/7220965/Voetgangers-aangereden-op-snelweg-bij-Bennekom-dode-en-zwaargewonde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De snelweg A12 zat na het ongeval uren dicht. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/dcf7b3923e6c4984a483065bf8752bff/biggerthumb/De-snelweg-A12-zat-na-het-ongeval-uren-dicht-Foto-Persbureau-Heitink.jpg?v=1wtd4g6weMCRkYrQc8Rmow2" data-news="true" data-thumb="https://imgg.rgcdn.nl/dcf7b3923e6c4984a483065bf8752bff/thumb/De-snelweg-A12-zat-na-het-ongeval-uren-dicht-Foto-Persbureau-Heitink.jpg?v=1wtd4g6weMCRkYrQc8Rmow2" src="https://imgg.rgcdn.nl/dcf7b3923e6c4984a483065bf8752bff/thumb/De-snelweg-A12-zat-na-het-ongeval-uren-dicht-Foto-Persbureau-Heitink.jpg?v=1wtd4g6weMCRkYrQc8Rmow2" title="De snelweg A12 zat na het ongeval uren dicht. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetgangers aangereden op snelweg bij Bennekom, dode en zwaargewonde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7204573/Voertuigen-caravan-en-woning-in-Zutphen-beklad-met-waterverf" title="Voertuigen, caravan en woning in Zutphen beklad met waterverf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7204573" data-url="/nieuws/7204573/Voertuigen-caravan-en-woning-in-Zutphen-beklad-met-waterverf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In Zutphen werden vrijdag op zaterdag 15 voertuigen, een caravan en een huis met verf beklad Foto: Politie Zutphen" data-biggerthumb="https://imgg.rgcdn.nl/4b49a3cc48404a5195203e8b6713c19c/biggerthumb/In-Zutphen-werden-vrijdag-op-zaterdag-15-voertuigen-een-caravan-en-een-huis-met-verf-beklad-Foto-Politie-Zutphen.jpg?v=BZL98ubKkdmQNbModnS-oA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4b49a3cc48404a5195203e8b6713c19c/thumb/In-Zutphen-werden-vrijdag-op-zaterdag-15-voertuigen-een-caravan-en-een-huis-met-verf-beklad-Foto-Politie-Zutphen.jpg?v=BZL98ubKkdmQNbModnS-oA2" src="https://imgg.rgcdn.nl/4b49a3cc48404a5195203e8b6713c19c/thumb/In-Zutphen-werden-vrijdag-op-zaterdag-15-voertuigen-een-caravan-en-een-huis-met-verf-beklad-Foto-Politie-Zutphen.jpg?v=BZL98ubKkdmQNbModnS-oA2" title="In Zutphen werden vrijdag op zaterdag 15 voertuigen, een caravan en een huis met verf beklad Foto: Politie Zutphen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voertuigen, caravan en woning in Zutphen beklad met waterverf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7203179/Motorrijder-verongelukt-in-Otterlo" title="Motorrijder verongelukt in Otterlo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7203179" data-url="/nieuws/7203179/Motorrijder-verongelukt-in-Otterlo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/06d0df274d6944abb368b3fa7a010791/biggerthumb/Foto-Persbureau-Heitink.jpg?v=eymRJ1HJDTzygMegPFnNMA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/06d0df274d6944abb368b3fa7a010791/thumb/Foto-Persbureau-Heitink.jpg?v=eymRJ1HJDTzygMegPFnNMA2" src="https://imgg.rgcdn.nl/06d0df274d6944abb368b3fa7a010791/thumb/Foto-Persbureau-Heitink.jpg?v=eymRJ1HJDTzygMegPFnNMA2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijder verongelukt in Otterlo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7195346/Burgemeester-Ede-schittert-als-historische-voorganger-in-speelfilm" title="Burgemeester Ede schittert als historische voorganger in speelfilm">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7195346" data-url="/nieuws/7195346/Burgemeester-Ede-schittert-als-historische-voorganger-in-speelfilm">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Burgemeester René Verhulst van Ede schittert als historische burgemeester in speelfilm Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/fafa31e273ed4e59979ea6f21350d7fe/biggerthumb/Burgemeester-Rene-Verhulst-van-Ede-schittert-als-historische-burgemeester-in-speelfilm-Foto-Omroep-Gelderland.jpg?v=T-cWFeJy_b_Wd-AVaX0UwQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fafa31e273ed4e59979ea6f21350d7fe/thumb/Burgemeester-Rene-Verhulst-van-Ede-schittert-als-historische-burgemeester-in-speelfilm-Foto-Omroep-Gelderland.jpg?v=T-cWFeJy_b_Wd-AVaX0UwQ2" src="https://imgg.rgcdn.nl/fafa31e273ed4e59979ea6f21350d7fe/thumb/Burgemeester-Rene-Verhulst-van-Ede-schittert-als-historische-burgemeester-in-speelfilm-Foto-Omroep-Gelderland.jpg?v=T-cWFeJy_b_Wd-AVaX0UwQ2" title="Burgemeester René Verhulst van Ede schittert als historische burgemeester in speelfilm Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester Ede schittert als historische voorganger in speelfilm
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7204244/In-Warnsveld-gebeurt-het-al-zo-gaat-de-snackbar-eruit-zien-zonder-plastic" title="In Warnsveld gebeurt het al: z&#243; gaat de snackbar eruit zien zonder plastic">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7204244" data-url="/nieuws/7204244/In-Warnsveld-gebeurt-het-al-zo-gaat-de-snackbar-eruit-zien-zonder-plastic">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ron van &#39;t Hul in Warnsveld maakt in zijn snackbar al de overstap van plastic naar andere materialen Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8f53bb670e40497396778f027b68522a/biggerthumb/Ron-van-t-Hul-in-Warnsveld-maakt-in-zijn-snackbar-al-de-overstap-van-plastic-naar-andere-materialen-Foto-Omroep-Gelderland.jpg?v=CU_KLJ086I4JUbX2L_P7OA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8f53bb670e40497396778f027b68522a/thumb/Ron-van-t-Hul-in-Warnsveld-maakt-in-zijn-snackbar-al-de-overstap-van-plastic-naar-andere-materialen-Foto-Omroep-Gelderland.jpg?v=CU_KLJ086I4JUbX2L_P7OA2" src="https://imgg.rgcdn.nl/8f53bb670e40497396778f027b68522a/thumb/Ron-van-t-Hul-in-Warnsveld-maakt-in-zijn-snackbar-al-de-overstap-van-plastic-naar-andere-materialen-Foto-Omroep-Gelderland.jpg?v=CU_KLJ086I4JUbX2L_P7OA2" title="Ron van &#39;t Hul in Warnsveld maakt in zijn snackbar al de overstap van plastic naar andere materialen Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In Warnsveld gebeurt het al: z&#243; gaat de snackbar eruit zien zonder plastic
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7150690/Hoera-De-flamingo-s-hebben-jongen-en-ze-maken-het-goed" title="Hoera! De flamingo&#39;s hebben jongen en ze maken het goed">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7150690" data-url="/nieuws/7150690/Hoera-De-flamingo-s-hebben-jongen-en-ze-maken-het-goed">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Flamingo&#39;s in het Zwillbrocker Ven Foto: Erik Ottema" data-biggerthumb="https://imgg.rgcdn.nl/d9e85e8cb03a4439835d734eeb7642fd/biggerthumb/Flamingo-s-in-het-Zwillbrocker-Ven-Foto-Erik-Ottema.jpg?v=7sRxGQd9fTEtXGFJZl-B2A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d9e85e8cb03a4439835d734eeb7642fd/thumb/Flamingo-s-in-het-Zwillbrocker-Ven-Foto-Erik-Ottema.jpg?v=7sRxGQd9fTEtXGFJZl-B2A2" src="https://imgg.rgcdn.nl/d9e85e8cb03a4439835d734eeb7642fd/thumb/Flamingo-s-in-het-Zwillbrocker-Ven-Foto-Erik-Ottema.jpg?v=7sRxGQd9fTEtXGFJZl-B2A2" title="Flamingo&#39;s in het Zwillbrocker Ven Foto: Erik Ottema" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoera! De flamingo&#39;s hebben jongen en ze maken het goed
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7204587/600-patienten-nazorgpoli-Radboudumc-hebben-long-covid-Het-wordt-onderschat" title="600 pati&#235;nten nazorgpoli Radboudumc hebben long-covid: &#39;Het wordt onderschat&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7204587" data-url="/nieuws/7204587/600-patienten-nazorgpoli-Radboudumc-hebben-long-covid-Het-wordt-onderschat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wilma onderschatte zelf eerst ook haar long-covid Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/7e6ff6cf53114224aa35c31b7c013b22/biggerthumb/Wilma-onderschatte-zelf-eerst-ook-haar-long-covid-Foto-Omroep-Gelderland.jpg?v=2zbbvVSnKN7zJH811o7u9Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7e6ff6cf53114224aa35c31b7c013b22/thumb/Wilma-onderschatte-zelf-eerst-ook-haar-long-covid-Foto-Omroep-Gelderland.jpg?v=2zbbvVSnKN7zJH811o7u9Q2" src="https://imgg.rgcdn.nl/7e6ff6cf53114224aa35c31b7c013b22/thumb/Wilma-onderschatte-zelf-eerst-ook-haar-long-covid-Foto-Omroep-Gelderland.jpg?v=2zbbvVSnKN7zJH811o7u9Q2" title="Wilma onderschatte zelf eerst ook haar long-covid Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					600 pati&#235;nten nazorgpoli Radboudumc hebben long-covid: &#39;Het wordt onderschat&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7199038/Astrid-Schutte-schrijft-een-boek-over-de-laatste-kasteelheer-van-Baak-en-over-haar-vader" title="Astrid Schutte schrijft een boek over de laatste kasteelheer van Baak en over haar vader">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7199038" data-url="/nieuws/7199038/Astrid-Schutte-schrijft-een-boek-over-de-laatste-kasteelheer-van-Baak-en-over-haar-vader">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Astrid Schutte bij Huis Baak Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/ef3155c07b4f49309ee717f0b5ef8273/biggerthumb/Astrid-Schutte-bij-Huis-Baak-Foto-Omroep-Gelderland.jpg?v=zr0HGKJDnoyTv8l7BHe-BQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ef3155c07b4f49309ee717f0b5ef8273/thumb/Astrid-Schutte-bij-Huis-Baak-Foto-Omroep-Gelderland.jpg?v=zr0HGKJDnoyTv8l7BHe-BQ2" src="https://imgg.rgcdn.nl/ef3155c07b4f49309ee717f0b5ef8273/thumb/Astrid-Schutte-bij-Huis-Baak-Foto-Omroep-Gelderland.jpg?v=zr0HGKJDnoyTv8l7BHe-BQ2" title="Astrid Schutte bij Huis Baak Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Astrid Schutte schrijft een boek over de laatste kasteelheer van Baak en over haar vader
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7195723/Kijk-hoe-Rosalie-in-een-minuut-een-reusachtige-wand-opfleurt" title="Kijk hoe Rosalie in &#233;&#233;n minuut een reusachtige wand opfleurt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7195723" data-url="/nieuws/7195723/Kijk-hoe-Rosalie-in-een-minuut-een-reusachtige-wand-opfleurt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rosalie de Graaf aan het werk in Oss. Foto: Rosalie de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/637d5a635e9d4056afceb603f8b305e9/biggerthumb/Rosalie-de-Graaf-aan-het-werk-in-Oss-Foto-Rosalie-de-Graaf.jpg?v=wm53wKxy-FtKcQAS2ggLig2" data-news="true" data-thumb="https://imgg.rgcdn.nl/637d5a635e9d4056afceb603f8b305e9/thumb/Rosalie-de-Graaf-aan-het-werk-in-Oss-Foto-Rosalie-de-Graaf.jpg?v=wm53wKxy-FtKcQAS2ggLig2" src="https://imgg.rgcdn.nl/637d5a635e9d4056afceb603f8b305e9/thumb/Rosalie-de-Graaf-aan-het-werk-in-Oss-Foto-Rosalie-de-Graaf.jpg?v=wm53wKxy-FtKcQAS2ggLig2" title="Rosalie de Graaf aan het werk in Oss. Foto: Rosalie de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijk hoe Rosalie in &#233;&#233;n minuut een reusachtige wand opfleurt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7174446/Zutphen-zet-stap-in-ondergronds-brengen-hoogspanningslijnen" title="Zutphen zet stap in ondergronds brengen hoogspanningslijnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7174446" data-url="/nieuws/7174446/Zutphen-zet-stap-in-ondergronds-brengen-hoogspanningslijnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zutphen zet een stap in het ondergronds brengen van vier kilometer hoogspanningslijnen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b99c0cae486a40c78c2516503050c635/biggerthumb/Zutphen-zet-een-stap-in-het-ondergronds-brengen-van-vier-kilometer-hoogspanningslijnen-Foto-Omroep-Gelderland.jpg?v=zi6Y3RX-SHd3S5M73DMYdw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b99c0cae486a40c78c2516503050c635/thumb/Zutphen-zet-een-stap-in-het-ondergronds-brengen-van-vier-kilometer-hoogspanningslijnen-Foto-Omroep-Gelderland.jpg?v=zi6Y3RX-SHd3S5M73DMYdw2" src="https://imgg.rgcdn.nl/b99c0cae486a40c78c2516503050c635/thumb/Zutphen-zet-een-stap-in-het-ondergronds-brengen-van-vier-kilometer-hoogspanningslijnen-Foto-Omroep-Gelderland.jpg?v=zi6Y3RX-SHd3S5M73DMYdw2" title="Zutphen zet een stap in het ondergronds brengen van vier kilometer hoogspanningslijnen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zutphen zet stap in ondergronds brengen hoogspanningslijnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7174876/Tiel-trekt-ten-strijde-tegen-leegloop-binnenstad" title="Tiel trekt ten strijde tegen leegloop binnenstad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7174876" data-url="/nieuws/7174876/Tiel-trekt-ten-strijde-tegen-leegloop-binnenstad">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leegstand in de Waterstraat Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a2ded3e9e165419a8b9b1ec20cbb98d7/biggerthumb/Leegstand-in-de-Waterstraat-Foto-Omroep-Gelderland.jpg?v=LqGbidWAFZG7SIA4dm0Naw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a2ded3e9e165419a8b9b1ec20cbb98d7/thumb/Leegstand-in-de-Waterstraat-Foto-Omroep-Gelderland.jpg?v=LqGbidWAFZG7SIA4dm0Naw2" src="https://imgg.rgcdn.nl/a2ded3e9e165419a8b9b1ec20cbb98d7/thumb/Leegstand-in-de-Waterstraat-Foto-Omroep-Gelderland.jpg?v=LqGbidWAFZG7SIA4dm0Naw2" title="Leegstand in de Waterstraat Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tiel trekt ten strijde tegen leegloop binnenstad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7192804/Hoe-dan-Auto-schiet-over-de-sloot-en-komt-op-hek-tot-stilstand" title="Hoe dan? Auto schiet over de sloot en komt op hek tot stilstand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7192804" data-url="/nieuws/7192804/Hoe-dan-Auto-schiet-over-de-sloot-en-komt-op-hek-tot-stilstand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto kwam op het hek van een boomgaard tot stilstand. Foto: Marco van Deick/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/6877a67e42d04ca2a0d8c78a0d154ade/biggerthumb/De-auto-kwam-op-het-hek-van-een-boomgaard-tot-stilstand-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=FZLmMlQA0nN4Z9uxrvA-sg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6877a67e42d04ca2a0d8c78a0d154ade/thumb/De-auto-kwam-op-het-hek-van-een-boomgaard-tot-stilstand-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=FZLmMlQA0nN4Z9uxrvA-sg2" src="https://imgg.rgcdn.nl/6877a67e42d04ca2a0d8c78a0d154ade/thumb/De-auto-kwam-op-het-hek-van-een-boomgaard-tot-stilstand-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=FZLmMlQA0nN4Z9uxrvA-sg2" title="De auto kwam op het hek van een boomgaard tot stilstand. Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe dan? Auto schiet over de sloot en komt op hek tot stilstand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7180734/Caravan-en-auto-s-crashen-op-A2-veroorzaker-doorgereden" title="Caravan en auto&#39;s crashen op A2, veroorzaker doorgereden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7180734" data-url="/nieuws/7180734/Caravan-en-auto-s-crashen-op-A2-veroorzaker-doorgereden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De caravan belandde in stukken op de middenvangrail van de A2. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/70e2d62d14d4462aa8c2f58f396bb80b/biggerthumb/De-caravan-belandde-in-stukken-op-de-middenvangrail-van-de-A2-Foto-Persbureau-Heitink.jpg?v=AMkTvJ0kVbm56bfI4V9KMQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/70e2d62d14d4462aa8c2f58f396bb80b/thumb/De-caravan-belandde-in-stukken-op-de-middenvangrail-van-de-A2-Foto-Persbureau-Heitink.jpg?v=AMkTvJ0kVbm56bfI4V9KMQ2" src="https://imgg.rgcdn.nl/70e2d62d14d4462aa8c2f58f396bb80b/thumb/De-caravan-belandde-in-stukken-op-de-middenvangrail-van-de-A2-Foto-Persbureau-Heitink.jpg?v=AMkTvJ0kVbm56bfI4V9KMQ2" title="De caravan belandde in stukken op de middenvangrail van de A2. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Caravan en auto&#39;s crashen op A2, veroorzaker doorgereden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7178552/Wilma-is-dol-op-wereldberoemde-bekers-en-bakjes" title="Wilma is dol op wereldberoemde bekers en bakjes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7178552" data-url="/nieuws/7178552/Wilma-is-dol-op-wereldberoemde-bekers-en-bakjes">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wilma van Kalkeren uit Herveld. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/64db977fffb147c2af441c1f763b6e7c/biggerthumb/Wilma-van-Kalkeren-uit-Herveld-Foto-Omroep-Gelderland.jpg?v=aRjBBnN2ckH88BjYifUiHQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/64db977fffb147c2af441c1f763b6e7c/thumb/Wilma-van-Kalkeren-uit-Herveld-Foto-Omroep-Gelderland.jpg?v=aRjBBnN2ckH88BjYifUiHQ2" src="https://imgg.rgcdn.nl/64db977fffb147c2af441c1f763b6e7c/thumb/Wilma-van-Kalkeren-uit-Herveld-Foto-Omroep-Gelderland.jpg?v=aRjBBnN2ckH88BjYifUiHQ2" title="Wilma van Kalkeren uit Herveld. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wilma is dol op wereldberoemde bekers en bakjes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7164651/Kinderen-aan-de-beurt-voor-coronaprik-Als-puntje-bij-paaltje-komt-beslissen-ze-zelf" title="Kinderen aan de beurt voor coronaprik: &#39;Als puntje bij paaltje komt, beslissen ze zelf&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7164651" data-url="/nieuws/7164651/Kinderen-aan-de-beurt-voor-coronaprik-Als-puntje-bij-paaltje-komt-beslissen-ze-zelf">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vandaag kunnen kinderen uit 2004 een afspraak maken. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/a4c33a3f3a69421ba973f2d836db0820/biggerthumb/Vandaag-kunnen-kinderen-uit-2004-een-afspraak-maken-Foto-ANP.jpg?v=1Yprbl3eB-jOoCfOJe3U2A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a4c33a3f3a69421ba973f2d836db0820/thumb/Vandaag-kunnen-kinderen-uit-2004-een-afspraak-maken-Foto-ANP.jpg?v=1Yprbl3eB-jOoCfOJe3U2A2" src="https://imgg.rgcdn.nl/a4c33a3f3a69421ba973f2d836db0820/thumb/Vandaag-kunnen-kinderen-uit-2004-een-afspraak-maken-Foto-ANP.jpg?v=1Yprbl3eB-jOoCfOJe3U2A2" title="Vandaag kunnen kinderen uit 2004 een afspraak maken. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kinderen aan de beurt voor coronaprik: &#39;Als puntje bij paaltje komt, beslissen ze zelf&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1625387446,
				signature: 'e93495aacce1545c9374513b1a29f82dc515e913181cd3b8e8b6c36c3dade4e33f2f83bcf21aaa5db9163ea73245900e1580064e7d6508365861081970495529'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('219a27d9-0133-464b-b36c-2620ea8cb096', '7221746', '["HENGELO","GEMEENTE BRONCKHORST","FA MILIE BV"]', '252012c4-fb39-4fa9-a275-354e49bb3715');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Geknipt%20voor%20het%20kappersvak%2C%20al%20118%20jaar%20lang", "7221746", 0, 0, "omroepgelderland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>