<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Gemeente Hattem broedt op sluitende begroting - Omroep Gelderland</title>
	<meta name="description" content="B&amp;W van Hattem heeft de voorjaarsnota 2021 gereed. Hierover vergadert de brede raadscommissie maandag 14 juni. De voorjaarsnota is een tussentijdse rapportage over de stand van zaken van het begrotingsjaar 2021." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gemeente hattem,hattem,werk,rtv hattem" />
	<meta name="url-path" content="/nieuws/7120822/Gemeente-Hattem-broedt-op-sluitende-begroting" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/7120822/Gemeente-Hattem-broedt-op-sluitende-begroting" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/7120822/Gemeente-Hattem-broedt-op-sluitende-begroting" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614694/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Gemeente%20Hattem%20broedt%20op%20sluitende%20begroting" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="7120822" />
		
	

		<meta property="og:title" content="Gemeente Hattem broedt op sluitende begroting"/>
		<meta property="og:description" content="B&amp;W van Hattem heeft de voorjaarsnota 2021 gereed. Hierover vergadert de brede raadscommissie maandag 14 juni. De voorjaarsnota is een tussentijdse rapportage over de stand van zaken van het begrotingsjaar 2021."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/7120822/Gemeente-Hattem-broedt-op-sluitende-begroting"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="GEMEENTE HATTEM"/>
					<meta property="og:article:tag" content="HATTEM"/>
					<meta property="og:article:tag" content="WERK"/>
					<meta property="og:article:tag" content="RTV HATTEM"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/14f162a33adb4b03bed6bd93bf298994/opener/Gemeente-Hattem-broedt-op-sluitende-begroting-Foto-RTV-Hattem.jpg?v=1lpixDbMDFASy4Cyb2xFeQ2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/14f162a33adb4b03bed6bd93bf298994/opener/Gemeente-Hattem-broedt-op-sluitende-begroting-Foto-RTV-Hattem.jpg?v=1lpixDbMDFASy4Cyb2xFeQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_veluwe" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 24&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="c1b71fe0-c610-4d2e-91be-47c342538b7e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="98135b45-4119-4751-9db3-30ac6f50fc81" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5b2eadce-b05b-45f2-a7fa-7e689486816e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="147fdb0f-5820-4136-b4c6-4ae5e67040b9" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/familiebv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Fa. Milie BV&#39;)" title="Fa. Milie BV">Fa. Milie BV</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/jan-houdt-huis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Jan houdt huis&#39;)" title="Jan houdt huis">Jan houdt huis</a>
													</li>
													<li class="category-item">
														<a href="/linda-breekt-uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Linda breekt UIT!&#39;)" title="Linda breekt UIT!">Linda breekt UIT!</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
													<li class="category-item">
														<a href="/woonweek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Week van het Wonen&#39;)" title="Week van het Wonen">Week van het Wonen</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="66cf9e48-70ee-4257-b34f-2a1798d4d247" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="43be3064-e223-4f8c-b3e5-b848f30fd2ff" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d2d6fe41-cf4b-4109-a624-34c54b0d3707" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/7120822/Gemeente-Hattem-broedt-op-sluitende-begroting"},"headline":"Gemeente Hattem broedt op sluitende begroting","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/14f162a33adb4b03bed6bd93bf298994/opener/Gemeente-Hattem-broedt-op-sluitende-begroting-Foto-RTV-Hattem.jpg?v=1lpixDbMDFASy4Cyb2xFeQ2","width":770,"height":433},"datePublished":"2021-06-08T17:37:23+02:00","dateModified":"2021-06-09T09:13:34.1145901+02:00","author":{"@type":"Person","name":"Mediapartner RTV Hattem"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"B&W van Hattem heeft de voorjaarsnota 2021 gereed. Hierover vergadert de brede raadscommissie maandag 14 juni. De voorjaarsnota is een tussentijdse rapportage over de stand van zaken van het begrotingsjaar 2021. Ruim 1 miljoen negatiefZoals het er nu naar uitziet sluit de gemeente Hattem 2021 af met een tekort van ruim 1,3 miljoen euro. Omdat 484.000 euro wordt gebruik uit de algemene reserve is er per saldo en negatief resultaat van 831.000 euro.&#8220;De inkomstenstromen zijn op dit moment onhelder,&#8221; vertelt verantwoordelijk wethouder Martijn Hospers. &#8220;Zaken die moeten gebeuren zijn niet in balans met de inkomsten. Op dit moment vindt een herijking plaats van het gemeentefonds. Daardoor is nu nog niet precies duidelijk hoeveel Hattem zal ontvangen vanuit Den Haag. Wij willen de gemeenteraad daarom meenemen in de uitdagingen die er zijn. Dat betekent dat de raad politieke keuzes moet maken. Wij zullen daarom spreken op inhoud om te bepalen wat echt nodig is. Toch wil ik benadrukken dat het niet allemaal kommer en kwel is binnen onze gemeente, want er gebeurt al heel veel.&#8221;WMODe kostenstijging komt deels door de Wmo Huishoudelijke verzorging. Vanwege een tariefstijging van 10% en een toename van het aantal cli&#235;nten ten opzicht van 2020 wordt voorgesteld het budget voor Huishoudelijke verzorging voor 2021 incidenteel te verhogen met 100.000 euro. Eenzelfde bedrag is nodig vanwege grote woningaanpassingen bovenop het reguliere jaarbudget van 58.000 euro.Uitbreiding ambtelijke organisatieIn 2021 is incidenteel een bedrag van 490.000 euro nodig voor extra personele en inhuurkosten. Voor 2022 is dit bedrag naar verwachting 185.000 euro. &#8220;Wij willen de ambtelijke organisatie stabiel maken,&#8221; licht Marleen Sanderse, burgemeester en portefeuillehouder toe. &#8220;De huidige ambtenaren werken keihard. Helaas is er ziekteverzuim en we hebben moeite om goede mensen te werven. En helaas vertrekken mensen weer snel omdat ze elders meer kunnen verdienen. We willen een stabiele organisatie krijgen door bijvoorbeeld&nbsp;tijdelijke functies structureel in te vullen. Er komen veel rijkstaken naar de gemeente en dat kost veel tijd.&nbsp;Daarnaast komt er veel werk op de organisatie af door de omgevingswet. En wel willen een organisatie-ontwikkeltraject. Welke functies passen echt bij deze tijd? Wij moeten op een andere manier invulling geven aan de stad, samen met de inwoners. Wat zijn de wensen van de Hattemers en hoe kunnen wij hierop inspelen?&#8221;&nbsp;&nbsp;&nbsp;&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gemeente+Hattem+broedt+op+sluitende+begroting&url=https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fua7e&title=Gemeente+Hattem+broedt+op+sluitende+begroting" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gemeente%20Hattem%20broedt%20op%20sluitende%20begroting https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/ua7e" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 8 jun 2021, 17:37" datetime="2021-06-08T17:37:23.0000000+02:00">
									dinsdag 8 juni 2021, 17:37
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gemeente+Hattem+broedt+op+sluitende+begroting&url=https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fua7e&title=Gemeente+Hattem+broedt+op+sluitende+begroting" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gemeente%20Hattem%20broedt%20op%20sluitende%20begroting https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/ua7e" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Gemeente Hattem broedt op sluitende begroting
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/14f162a33adb4b03bed6bd93bf298994/opener/Gemeente-Hattem-broedt-op-sluitende-begroting-Foto-RTV-Hattem.jpg?v=1lpixDbMDFASy4Cyb2xFeQ2"
							   data-toggle="lightbox"
							   data-title="Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/14f162a33adb4b03bed6bd93bf298994/opener/Gemeente-Hattem-broedt-op-sluitende-begroting-Foto-RTV-Hattem.jpg?v=1lpixDbMDFASy4Cyb2xFeQ2" title="Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem" alt="Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem" />
							</a>

							<img src="https://imgg.rgcdn.nl/14f162a33adb4b03bed6bd93bf298994/opener/Gemeente-Hattem-broedt-op-sluitende-begroting-Foto-RTV-Hattem.jpg?v=1lpixDbMDFASy4Cyb2xFeQ2"
								 alt="Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem"
								 title="Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/7120822/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/7120822/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/7120822/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/14f162a33adb4b03bed6bd93bf298994/thumb/Gemeente-Hattem-broedt-op-sluitende-begroting-Foto-RTV-Hattem.jpg?v=1lpixDbMDFASy4Cyb2xFeQ2" alt="Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem" title="Gemeente Hattem broedt op sluitende begroting Foto: RTV Hattem" />
					</div>
					<div>
												<img src="/graphic/7120822/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>HATTEM -</span>
								B&W van Hattem heeft de voorjaarsnota 2021 gereed. Hierover vergadert de brede raadscommissie maandag 14 juni. De voorjaarsnota is een tussentijdse rapportage over de stand van zaken van het begrotingsjaar 2021.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Mediapartner RTV Hattem</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p><strong>Ruim 1 miljoen negatief</strong><br>Zoals het er nu naar uitziet sluit de gemeente Hattem 2021 af met een tekort van ruim 1,3 miljoen euro. Omdat 484.000 euro wordt gebruik uit de algemene reserve is er per saldo en negatief resultaat van 831.000 euro.</p><p>&#8220;De inkomstenstromen zijn op dit moment onhelder,&#8221; vertelt verantwoordelijk wethouder Martijn Hospers. &#8220;Zaken die moeten gebeuren zijn niet in balans met de inkomsten. Op dit moment vindt een herijking plaats van het gemeentefonds. Daardoor is nu nog niet precies duidelijk hoeveel Hattem zal ontvangen vanuit Den Haag. Wij willen de gemeenteraad daarom meenemen in de uitdagingen die er zijn. Dat betekent dat de raad politieke keuzes moet maken. Wij zullen daarom spreken op inhoud om te bepalen wat echt nodig is. Toch wil ik benadrukken dat het niet allemaal kommer en kwel is binnen onze gemeente, want er gebeurt al heel veel.&#8221;</p><p><strong>WMO</strong><br>De kostenstijging komt deels door de Wmo Huishoudelijke verzorging. Vanwege een tariefstijging van 10% en een toename van het aantal cli&#235;nten ten opzicht van 2020 wordt voorgesteld het budget voor Huishoudelijke verzorging voor 2021 incidenteel te verhogen met 100.000 euro. Eenzelfde bedrag is nodig vanwege grote woningaanpassingen bovenop het reguliere jaarbudget van 58.000 euro.</p><p><strong>Uitbreiding ambtelijke organisatie</strong><br>In 2021 is incidenteel een bedrag van 490.000 euro nodig voor extra personele en inhuurkosten. Voor 2022 is dit bedrag naar verwachting 185.000 euro.<br> &#8220;Wij willen de ambtelijke organisatie stabiel maken,&#8221; licht Marleen Sanderse, burgemeester en portefeuillehouder toe. &#8220;De huidige ambtenaren werken keihard. Helaas is er ziekteverzuim en we hebben moeite om goede mensen te werven. En helaas vertrekken mensen weer snel omdat ze elders meer kunnen verdienen. We willen een stabiele organisatie krijgen door bijvoorbeeld&nbsp;tijdelijke functies structureel in te vullen. Er komen veel rijkstaken naar de gemeente en dat kost veel tijd.&nbsp;Daarnaast komt er veel werk op de organisatie af door de omgevingswet. En wel willen een organisatie-ontwikkeltraject. Welke functies passen echt bij deze tijd? Wij moeten op een andere manier invulling geven aan de stad, samen met de inwoners. Wat zijn de wensen van de Hattemers en hoe kunnen wij hierop inspelen?&#8221;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Gemeente%20Hattem%20broedt%20op%20sluitende%20begroting" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Gemeente%20Hattem%20broedt%20op%20sluitende%20begroting">omroep@gld.nl</a></strong>!</div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/GEMEENTE%20HATTEM" class="tag">GEMEENTE HATTEM</a>
										<a href="/tag/HATTEM" class="tag">HATTEM</a>
										<a href="/tag/WERK" class="tag">WERK</a>
										<a href="/tag/RTV%20HATTEM" class="tag">RTV HATTEM</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Gemeente+Hattem+broedt+op+sluitende+begroting&url=https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fua7e&title=Gemeente+Hattem+broedt+op+sluitende+begroting" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Gemeente%20Hattem%20broedt%20op%20sluitende%20begroting https%3a%2f%2fgld.nl%2fua7e" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/ua7e" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepgelderland.nl/nieuws/7120822/Gemeente-Hattem-broedt-op-sluitende-begroting" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/woonweek" title="wo_week-van_wonen" onclick="handleClickEvent('TeaserClick', '/woonweek');">
				<img alt="wo_week-van_wonen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Weekvanhetwonen-deze-week.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/radio-home" title="ma_digitale_radio_week" onclick="handleClickEvent('TeaserClick', '/radio-home');">
				<img alt="ma_digitale_radio_week" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Digitale_radio_deze_Week.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7119691/Overleden-schrijver-A-L-Snijders-las-zaterdag-nog-voor-in-Nijmegen-Ik-ben-helemaal-verbaasd" title="Overleden schrijver A.L. Snijders las zaterdag nog voor in Nijmegen: &#39;Ik ben helemaal verbaasd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7119691" data-url="/nieuws/7119691/Overleden-schrijver-A-L-Snijders-las-zaterdag-nog-voor-in-Nijmegen-Ik-ben-helemaal-verbaasd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="A.L. Snijders las zaterdag nog voor in Nijmegen. Foto: ANP (archief)" data-biggerthumb="https://imgg.rgcdn.nl/62788f2bd19c4c63840c04deac7a412b/biggerthumb/A-L-Snijders-las-zaterdag-nog-voor-in-Nijmegen-Foto-ANP-archief.jpg?v=hfyV9t8A3OuxGKj6jQfTiQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/62788f2bd19c4c63840c04deac7a412b/thumb/A-L-Snijders-las-zaterdag-nog-voor-in-Nijmegen-Foto-ANP-archief.jpg?v=hfyV9t8A3OuxGKj6jQfTiQ2" src="https://imgg.rgcdn.nl/62788f2bd19c4c63840c04deac7a412b/thumb/A-L-Snijders-las-zaterdag-nog-voor-in-Nijmegen-Foto-ANP-archief.jpg?v=hfyV9t8A3OuxGKj6jQfTiQ2" title="A.L. Snijders las zaterdag nog voor in Nijmegen. Foto: ANP (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overleden schrijver A.L. Snijders las zaterdag nog voor in Nijmegen: &#39;Ik ben helemaal verbaasd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7120279/Truckbrand-Doesburg-was-inferno-verdachten-wijzen-naar-opdrachtgever" title="Truckbrand Doesburg was &#39;inferno&#39;, verdachten wijzen naar opdrachtgever">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7120279" data-url="/nieuws/7120279/Truckbrand-Doesburg-was-inferno-verdachten-wijzen-naar-opdrachtgever">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verwoestende brand die de vrachtwagenchauffeur bijna het leven kostte. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/df8c511c6f4248eda83bd58afd73e30d/biggerthumb/De-verwoestende-brand-die-de-vrachtwagenchauffeur-bijna-het-leven-kostte-Foto-Persbureau-Heitink.jpg?v=Z_b8Yxp0Z6vDB79VT4KFeQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/df8c511c6f4248eda83bd58afd73e30d/thumb/De-verwoestende-brand-die-de-vrachtwagenchauffeur-bijna-het-leven-kostte-Foto-Persbureau-Heitink.jpg?v=Z_b8Yxp0Z6vDB79VT4KFeQ2" src="https://imgg.rgcdn.nl/df8c511c6f4248eda83bd58afd73e30d/thumb/De-verwoestende-brand-die-de-vrachtwagenchauffeur-bijna-het-leven-kostte-Foto-Persbureau-Heitink.jpg?v=Z_b8Yxp0Z6vDB79VT4KFeQ2" title="De verwoestende brand die de vrachtwagenchauffeur bijna het leven kostte. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Truckbrand Doesburg was &#39;inferno&#39;, verdachten wijzen naar opdrachtgever
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7119637/Hoe-makelaars-de-gekte-op-de-woningmarkt-het-hoofd-bieden" title="Hoe makelaars de gekte op de woningmarkt het hoofd bieden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7119637" data-url="/nieuws/7119637/Hoe-makelaars-de-gekte-op-de-woningmarkt-het-hoofd-bieden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rondleiding door een woning. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/68a903c3bea94ee0ae6923135c5bc182/biggerthumb/Rondleiding-door-een-woning-Foto-Omroep-Gelderland.jpg?v=5Oq3SLjLDRnBxMWQDeDzFw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/68a903c3bea94ee0ae6923135c5bc182/thumb/Rondleiding-door-een-woning-Foto-Omroep-Gelderland.jpg?v=5Oq3SLjLDRnBxMWQDeDzFw2" src="https://imgg.rgcdn.nl/68a903c3bea94ee0ae6923135c5bc182/thumb/Rondleiding-door-een-woning-Foto-Omroep-Gelderland.jpg?v=5Oq3SLjLDRnBxMWQDeDzFw2" title="Rondleiding door een woning. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe makelaars de gekte op de woningmarkt het hoofd bieden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7120107/Gewonde-bij-ernstig-ongeval-op-kruising-in-Kootwijkerbroek" title="Gewonde bij ernstig ongeval op kruising in Kootwijkerbroek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7120107" data-url="/nieuws/7120107/Gewonde-bij-ernstig-ongeval-op-kruising-in-Kootwijkerbroek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de busjes kantelde na de botsing. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/d62142984c8543e29ffbf285126b89eb/biggerthumb/Een-van-de-busjes-kantelde-na-de-botsing-Foto-Persbureau-Heitink.jpg?v=mTLdtnHChKTDw5BjLR8NuQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d62142984c8543e29ffbf285126b89eb/thumb/Een-van-de-busjes-kantelde-na-de-botsing-Foto-Persbureau-Heitink.jpg?v=mTLdtnHChKTDw5BjLR8NuQ2" src="https://imgg.rgcdn.nl/d62142984c8543e29ffbf285126b89eb/thumb/Een-van-de-busjes-kantelde-na-de-botsing-Foto-Persbureau-Heitink.jpg?v=mTLdtnHChKTDw5BjLR8NuQ2" title="Een van de busjes kantelde na de botsing. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewonde bij ernstig ongeval op kruising in Kootwijkerbroek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7058246/LIVEBLOG-CORONA-211-nieuwe-besmettingen-in-onze-provincie" title="LIVEBLOG CORONA | 211 nieuwe besmettingen in onze provincie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7058246" data-url="/nieuws/7058246/LIVEBLOG-CORONA-211-nieuwe-besmettingen-in-onze-provincie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een man ondergaat een coronatest. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/cf89fead8ca84232a0a98df2c26749dc/biggerthumb/Een-man-ondergaat-een-coronatest-Foto-ANP.jpg?v=MgcMG5SUBqIVdJBSl6FDkw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cf89fead8ca84232a0a98df2c26749dc/thumb/Een-man-ondergaat-een-coronatest-Foto-ANP.jpg?v=MgcMG5SUBqIVdJBSl6FDkw2" src="https://imgg.rgcdn.nl/cf89fead8ca84232a0a98df2c26749dc/thumb/Een-man-ondergaat-een-coronatest-Foto-ANP.jpg?v=MgcMG5SUBqIVdJBSl6FDkw2" title="Een man ondergaat een coronatest. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | 211 nieuwe besmettingen in onze provincie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7121282/Eigenaren-eetcafe-geschokt-We-hebben-geen-idee-waarom-dit-ons-gebeurt" title="Eigenaren eetcaf&#233; geschokt: &#39;We hebben geen idee waarom dit ons gebeurt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121282" data-url="/nieuws/7121282/Eigenaren-eetcafe-geschokt-We-hebben-geen-idee-waarom-dit-ons-gebeurt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eigenaren Emrah Duran en Selami Osna van het Eethuis in Wijchen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/719a897cf11b4c1eab59af1fee701e6f/biggerthumb/Eigenaren-Emrah-Duran-en-Selami-Osna-van-het-Eethuis-in-Wijchen-Foto-Omroep-Gelderland.jpg?v=mRscbEL2bkWzazGMTZQ1eg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/719a897cf11b4c1eab59af1fee701e6f/thumb/Eigenaren-Emrah-Duran-en-Selami-Osna-van-het-Eethuis-in-Wijchen-Foto-Omroep-Gelderland.jpg?v=mRscbEL2bkWzazGMTZQ1eg2" src="https://imgg.rgcdn.nl/719a897cf11b4c1eab59af1fee701e6f/thumb/Eigenaren-Emrah-Duran-en-Selami-Osna-van-het-Eethuis-in-Wijchen-Foto-Omroep-Gelderland.jpg?v=mRscbEL2bkWzazGMTZQ1eg2" title="Eigenaren Emrah Duran en Selami Osna van het Eethuis in Wijchen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaren eetcaf&#233; geschokt: &#39;We hebben geen idee waarom dit ons gebeurt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121259/Arnhemmers-geven-massaal-gehoor-aan-wapeninleveractie" title="Arnhemmers geven massaal gehoor aan wapeninleveractie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121259" data-url="/nieuws/7121259/Arnhemmers-geven-massaal-gehoor-aan-wapeninleveractie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In totaal werden er 178 wapens ingeleverd Foto: Politie.nl" data-biggerthumb="https://imgg.rgcdn.nl/9a256e356b0a479da73a2a41bf2cbf74/biggerthumb/In-totaal-werden-er-178-wapens-ingeleverd-Foto-Politie-nl.jpg?v=32VcH5Uv7mHOKX12vYBHpQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9a256e356b0a479da73a2a41bf2cbf74/thumb/In-totaal-werden-er-178-wapens-ingeleverd-Foto-Politie-nl.jpg?v=32VcH5Uv7mHOKX12vYBHpQ2" src="https://imgg.rgcdn.nl/9a256e356b0a479da73a2a41bf2cbf74/thumb/In-totaal-werden-er-178-wapens-ingeleverd-Foto-Politie-nl.jpg?v=32VcH5Uv7mHOKX12vYBHpQ2" title="In totaal werden er 178 wapens ingeleverd Foto: Politie.nl" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arnhemmers geven massaal gehoor aan wapeninleveractie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121180/Het-zijn-horrordagen-voor-de-hooikoortspatient-en-het-wordt-niet-beter" title="Het zijn horrordagen voor de hooikoortspati&#235;nt (en het wordt niet beter)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121180" data-url="/nieuws/7121180/Het-zijn-horrordagen-voor-de-hooikoortspatient-en-het-wordt-niet-beter">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hooikoortspatiënten hebben deze dagen standaard zakdoeken bij zich. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/e0414bcbe4a24e47b8a9c1842fba93f2/biggerthumb/Hooikoortspatienten-hebben-deze-dagen-standaard-zakdoeken-bij-zich-Foto-ANP.jpg?v=H9aYjvfhrKal7dBfC4Ih5A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e0414bcbe4a24e47b8a9c1842fba93f2/thumb/Hooikoortspatienten-hebben-deze-dagen-standaard-zakdoeken-bij-zich-Foto-ANP.jpg?v=H9aYjvfhrKal7dBfC4Ih5A2" src="https://imgg.rgcdn.nl/e0414bcbe4a24e47b8a9c1842fba93f2/thumb/Hooikoortspatienten-hebben-deze-dagen-standaard-zakdoeken-bij-zich-Foto-ANP.jpg?v=H9aYjvfhrKal7dBfC4Ih5A2" title="Hooikoortspatiënten hebben deze dagen standaard zakdoeken bij zich. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het zijn horrordagen voor de hooikoortspati&#235;nt (en het wordt niet beter)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121154/Wilp-vreest-voor-voortbestaan-ark-van-Wilp-De-bodem-komt-in-zicht" title="Wilp vreest voor voortbestaan ark van Wilp: &#39;De bodem komt in zicht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121154" data-url="/nieuws/7121154/Wilp-vreest-voor-voortbestaan-ark-van-Wilp-De-bodem-komt-in-zicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ark van Wilp. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/f08f90f1a0ef4e4b9f00924e9184c414/biggerthumb/De-ark-van-Wilp-Foto-Omroep-Gelderland.jpg?v=3jgeSHoZFGMw_IpTLzOkhQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f08f90f1a0ef4e4b9f00924e9184c414/thumb/De-ark-van-Wilp-Foto-Omroep-Gelderland.jpg?v=3jgeSHoZFGMw_IpTLzOkhQ2" src="https://imgg.rgcdn.nl/f08f90f1a0ef4e4b9f00924e9184c414/thumb/De-ark-van-Wilp-Foto-Omroep-Gelderland.jpg?v=3jgeSHoZFGMw_IpTLzOkhQ2" title="De ark van Wilp. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wilp vreest voor voortbestaan ark van Wilp: &#39;De bodem komt in zicht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121355/Dode-bruinvis-werd-hoogstwaarschijnlijk-in-Elburg-neergelegd" title="&#39;Dode bruinvis werd hoogstwaarschijnlijk in Elburg neergelegd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121355" data-url="/nieuws/7121355/Dode-bruinvis-werd-hoogstwaarschijnlijk-in-Elburg-neergelegd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bruinvis op de onderzoekstafel Foto: Universiteit Utrecht" data-biggerthumb="https://imgg.rgcdn.nl/464f0754bb974efab11aa93a82b34f31/biggerthumb/De-bruinvis-op-de-onderzoekstafel-Foto-Universiteit-Utrecht.jpg?v=Jpv0kZbcydC-4UG2-RO82w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/464f0754bb974efab11aa93a82b34f31/thumb/De-bruinvis-op-de-onderzoekstafel-Foto-Universiteit-Utrecht.jpg?v=Jpv0kZbcydC-4UG2-RO82w2" src="https://imgg.rgcdn.nl/464f0754bb974efab11aa93a82b34f31/thumb/De-bruinvis-op-de-onderzoekstafel-Foto-Universiteit-Utrecht.jpg?v=Jpv0kZbcydC-4UG2-RO82w2" title="De bruinvis op de onderzoekstafel Foto: Universiteit Utrecht" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Dode bruinvis werd hoogstwaarschijnlijk in Elburg neergelegd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7121282/Eigenaren-eetcafe-geschokt-We-hebben-geen-idee-waarom-dit-ons-gebeurt" title="Eigenaren eetcaf&#233; geschokt: &#39;We hebben geen idee waarom dit ons gebeurt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121282" data-url="/nieuws/7121282/Eigenaren-eetcafe-geschokt-We-hebben-geen-idee-waarom-dit-ons-gebeurt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eigenaren Emrah Duran en Selami Osna van het Eethuis in Wijchen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/719a897cf11b4c1eab59af1fee701e6f/biggerthumb/Eigenaren-Emrah-Duran-en-Selami-Osna-van-het-Eethuis-in-Wijchen-Foto-Omroep-Gelderland.jpg?v=mRscbEL2bkWzazGMTZQ1eg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/719a897cf11b4c1eab59af1fee701e6f/thumb/Eigenaren-Emrah-Duran-en-Selami-Osna-van-het-Eethuis-in-Wijchen-Foto-Omroep-Gelderland.jpg?v=mRscbEL2bkWzazGMTZQ1eg2" src="https://imgg.rgcdn.nl/719a897cf11b4c1eab59af1fee701e6f/thumb/Eigenaren-Emrah-Duran-en-Selami-Osna-van-het-Eethuis-in-Wijchen-Foto-Omroep-Gelderland.jpg?v=mRscbEL2bkWzazGMTZQ1eg2" title="Eigenaren Emrah Duran en Selami Osna van het Eethuis in Wijchen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaren eetcaf&#233; geschokt: &#39;We hebben geen idee waarom dit ons gebeurt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121259/Arnhemmers-geven-massaal-gehoor-aan-wapeninleveractie" title="Arnhemmers geven massaal gehoor aan wapeninleveractie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121259" data-url="/nieuws/7121259/Arnhemmers-geven-massaal-gehoor-aan-wapeninleveractie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In totaal werden er 178 wapens ingeleverd Foto: Politie.nl" data-biggerthumb="https://imgg.rgcdn.nl/9a256e356b0a479da73a2a41bf2cbf74/biggerthumb/In-totaal-werden-er-178-wapens-ingeleverd-Foto-Politie-nl.jpg?v=32VcH5Uv7mHOKX12vYBHpQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9a256e356b0a479da73a2a41bf2cbf74/thumb/In-totaal-werden-er-178-wapens-ingeleverd-Foto-Politie-nl.jpg?v=32VcH5Uv7mHOKX12vYBHpQ2" src="https://imgg.rgcdn.nl/9a256e356b0a479da73a2a41bf2cbf74/thumb/In-totaal-werden-er-178-wapens-ingeleverd-Foto-Politie-nl.jpg?v=32VcH5Uv7mHOKX12vYBHpQ2" title="In totaal werden er 178 wapens ingeleverd Foto: Politie.nl" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arnhemmers geven massaal gehoor aan wapeninleveractie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121249/WK-droom-Sturing-Bicentini-Room-en-Hiddink-blijft-levend" title="WK-droom Sturing, Bicentini, Room en Hiddink blijft levend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121249" data-url="/nieuws/7121249/WK-droom-Sturing-Bicentini-Room-en-Hiddink-blijft-levend">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frank Sturing bij de Waalbrug in Nijmegen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/87e64d316b0342d788afb5e4ecb3d8de/biggerthumb/Frank-Sturing-bij-de-Waalbrug-in-Nijmegen-Foto-Omroep-Gelderland.jpg?v=TwdwZMWrDrvUmSlatz72ZA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/87e64d316b0342d788afb5e4ecb3d8de/thumb/Frank-Sturing-bij-de-Waalbrug-in-Nijmegen-Foto-Omroep-Gelderland.jpg?v=TwdwZMWrDrvUmSlatz72ZA2" src="https://imgg.rgcdn.nl/87e64d316b0342d788afb5e4ecb3d8de/thumb/Frank-Sturing-bij-de-Waalbrug-in-Nijmegen-Foto-Omroep-Gelderland.jpg?v=TwdwZMWrDrvUmSlatz72ZA2" title="Frank Sturing bij de Waalbrug in Nijmegen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					WK-droom Sturing, Bicentini, Room en Hiddink blijft levend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121194/NEC-opent-eredivisie-tegen-landskampioen-Ajax" title="NEC opent eredivisie tegen landskampioen Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121194" data-url="/nieuws/7121194/NEC-opent-eredivisie-tegen-landskampioen-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="NEC viert feest na de promotietreffer van Jonathan Okita. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/edf338a423cc40899925bf329378bbba/biggerthumb/NEC-viert-feest-na-de-promotietreffer-van-Jonathan-Okita-Foto-ANP.jpg?v=XMqz71GSU-REQGCwj3facA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/edf338a423cc40899925bf329378bbba/thumb/NEC-viert-feest-na-de-promotietreffer-van-Jonathan-Okita-Foto-ANP.jpg?v=XMqz71GSU-REQGCwj3facA2" src="https://imgg.rgcdn.nl/edf338a423cc40899925bf329378bbba/thumb/NEC-viert-feest-na-de-promotietreffer-van-Jonathan-Okita-Foto-ANP.jpg?v=XMqz71GSU-REQGCwj3facA2" title="NEC viert feest na de promotietreffer van Jonathan Okita. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					NEC opent eredivisie tegen landskampioen Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121116/Brandaanslag-bij-eethuis-mysterieuze-witte-verf-weer-aangetroffen" title="Brandaanslag bij eethuis, mysterieuze witte verf weer aangetroffen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121116" data-url="/nieuws/7121116/Brandaanslag-bij-eethuis-mysterieuze-witte-verf-weer-aangetroffen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het verfspoor begon voor het eethuis aan de Burchtstraat. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/aa3bee15358d4259a3aa9bc1f28cd749/biggerthumb/Het-verfspoor-begon-voor-het-eethuis-aan-de-Burchtstraat-Foto-Persbureau-Heitink.jpg?v=6We2FiSMBSC1Oj5TdynVVg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/aa3bee15358d4259a3aa9bc1f28cd749/thumb/Het-verfspoor-begon-voor-het-eethuis-aan-de-Burchtstraat-Foto-Persbureau-Heitink.jpg?v=6We2FiSMBSC1Oj5TdynVVg2" src="https://imgg.rgcdn.nl/aa3bee15358d4259a3aa9bc1f28cd749/thumb/Het-verfspoor-begon-voor-het-eethuis-aan-de-Burchtstraat-Foto-Persbureau-Heitink.jpg?v=6We2FiSMBSC1Oj5TdynVVg2" title="Het verfspoor begon voor het eethuis aan de Burchtstraat. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brandaanslag bij eethuis, mysterieuze witte verf weer aangetroffen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7121154/Wilp-vreest-voor-voortbestaan-ark-van-Wilp-De-bodem-komt-in-zicht" title="Wilp vreest voor voortbestaan ark van Wilp: &#39;De bodem komt in zicht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121154" data-url="/nieuws/7121154/Wilp-vreest-voor-voortbestaan-ark-van-Wilp-De-bodem-komt-in-zicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ark van Wilp. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/f08f90f1a0ef4e4b9f00924e9184c414/biggerthumb/De-ark-van-Wilp-Foto-Omroep-Gelderland.jpg?v=3jgeSHoZFGMw_IpTLzOkhQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f08f90f1a0ef4e4b9f00924e9184c414/thumb/De-ark-van-Wilp-Foto-Omroep-Gelderland.jpg?v=3jgeSHoZFGMw_IpTLzOkhQ2" src="https://imgg.rgcdn.nl/f08f90f1a0ef4e4b9f00924e9184c414/thumb/De-ark-van-Wilp-Foto-Omroep-Gelderland.jpg?v=3jgeSHoZFGMw_IpTLzOkhQ2" title="De ark van Wilp. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wilp vreest voor voortbestaan ark van Wilp: &#39;De bodem komt in zicht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121355/Dode-bruinvis-werd-hoogstwaarschijnlijk-in-Elburg-neergelegd" title="&#39;Dode bruinvis werd hoogstwaarschijnlijk in Elburg neergelegd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121355" data-url="/nieuws/7121355/Dode-bruinvis-werd-hoogstwaarschijnlijk-in-Elburg-neergelegd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bruinvis op de onderzoekstafel Foto: Universiteit Utrecht" data-biggerthumb="https://imgg.rgcdn.nl/464f0754bb974efab11aa93a82b34f31/biggerthumb/De-bruinvis-op-de-onderzoekstafel-Foto-Universiteit-Utrecht.jpg?v=Jpv0kZbcydC-4UG2-RO82w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/464f0754bb974efab11aa93a82b34f31/thumb/De-bruinvis-op-de-onderzoekstafel-Foto-Universiteit-Utrecht.jpg?v=Jpv0kZbcydC-4UG2-RO82w2" src="https://imgg.rgcdn.nl/464f0754bb974efab11aa93a82b34f31/thumb/De-bruinvis-op-de-onderzoekstafel-Foto-Universiteit-Utrecht.jpg?v=Jpv0kZbcydC-4UG2-RO82w2" title="De bruinvis op de onderzoekstafel Foto: Universiteit Utrecht" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Dode bruinvis werd hoogstwaarschijnlijk in Elburg neergelegd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121293/Hockeyclub-HMHC-vraagt-uitstel-aflossing-lening" title="Hockeyclub HMHC vraagt uitstel aflossing lening">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121293" data-url="/nieuws/7121293/Hockeyclub-HMHC-vraagt-uitstel-aflossing-lening">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="HMHC vraagt uitstel aflossing lening Foto: RTV Hattem" data-biggerthumb="https://imgg.rgcdn.nl/416dbdc1c1d849289990bf01c9193fc9/biggerthumb/HMHC-vraagt-uitstel-aflossing-lening-Foto-RTV-Hattem.jpg?v=Y8FxqHJYn4Ncf-uVbKuSoQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/416dbdc1c1d849289990bf01c9193fc9/thumb/HMHC-vraagt-uitstel-aflossing-lening-Foto-RTV-Hattem.jpg?v=Y8FxqHJYn4Ncf-uVbKuSoQ2" src="https://imgg.rgcdn.nl/416dbdc1c1d849289990bf01c9193fc9/thumb/HMHC-vraagt-uitstel-aflossing-lening-Foto-RTV-Hattem.jpg?v=Y8FxqHJYn4Ncf-uVbKuSoQ2" title="HMHC vraagt uitstel aflossing lening Foto: RTV Hattem" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hockeyclub HMHC vraagt uitstel aflossing lening
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7119894/Dankzij-Maud-Marit-18-heeft-deze-Apeldoornse-club-eindelijk-cheerleaders" title="Dankzij Maud-Marit (18) heeft deze Apeldoornse club eindelijk cheerleaders">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7119894" data-url="/nieuws/7119894/Dankzij-Maud-Marit-18-heeft-deze-Apeldoornse-club-eindelijk-cheerleaders">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De cheerleaders zijn al in training. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/d8ff352b97524bdfba0e8b657c5dc823/biggerthumb/De-cheerleaders-zijn-al-in-training-Foto-Omroep-Gelderland.jpg?v=qzNqeBkwZNe-iwkOEoKUYw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d8ff352b97524bdfba0e8b657c5dc823/thumb/De-cheerleaders-zijn-al-in-training-Foto-Omroep-Gelderland.jpg?v=qzNqeBkwZNe-iwkOEoKUYw2" src="https://imgg.rgcdn.nl/d8ff352b97524bdfba0e8b657c5dc823/thumb/De-cheerleaders-zijn-al-in-training-Foto-Omroep-Gelderland.jpg?v=qzNqeBkwZNe-iwkOEoKUYw2" title="De cheerleaders zijn al in training. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dankzij Maud-Marit (18) heeft deze Apeldoornse club eindelijk cheerleaders
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7119820/Aalt-leeft-tussen-zijn-3400-peper-en-zoutstellen" title="Aalt leeft tussen zijn 3400 peper- en zoutstellen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7119820" data-url="/nieuws/7119820/Aalt-leeft-tussen-zijn-3400-peper-en-zoutstellen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aalt van Asselt poseert voor een deel van zijn verzameling. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1be3381f9249480b957f4b9533e550c7/biggerthumb/Aalt-van-Asselt-poseert-voor-een-deel-van-zijn-verzameling-Foto-Omroep-Gelderland.jpg?v=BlMdiY6oxb9rWPmcV4EcXg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1be3381f9249480b957f4b9533e550c7/thumb/Aalt-van-Asselt-poseert-voor-een-deel-van-zijn-verzameling-Foto-Omroep-Gelderland.jpg?v=BlMdiY6oxb9rWPmcV4EcXg2" src="https://imgg.rgcdn.nl/1be3381f9249480b957f4b9533e550c7/thumb/Aalt-van-Asselt-poseert-voor-een-deel-van-zijn-verzameling-Foto-Omroep-Gelderland.jpg?v=BlMdiY6oxb9rWPmcV4EcXg2" title="Aalt van Asselt poseert voor een deel van zijn verzameling. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aalt leeft tussen zijn 3400 peper- en zoutstellen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7120914/Loket-De-Post-naar-gemeentekantoor-na-toekomstgerichte-verbouwing-voor-2-3-miljoen-euro" title="Loket De Post naar gemeentekantoor, na toekomstgerichte verbouwing voor 2,3 miljoen euro">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7120914" data-url="/nieuws/7120914/Loket-De-Post-naar-gemeentekantoor-na-toekomstgerichte-verbouwing-voor-2-3-miljoen-euro">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Post. Foto: Omroep Gelderland Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/ecb8144d6eb94acebaa31a20640a9d06/biggerthumb/De-Post-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=0AZIx-12RGwJoye0q15-vA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ecb8144d6eb94acebaa31a20640a9d06/thumb/De-Post-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=0AZIx-12RGwJoye0q15-vA2" src="https://imgg.rgcdn.nl/ecb8144d6eb94acebaa31a20640a9d06/thumb/De-Post-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=0AZIx-12RGwJoye0q15-vA2" title="De Post. Foto: Omroep Gelderland Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Loket De Post naar gemeentekantoor, na toekomstgerichte verbouwing voor 2,3 miljoen euro
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121361/Oprichter-fabriek-Katjes-Fassin-overleden" title="Oprichter fabriek Katjes Fassin overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121361" data-url="/nieuws/7121361/Oprichter-fabriek-Katjes-Fassin-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oprichter fabriek Katjes Fassin overleden Foto: Katjes Emmerich" data-biggerthumb="https://imgg.rgcdn.nl/926f836a9fed4db09651698b8125947b/biggerthumb/Oprichter-fabriek-Katjes-Fassin-overleden-Foto-Katjes-Emmerich.jpg?v=yI4Iqi1kuMP8a0QrwyCbzw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/926f836a9fed4db09651698b8125947b/thumb/Oprichter-fabriek-Katjes-Fassin-overleden-Foto-Katjes-Emmerich.jpg?v=yI4Iqi1kuMP8a0QrwyCbzw2" src="https://imgg.rgcdn.nl/926f836a9fed4db09651698b8125947b/thumb/Oprichter-fabriek-Katjes-Fassin-overleden-Foto-Katjes-Emmerich.jpg?v=yI4Iqi1kuMP8a0QrwyCbzw2" title="Oprichter fabriek Katjes Fassin overleden Foto: Katjes Emmerich" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oprichter fabriek Katjes Fassin overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7119440/Husky-s-Snowy-en-Jessy-vinden-nieuw-thuis-na-oproep-Gelderland-Helpt" title="Husky&#39;s Snowy en Jessy vinden nieuw thuis na oproep Gelderland Helpt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7119440" data-url="/nieuws/7119440/Husky-s-Snowy-en-Jessy-vinden-nieuw-thuis-na-oproep-Gelderland-Helpt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jolanda met de twee Husky&#39;s Snowy en Jessy. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b79474f51aa34395915e66bc6a149952/biggerthumb/Jolanda-met-de-twee-Husky-s-Snowy-en-Jessy-Foto-Omroep-Gelderland.jpg?v=Xr0oQKJo8QcBjZYFrALA5Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b79474f51aa34395915e66bc6a149952/thumb/Jolanda-met-de-twee-Husky-s-Snowy-en-Jessy-Foto-Omroep-Gelderland.jpg?v=Xr0oQKJo8QcBjZYFrALA5Q2" src="https://imgg.rgcdn.nl/b79474f51aa34395915e66bc6a149952/thumb/Jolanda-met-de-twee-Husky-s-Snowy-en-Jessy-Foto-Omroep-Gelderland.jpg?v=Xr0oQKJo8QcBjZYFrALA5Q2" title="Jolanda met de twee Husky&#39;s Snowy en Jessy. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Husky&#39;s Snowy en Jessy vinden nieuw thuis na oproep Gelderland Helpt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7120929/Zestien-belangstellenden-voor-nieuwe-woningen-buurtschap-Ratum" title="Zestien belangstellenden voor nieuwe woningen buurtschap Ratum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7120929" data-url="/nieuws/7120929/Zestien-belangstellenden-voor-nieuwe-woningen-buurtschap-Ratum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3b7b56084a6c48568b3e8e8a7e10b75a/biggerthumb/Foto-Omroep-Gelderland.jpg?v=UJT1cjora8LqC2rE_Ti0AA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3b7b56084a6c48568b3e8e8a7e10b75a/thumb/Foto-Omroep-Gelderland.jpg?v=UJT1cjora8LqC2rE_Ti0AA2" src="https://imgg.rgcdn.nl/3b7b56084a6c48568b3e8e8a7e10b75a/thumb/Foto-Omroep-Gelderland.jpg?v=UJT1cjora8LqC2rE_Ti0AA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zestien belangstellenden voor nieuwe woningen buurtschap Ratum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7121226/Drie-tieners-aangehouden-voor-overval-op-telefoonwinkel" title="Drie tieners aangehouden voor overval op telefoonwinkel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121226" data-url="/nieuws/7121226/Drie-tieners-aangehouden-voor-overval-op-telefoonwinkel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drie verdachten aangehouden voor overval Doetinchem. Foto: 112 Achterhoek-nieuws/News United" data-biggerthumb="https://imgg.rgcdn.nl/cf2a428c48c04a089e275c4c9a504a12/biggerthumb/Drie-verdachten-aangehouden-voor-overval-Doetinchem-Foto-112-Achterhoek-nieuws-News-United.jpg?v=fh4vrhkAolXkHcp0ZWIUeA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cf2a428c48c04a089e275c4c9a504a12/thumb/Drie-verdachten-aangehouden-voor-overval-Doetinchem-Foto-112-Achterhoek-nieuws-News-United.jpg?v=fh4vrhkAolXkHcp0ZWIUeA2" src="https://imgg.rgcdn.nl/cf2a428c48c04a089e275c4c9a504a12/thumb/Drie-verdachten-aangehouden-voor-overval-Doetinchem-Foto-112-Achterhoek-nieuws-News-United.jpg?v=fh4vrhkAolXkHcp0ZWIUeA2" title="Drie verdachten aangehouden voor overval Doetinchem. Foto: 112 Achterhoek-nieuws/News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie tieners aangehouden voor overval op telefoonwinkel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/7121287/Man-overleden-na-ongeval-met-zitmaaier" title="Man overleden na ongeval met zitmaaier">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7121287" data-url="/nieuws/7121287/Man-overleden-na-ongeval-met-zitmaaier">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man overleed aan zijn verwondingen na het ongeval. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/b8ce036a0c244114a72926b8854cc2de/biggerthumb/De-man-overleed-aan-zijn-verwondingen-na-het-ongeval-Foto-Persbureau-Heitink.jpg?v=Z1_KFmA8NveKejqJY5xn_A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b8ce036a0c244114a72926b8854cc2de/thumb/De-man-overleed-aan-zijn-verwondingen-na-het-ongeval-Foto-Persbureau-Heitink.jpg?v=Z1_KFmA8NveKejqJY5xn_A2" src="https://imgg.rgcdn.nl/b8ce036a0c244114a72926b8854cc2de/thumb/De-man-overleed-aan-zijn-verwondingen-na-het-ongeval-Foto-Persbureau-Heitink.jpg?v=Z1_KFmA8NveKejqJY5xn_A2" title="De man overleed aan zijn verwondingen na het ongeval. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man overleden na ongeval met zitmaaier
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7116678/Dit-vindt-Jan-de-Hoop-het-allermooiste-plekje-van-Gelderland" title="Dit vindt Jan de Hoop het allermooiste plekje van Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7116678" data-url="/nieuws/7116678/Dit-vindt-Jan-de-Hoop-het-allermooiste-plekje-van-Gelderland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan de Hoop voelt zich helemaal thuis in Radio Kootwijk. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0239f7710c2e4b98af2152e16b7d19b7/biggerthumb/Jan-de-Hoop-voelt-zich-helemaal-thuis-in-Radio-Kootwijk-Foto-Omroep-Gelderland.jpg?v=odNSRE_M2-WV-hBmAR_2Tg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0239f7710c2e4b98af2152e16b7d19b7/thumb/Jan-de-Hoop-voelt-zich-helemaal-thuis-in-Radio-Kootwijk-Foto-Omroep-Gelderland.jpg?v=odNSRE_M2-WV-hBmAR_2Tg2" src="https://imgg.rgcdn.nl/0239f7710c2e4b98af2152e16b7d19b7/thumb/Jan-de-Hoop-voelt-zich-helemaal-thuis-in-Radio-Kootwijk-Foto-Omroep-Gelderland.jpg?v=odNSRE_M2-WV-hBmAR_2Tg2" title="Jan de Hoop voelt zich helemaal thuis in Radio Kootwijk. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit vindt Jan de Hoop het allermooiste plekje van Gelderland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7106433/Motie-aangenomen-112-bellen-moet-overal-mogelijk-zijn" title="Motie aangenomen: 112 bellen moet overal mogelijk zijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7106433" data-url="/nieuws/7106433/Motie-aangenomen-112-bellen-moet-overal-mogelijk-zijn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="112 is mobiel niet altijd te bellen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/d9cb5bb8d6f14b05978e9d0f6ca72acb/biggerthumb/112-is-mobiel-niet-altijd-te-bellen-Foto-Omroep-Gelderland.jpg?v=x5Hdy3gEKpPwCdaUhnWuYw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d9cb5bb8d6f14b05978e9d0f6ca72acb/thumb/112-is-mobiel-niet-altijd-te-bellen-Foto-Omroep-Gelderland.jpg?v=x5Hdy3gEKpPwCdaUhnWuYw2" src="https://imgg.rgcdn.nl/d9cb5bb8d6f14b05978e9d0f6ca72acb/thumb/112-is-mobiel-niet-altijd-te-bellen-Foto-Omroep-Gelderland.jpg?v=x5Hdy3gEKpPwCdaUhnWuYw2" title="112 is mobiel niet altijd te bellen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motie aangenomen: 112 bellen moet overal mogelijk zijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7120761/Wie-staan-er-op-de-foto-s-van-het-rolletje-dat-Steven-vond-in-een-oude-camera" title="Wie staan er op de foto&#39;s van het rolletje dat Steven vond in een oude camera?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7120761" data-url="/nieuws/7120761/Wie-staan-er-op-de-foto-s-van-het-rolletje-dat-Steven-vond-in-een-oude-camera">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Steven heeft de foto&#39;s op het fotorolletje laten ontwikkelen. Wie zijn dit? Foto: Steven van Pelt" data-biggerthumb="https://imgg.rgcdn.nl/cd1170d312b1432aae443a0aea5be543/biggerthumb/Steven-heeft-de-foto-s-op-het-fotorolletje-laten-ontwikkelen-Wie-zijn-dit-Foto-Steven-van-Pelt.jpg?v=OT1jLV6V821kEqpNh1cbfQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cd1170d312b1432aae443a0aea5be543/thumb/Steven-heeft-de-foto-s-op-het-fotorolletje-laten-ontwikkelen-Wie-zijn-dit-Foto-Steven-van-Pelt.jpg?v=OT1jLV6V821kEqpNh1cbfQ2" src="https://imgg.rgcdn.nl/cd1170d312b1432aae443a0aea5be543/thumb/Steven-heeft-de-foto-s-op-het-fotorolletje-laten-ontwikkelen-Wie-zijn-dit-Foto-Steven-van-Pelt.jpg?v=OT1jLV6V821kEqpNh1cbfQ2" title="Steven heeft de foto&#39;s op het fotorolletje laten ontwikkelen. Wie zijn dit? Foto: Steven van Pelt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wie staan er op de foto&#39;s van het rolletje dat Steven vond in een oude camera?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/7120862/Tiel-wil-auto-s-uit-binnenstad-weren-met-twee-beweegbare-palen" title="Tiel wil auto&#39;s uit binnenstad weren met twee beweegbare palen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="7120862" data-url="/nieuws/7120862/Tiel-wil-auto-s-uit-binnenstad-weren-met-twee-beweegbare-palen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De entree van de Westluidensestraat in Tiel Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9d1c9ed9d4a5415b824afb65c15c2faa/biggerthumb/De-entree-van-de-Westluidensestraat-in-Tiel-Foto-Omroep-Gelderland.jpg?v=ylaa_GMcCqRzMzNYKswBQA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9d1c9ed9d4a5415b824afb65c15c2faa/thumb/De-entree-van-de-Westluidensestraat-in-Tiel-Foto-Omroep-Gelderland.jpg?v=ylaa_GMcCqRzMzNYKswBQA2" src="https://imgg.rgcdn.nl/9d1c9ed9d4a5415b824afb65c15c2faa/thumb/De-entree-van-de-Westluidensestraat-in-Tiel-Foto-Omroep-Gelderland.jpg?v=ylaa_GMcCqRzMzNYKswBQA2" title="De entree van de Westluidensestraat in Tiel Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tiel wil auto&#39;s uit binnenstad weren met twee beweegbare palen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1623236761,
				signature: '8bcb8aecbce125331e7f7fb176653eb86d5be015d5470614332ffc7d7e5968ca3f0292a74be15b6a3576fa53aa8f6a5423da6b591bb618bd4bcea94ae818a82d'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('71c5678a-a762-4ca0-a8e5-b29231bc8505', '7120822', '["GEMEENTE HATTEM","HATTEM","WERK","RTV HATTEM"]', '36c6ec2d-817a-42f4-ab57-02fb387ab8ab');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Gemeente%20Hattem%20broedt%20op%20sluitende%20begroting", "7120822", 0, 0, "omroepgelderland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>