<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Jip fietst voor Remco en iedereen met ALS - Omroep Gelderland</title>
	<meta name="description" content="Jip Kamphuis draagt het onderzoek naar ALS een zeer warm hart toe. Als deelnemer aan 2e Nederlandse Giro di Muscoli  ‘Toer voor Spieren’ doet zij haar uiterste best fietsend en actievoerend dit  initiatief tot een groot succes te maken. Jip geeft aan dat iedere donatie haar enorm stimuleert." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="vaassen,zetten,zorg,goede doelen,gemeente epe" />
	<meta name="url-path" content="/nieuws/6899663/Jip-fietst-voor-Remco-en-iedereen-met-ALS" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/6899663/Jip-fietst-voor-Remco-en-iedereen-met-ALS" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/6899663/Jip-fietst-voor-Remco-en-iedereen-met-ALS" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614694/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Jip%20fietst%20voor%20Remco%20en%20iedereen%20met%20ALS" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="6899663" />
		
	

		<meta property="og:title" content="Jip fietst voor Remco en iedereen met ALS"/>
		<meta property="og:description" content="Jip Kamphuis draagt het onderzoek naar ALS een zeer warm hart toe. Als deelnemer aan 2e Nederlandse Giro di Muscoli  ‘Toer voor Spieren’ doet zij haar uiterste best fietsend en actievoerend dit  initiatief tot een groot succes te maken. Jip geeft aan dat iedere donatie haar enorm stimuleert."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/6899663/Jip-fietst-voor-Remco-en-iedereen-met-ALS"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="VAASSEN"/>
					<meta property="og:article:tag" content="ZETTEN"/>
					<meta property="og:article:tag" content="ZORG"/>
					<meta property="og:article:tag" content="GOEDE DOELEN"/>
					<meta property="og:article:tag" content="GEMEENTE EPE"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/c21c6b4f287f44829d446cfacb5e1271/opener/Remco-in-de-jacuzzi-met-beademing-erbij-Foto-Fam-Bomhof.jpg?v=Mb80OAgFeYfb9tcMNdYTLQ2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/c21c6b4f287f44829d446cfacb5e1271/opener/Remco-in-de-jacuzzi-met-beademing-erbij-Foto-Fam-Bomhof.jpg?v=Mb80OAgFeYfb9tcMNdYTLQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_arnhem-nijmegen" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 4 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 12&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="f1cd6a34-14c1-4471-873b-80807552f6a3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="53c1464f-652c-440e-b929-e1f23c4e9c7b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e96c5beb-eeea-4cae-9690-4c976f9803cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="3eb83010-cb04-4903-9c1b-06a01074adf8" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gevlucht-naar-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gevlucht naar Gelderland&#39;)" title="Gevlucht naar Gelderland">Gevlucht naar Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/hartvoorzorg" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Hart voor Zorg&#39;)" title="Hart voor Zorg">Hart voor Zorg</a>
													</li>
													<li class="category-item">
														<a href="/lenteloop" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Lente Loopchallenge&#39;)" title="Lente Loopchallenge">Lente Loopchallenge</a>
													</li>
													<li class="category-item">
														<a href="/linda-breekt-uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Linda breekt UIT!&#39;)" title="Linda breekt UIT!">Linda breekt UIT!</a>
													</li>
													<li class="category-item">
														<a href="/nu-op-de-prikpost" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Nu, op de prikpost&#39;)" title="Nu, op de prikpost">Nu, op de prikpost</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="04a6afb2-6745-4386-a395-d510db06950a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="2d25d4bb-2928-4aa2-bf89-5eea0e49026b" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="66547df0-5cb8-4020-9713-4446a70c3fc5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/6899663/Jip-fietst-voor-Remco-en-iedereen-met-ALS"},"headline":"Jip fietst voor Remco en iedereen met ALS","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/c21c6b4f287f44829d446cfacb5e1271/opener/Remco-in-de-jacuzzi-met-beademing-erbij-Foto-Fam-Bomhof.jpg?v=Mb80OAgFeYfb9tcMNdYTLQ2","width":770,"height":433},"datePublished":"2021-05-14T13:56:26+02:00","dateModified":"2021-05-15T09:00:34.6656551+02:00","author":{"@type":"Person","name":"Mediapartner RTV 794"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Jip Kamphuis draagt het onderzoek naar ALS een zeer warm hart toe. Als deelnemer aan 2e Nederlandse Giro di Muscoli  ‘Toer voor Spieren’ doet zij haar uiterste best fietsend en actievoerend dit  initiatief tot een groot succes te maken. Jip geeft aan dat iedere donatie haar enorm stimuleert. Jip fietst mee voor iedereen met ALS maar speciaal voor Remco Bomhof uit Vaassen. In eerste instantie was zij als fysiotherapeut betrokken geraakt bij het ziekteproces van Remco toen hij 7 jaar geleden de diagnose ALS kreeg. &#8220;Wekelijks heb ik gezien hoe deze stoere, sterke ondernemende man zijn spierkracht en uiteindelijk zelfs zijn stem kwijtraakte. Maar wat nooit is verdwenen is zijn onafhankelijke geest, zijn vrije en creatieve persoonlijkheid die zelf regie houdt en altijd denkt in oplossingen en uitdagingen.&#8221;, zegt Jip.Ook is er een klein PGB zorgteam  rondom Remco ontstaan. Samen met Annet, zijn vrouw, Dorien, Nienke en alle andere zorgverleners zetten zij zich in om de dagelijkse zorg te organiseren zodat er tijd en ruimte is voor het leven. Wilt u een bijdrage geven kopieer dan volgende link:www.girodimuscoli.com/actie/jip-kamphuis?utm_source=kentaa&amp;utm_medium=email-share&amp;utm_campaign=giro-di-muscoli&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Jip+fietst+voor+Remco+en+iedereen+met+ALS&url=https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBBdc&title=Jip+fietst+voor+Remco+en+iedereen+met+ALS" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Jip%20fietst%20voor%20Remco%20en%20iedereen%20met%20ALS https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BBdc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 14 mei 2021, 13:56" datetime="2021-05-14T13:56:26.0000000+02:00">
									vrijdag 14 mei 2021, 13:56
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Jip+fietst+voor+Remco+en+iedereen+met+ALS&url=https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBBdc&title=Jip+fietst+voor+Remco+en+iedereen+met+ALS" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Jip%20fietst%20voor%20Remco%20en%20iedereen%20met%20ALS https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BBdc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Jip fietst voor Remco en iedereen met ALS
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/c21c6b4f287f44829d446cfacb5e1271/opener/Remco-in-de-jacuzzi-met-beademing-erbij-Foto-Fam-Bomhof.jpg?v=Mb80OAgFeYfb9tcMNdYTLQ2"
							   data-toggle="lightbox"
							   data-title="Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/c21c6b4f287f44829d446cfacb5e1271/opener/Remco-in-de-jacuzzi-met-beademing-erbij-Foto-Fam-Bomhof.jpg?v=Mb80OAgFeYfb9tcMNdYTLQ2" title="Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof" alt="Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof" />
							</a>

							<img src="https://imgg.rgcdn.nl/c21c6b4f287f44829d446cfacb5e1271/opener/Remco-in-de-jacuzzi-met-beademing-erbij-Foto-Fam-Bomhof.jpg?v=Mb80OAgFeYfb9tcMNdYTLQ2"
								 alt="Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof"
								 title="Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/6899663/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/6899663/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/6899663/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/c21c6b4f287f44829d446cfacb5e1271/thumb/Remco-in-de-jacuzzi-met-beademing-erbij-Foto-Fam-Bomhof.jpg?v=Mb80OAgFeYfb9tcMNdYTLQ2" alt="Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof" title="Remco in de jacuzzi, met beademing erbij.  Foto: Fam. Bomhof" />
					</div>
					<div>
												<img src="/graphic/6899663/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>VAASSEN -</span>
								Jip Kamphuis draagt het onderzoek naar ALS een zeer warm hart toe. Als deelnemer aan 2e Nederlandse Giro di Muscoli  ‘Toer voor Spieren’ doet zij haar uiterste best fietsend en actievoerend dit  initiatief tot een groot succes te maken. Jip geeft aan dat iedere donatie haar enorm stimuleert.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Mediapartner RTV 794</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Jip fietst mee voor iedereen met ALS maar speciaal voor Remco Bomhof uit Vaassen. In eerste instantie was zij als fysiotherapeut betrokken geraakt bij het ziekteproces van Remco toen hij 7 jaar geleden de diagnose ALS kreeg. </p><p>&#8220;Wekelijks heb ik gezien hoe deze stoere, sterke ondernemende man zijn spierkracht en uiteindelijk zelfs zijn stem kwijtraakte. Maar wat nooit is verdwenen is zijn onafhankelijke geest, zijn vrije en creatieve persoonlijkheid die zelf regie houdt en altijd denkt in oplossingen en uitdagingen.&#8221;, zegt Jip.</p><p>Ook is er een klein PGB zorgteam  rondom Remco ontstaan. Samen met Annet, zijn vrouw, Dorien, Nienke en alle andere zorgverleners zetten zij zich in om de dagelijkse zorg te organiseren zodat er tijd en ruimte is voor het leven. </p><p>Wilt u een bijdrage geven kopieer dan volgende link:</p><p>www.girodimuscoli.com/actie/jip-kamphuis?utm_source=kentaa&amp;utm_medium=email-share&amp;utm_campaign=giro-di-muscoli</p><p></p><p></p><p></p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Jip%20fietst%20voor%20Remco%20en%20iedereen%20met%20ALS" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Jip%20fietst%20voor%20Remco%20en%20iedereen%20met%20ALS">omroep@gld.nl</a></strong>!</div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/VAASSEN" class="tag">VAASSEN</a>
										<a href="/tag/ZETTEN" class="tag">ZETTEN</a>
										<a href="/tag/ZORG" class="tag">ZORG</a>
										<a href="/tag/GOEDE%20DOELEN" class="tag">GOEDE DOELEN</a>
										<a href="/tag/GEMEENTE%20EPE" class="tag">GEMEENTE EPE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Jip+fietst+voor+Remco+en+iedereen+met+ALS&url=https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBBdc&title=Jip+fietst+voor+Remco+en+iedereen+met+ALS" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Jip%20fietst%20voor%20Remco%20en%20iedereen%20met%20ALS https%3a%2f%2fgld.nl%2fBBdc" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BBdc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepgelderland.nl/nieuws/6899663/Jip-fietst-voor-Remco-en-iedereen-met-ALS" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/seventies" title="DagSeventies_stemmen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/seventies');">
				<img alt="DagSeventies_stemmen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner-Dag-van-de-Seventies.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/6886799/GLD-doc-12-points-voor-Gelderland" title="vr_glddoc_12_points_gemist" onclick="handleClickEvent('TeaserClick', '/nieuws/6886799/GLD-doc-12-points-voor-Gelderland');">
				<img alt="vr_glddoc_12_points_gemist" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/GLDdoc-12pointsvoorgelderland-gemist.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6899521/De-weg-terug-is-ingezet-Gelderse-ziekenhuizen-schalen-coronazorg-af" title="De weg terug is ingezet: Gelderse ziekenhuizen schalen coronazorg af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899521" data-url="/nieuws/6899521/De-weg-terug-is-ingezet-Gelderse-ziekenhuizen-schalen-coronazorg-af">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een coronapatiënt in het ziekenhuis. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/614c7769567644d7aba16fe1a205d97e/biggerthumb/Een-coronapatient-in-het-ziekenhuis-Foto-Omroep-Gelderland.jpg?v=j5LvthWNUkTFL4o7YJJ6JA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/614c7769567644d7aba16fe1a205d97e/thumb/Een-coronapatient-in-het-ziekenhuis-Foto-Omroep-Gelderland.jpg?v=j5LvthWNUkTFL4o7YJJ6JA2" src="https://imgg.rgcdn.nl/614c7769567644d7aba16fe1a205d97e/thumb/Een-coronapatient-in-het-ziekenhuis-Foto-Omroep-Gelderland.jpg?v=j5LvthWNUkTFL4o7YJJ6JA2" title="Een coronapatiënt in het ziekenhuis. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De weg terug is ingezet: Gelderse ziekenhuizen schalen coronazorg af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899634/Oorlogsveteraan-Kenneth-Mayhew-104-overleden-De-laatste-persoonlijkheid-is-ons-ontvallen" title="Oorlogsveteraan Kenneth Mayhew (104) overleden: &#39;De laatste persoonlijkheid is ons ontvallen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899634" data-url="/nieuws/6899634/Oorlogsveteraan-Kenneth-Mayhew-104-overleden-De-laatste-persoonlijkheid-is-ons-ontvallen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dragers van de Militaire Willems-Orde Mayhew en Marco Kroon in 2014. Foto: Defensie" data-biggerthumb="https://imgg.rgcdn.nl/c73250808d4a4763bd213c7b76107e2b/biggerthumb/Dragers-van-de-Militaire-Willems-Orde-Mayhew-en-Marco-Kroon-in-2014-Foto-Defensie.jpg?v=EhFPTQ_f8cT3ceCVGHYOyA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c73250808d4a4763bd213c7b76107e2b/thumb/Dragers-van-de-Militaire-Willems-Orde-Mayhew-en-Marco-Kroon-in-2014-Foto-Defensie.jpg?v=EhFPTQ_f8cT3ceCVGHYOyA2" src="https://imgg.rgcdn.nl/c73250808d4a4763bd213c7b76107e2b/thumb/Dragers-van-de-Militaire-Willems-Orde-Mayhew-en-Marco-Kroon-in-2014-Foto-Defensie.jpg?v=EhFPTQ_f8cT3ceCVGHYOyA2" title="Dragers van de Militaire Willems-Orde Mayhew en Marco Kroon in 2014. Foto: Defensie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oorlogsveteraan Kenneth Mayhew (104) overleden: &#39;De laatste persoonlijkheid is ons ontvallen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6891963/LIVEBLOG-CORONA-Naar-deze-landen-mogen-we-vanaf-nu-weer-op-vakantie" title="LIVEBLOG CORONA | Naar deze landen mogen we vanaf nu weer op vakantie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6891963" data-url="/nieuws/6891963/LIVEBLOG-CORONA-Naar-deze-landen-mogen-we-vanaf-nu-weer-op-vakantie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="We mogen weer op vakantie. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/998ed61148d243bc91792d0f05421573/biggerthumb/We-mogen-weer-op-vakantie-Foto-Pixabay.jpg?v=R_SrUPBqrDJeCsdOBjJhhg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/998ed61148d243bc91792d0f05421573/thumb/We-mogen-weer-op-vakantie-Foto-Pixabay.jpg?v=R_SrUPBqrDJeCsdOBjJhhg2" src="https://imgg.rgcdn.nl/998ed61148d243bc91792d0f05421573/thumb/We-mogen-weer-op-vakantie-Foto-Pixabay.jpg?v=R_SrUPBqrDJeCsdOBjJhhg2" title="We mogen weer op vakantie. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | Naar deze landen mogen we vanaf nu weer op vakantie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6896680/Covid-23-uit-een-Gelderse-stal-De-veehouderij-is-een-tikkende-tijdbom" title="Covid-23 uit een Gelderse stal? &#39;De veehouderij is een tikkende tijdbom&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6896680" data-url="/nieuws/6896680/Covid-23-uit-een-Gelderse-stal-De-veehouderij-is-een-tikkende-tijdbom">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoogleraar Diergeneeskunde Landbouwhuisdieren, Arjan Stegeman, van de Universiteit Utrecht. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1a3c5dcf7aac48358e811d6de67791a5/biggerthumb/Hoogleraar-Diergeneeskunde-Landbouwhuisdieren-Arjan-Stegeman-van-de-Universiteit-Utrecht-Foto-Omroep-Gelderland.jpg?v=27nAm-qw6aJvdhmUUMAwCQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1a3c5dcf7aac48358e811d6de67791a5/thumb/Hoogleraar-Diergeneeskunde-Landbouwhuisdieren-Arjan-Stegeman-van-de-Universiteit-Utrecht-Foto-Omroep-Gelderland.jpg?v=27nAm-qw6aJvdhmUUMAwCQ2" src="https://imgg.rgcdn.nl/1a3c5dcf7aac48358e811d6de67791a5/thumb/Hoogleraar-Diergeneeskunde-Landbouwhuisdieren-Arjan-Stegeman-van-de-Universiteit-Utrecht-Foto-Omroep-Gelderland.jpg?v=27nAm-qw6aJvdhmUUMAwCQ2" title="Hoogleraar Diergeneeskunde Landbouwhuisdieren, Arjan Stegeman, van de Universiteit Utrecht. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Covid-23 uit een Gelderse stal? &#39;De veehouderij is een tikkende tijdbom&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6898809/Motorrijder-44-verongelukt-op-afrit" title="Motorrijder (44) verongelukt op afrit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6898809" data-url="/nieuws/6898809/Motorrijder-44-verongelukt-op-afrit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De trieste balans na het ongeluk in Wijchen. Foto: Fernando Bot/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/8d60766cd27d409ca73feb823e0cfe4f/biggerthumb/De-trieste-balans-na-het-ongeluk-in-Wijchen-Foto-Fernando-Bot-Persbureau-Heitink.jpg?v=B7VHo48VqpjF8LKpL5nIxQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8d60766cd27d409ca73feb823e0cfe4f/thumb/De-trieste-balans-na-het-ongeluk-in-Wijchen-Foto-Fernando-Bot-Persbureau-Heitink.jpg?v=B7VHo48VqpjF8LKpL5nIxQ2" src="https://imgg.rgcdn.nl/8d60766cd27d409ca73feb823e0cfe4f/thumb/De-trieste-balans-na-het-ongeluk-in-Wijchen-Foto-Fernando-Bot-Persbureau-Heitink.jpg?v=B7VHo48VqpjF8LKpL5nIxQ2" title="De trieste balans na het ongeluk in Wijchen. Foto: Fernando Bot/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijder (44) verongelukt op afrit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6900407/Hoe-een-man-uit-Giesbeek-miljarden-inloggegevens-verzamelde-en-verkocht" title="Hoe een man uit Giesbeek miljarden inloggegevens verzamelde en verkocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900407" data-url="/nieuws/6900407/Hoe-een-man-uit-Giesbeek-miljarden-inloggegevens-verzamelde-en-verkocht">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 24-jarige Giesbeker is veroordeeld voor het handelen in miljarden inloggegevens. Foto: archief Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/e7c57dee48b24b9aafc84a6c1457ceb8/biggerthumb/De-24-jarige-Giesbeker-is-veroordeeld-voor-het-handelen-in-miljarden-inloggegevens-Foto-archief-Pixabay.jpg?v=MsKXy92FJiLbx_cSUSZV6A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e7c57dee48b24b9aafc84a6c1457ceb8/thumb/De-24-jarige-Giesbeker-is-veroordeeld-voor-het-handelen-in-miljarden-inloggegevens-Foto-archief-Pixabay.jpg?v=MsKXy92FJiLbx_cSUSZV6A2" src="https://imgg.rgcdn.nl/e7c57dee48b24b9aafc84a6c1457ceb8/thumb/De-24-jarige-Giesbeker-is-veroordeeld-voor-het-handelen-in-miljarden-inloggegevens-Foto-archief-Pixabay.jpg?v=MsKXy92FJiLbx_cSUSZV6A2" title="De 24-jarige Giesbeker is veroordeeld voor het handelen in miljarden inloggegevens. Foto: archief Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe een man uit Giesbeek miljarden inloggegevens verzamelde en verkocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900481/Bijzondere-operatie-bedrijf-zet-heli-in-voor-nieuwe-dakbedekking" title="Bijzondere operatie: bedrijf zet heli in voor nieuwe dakbedekking">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900481" data-url="/nieuws/6900481/Bijzondere-operatie-bedrijf-zet-heli-in-voor-nieuwe-dakbedekking">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bedrijf zet heli in voor nieuwe dakbedekking. Foto: 112Achterhoek-nieuws / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/0f5fb81233e14ce783425163fee44d85/biggerthumb/Bedrijf-zet-heli-in-voor-nieuwe-dakbedekking-Foto-112Achterhoek-nieuws-NewsUnited.jpg?v=dtEFKfPZNmQmOjT3rLGgzQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0f5fb81233e14ce783425163fee44d85/thumb/Bedrijf-zet-heli-in-voor-nieuwe-dakbedekking-Foto-112Achterhoek-nieuws-NewsUnited.jpg?v=dtEFKfPZNmQmOjT3rLGgzQ2" src="https://imgg.rgcdn.nl/0f5fb81233e14ce783425163fee44d85/thumb/Bedrijf-zet-heli-in-voor-nieuwe-dakbedekking-Foto-112Achterhoek-nieuws-NewsUnited.jpg?v=dtEFKfPZNmQmOjT3rLGgzQ2" title="Bedrijf zet heli in voor nieuwe dakbedekking. Foto: 112Achterhoek-nieuws / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bijzondere operatie: bedrijf zet heli in voor nieuwe dakbedekking
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900393/Gewonde-bij-steekpartij-in-Apeldoorn-politie-houdt-twee-verdachten-aan" title="Gewonde bij steekpartij in Apeldoorn, politie houdt twee verdachten aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900393" data-url="/nieuws/6900393/Gewonde-bij-steekpartij-in-Apeldoorn-politie-houdt-twee-verdachten-aan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie is vanochtend massaal uitgerukt naar een flat in Apeldoorn waar een steekpartij heeft plaatsgevonden.  Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/2773bd73bdff4729b5b86aecb0e3bbaa/biggerthumb/De-politie-is-vanochtend-massaal-uitgerukt-naar-een-flat-in-Apeldoorn-waar-een-steekpartij-heeft-plaatsgevonden-Foto-Luciano-de-Graaf.jpg?v=oB_j8IIi54xO1vEeYHAPPg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2773bd73bdff4729b5b86aecb0e3bbaa/thumb/De-politie-is-vanochtend-massaal-uitgerukt-naar-een-flat-in-Apeldoorn-waar-een-steekpartij-heeft-plaatsgevonden-Foto-Luciano-de-Graaf.jpg?v=oB_j8IIi54xO1vEeYHAPPg2" src="https://imgg.rgcdn.nl/2773bd73bdff4729b5b86aecb0e3bbaa/thumb/De-politie-is-vanochtend-massaal-uitgerukt-naar-een-flat-in-Apeldoorn-waar-een-steekpartij-heeft-plaatsgevonden-Foto-Luciano-de-Graaf.jpg?v=oB_j8IIi54xO1vEeYHAPPg2" title="De politie is vanochtend massaal uitgerukt naar een flat in Apeldoorn waar een steekpartij heeft plaatsgevonden.  Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewonde bij steekpartij in Apeldoorn, politie houdt twee verdachten aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik" title="Hier komen de meeste meldingen vandaan over slecht mobiel bereik">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6898931" data-url="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/biggerthumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" src="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" title="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hier komen de meeste meldingen vandaan over slecht mobiel bereik
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6895405/De-Lente-Loopchallenge-gaat-van-start" title="De Lente Loopchallenge gaat van start!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6895405" data-url="/nieuws/6895405/De-Lente-Loopchallenge-gaat-van-start">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hardlopen tijdens de Lente Loopchallenge" data-biggerthumb="https://imgg.rgcdn.nl/cc1fb0ce8d4b4a15965c2c3c2a75c649/biggerthumb/Hardlopen-tijdens-de-Lente-Loopchallenge.jpg?v=k0OUl7t2doDf2jUmJjGu8w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cc1fb0ce8d4b4a15965c2c3c2a75c649/thumb/Hardlopen-tijdens-de-Lente-Loopchallenge.jpg?v=k0OUl7t2doDf2jUmJjGu8w2" src="https://imgg.rgcdn.nl/cc1fb0ce8d4b4a15965c2c3c2a75c649/thumb/Hardlopen-tijdens-de-Lente-Loopchallenge.jpg?v=k0OUl7t2doDf2jUmJjGu8w2" title="Hardlopen tijdens de Lente Loopchallenge" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Lente Loopchallenge gaat van start!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6900407/Hoe-een-man-uit-Giesbeek-miljarden-inloggegevens-verzamelde-en-verkocht" title="Hoe een man uit Giesbeek miljarden inloggegevens verzamelde en verkocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900407" data-url="/nieuws/6900407/Hoe-een-man-uit-Giesbeek-miljarden-inloggegevens-verzamelde-en-verkocht">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 24-jarige Giesbeker is veroordeeld voor het handelen in miljarden inloggegevens. Foto: archief Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/e7c57dee48b24b9aafc84a6c1457ceb8/biggerthumb/De-24-jarige-Giesbeker-is-veroordeeld-voor-het-handelen-in-miljarden-inloggegevens-Foto-archief-Pixabay.jpg?v=MsKXy92FJiLbx_cSUSZV6A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e7c57dee48b24b9aafc84a6c1457ceb8/thumb/De-24-jarige-Giesbeker-is-veroordeeld-voor-het-handelen-in-miljarden-inloggegevens-Foto-archief-Pixabay.jpg?v=MsKXy92FJiLbx_cSUSZV6A2" src="https://imgg.rgcdn.nl/e7c57dee48b24b9aafc84a6c1457ceb8/thumb/De-24-jarige-Giesbeker-is-veroordeeld-voor-het-handelen-in-miljarden-inloggegevens-Foto-archief-Pixabay.jpg?v=MsKXy92FJiLbx_cSUSZV6A2" title="De 24-jarige Giesbeker is veroordeeld voor het handelen in miljarden inloggegevens. Foto: archief Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe een man uit Giesbeek miljarden inloggegevens verzamelde en verkocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik" title="Hier komen de meeste meldingen vandaan over slecht mobiel bereik">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6898931" data-url="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/biggerthumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" src="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" title="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hier komen de meeste meldingen vandaan over slecht mobiel bereik
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899709/Bekende-fietsenmaker-uit-Arnhem-houdt-het-na-50-jaar-voor-gezien" title="Bekende fietsenmaker uit Arnhem houdt het na 50 jaar voor gezien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899709" data-url="/nieuws/6899709/Bekende-fietsenmaker-uit-Arnhem-houdt-het-na-50-jaar-voor-gezien">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fietsenmaker was voor Kees geen vak maar een roeping Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/050a6be4019b4217bfcc154e91bc8abb/biggerthumb/Fietsenmaker-was-voor-Kees-geen-vak-maar-een-roeping-Foto-Omroep-Gelderland.jpg?v=Ua5RJyN0Fr1kB7z0WBS40g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/050a6be4019b4217bfcc154e91bc8abb/thumb/Fietsenmaker-was-voor-Kees-geen-vak-maar-een-roeping-Foto-Omroep-Gelderland.jpg?v=Ua5RJyN0Fr1kB7z0WBS40g2" src="https://imgg.rgcdn.nl/050a6be4019b4217bfcc154e91bc8abb/thumb/Fietsenmaker-was-voor-Kees-geen-vak-maar-een-roeping-Foto-Omroep-Gelderland.jpg?v=Ua5RJyN0Fr1kB7z0WBS40g2" title="Fietsenmaker was voor Kees geen vak maar een roeping Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bekende fietsenmaker uit Arnhem houdt het na 50 jaar voor gezien
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900442/Vertraging-voor-buurtbus-Malden-Middelaar" title="Vertraging voor buurtbus Malden-Middelaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900442" data-url="/nieuws/6900442/Vertraging-voor-buurtbus-Malden-Middelaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vertraging voor buurtbus Malden-Middelaar Foto: Omroep gl8" data-biggerthumb="https://imgg.rgcdn.nl/58eec9ad02e44c1abac7884ef00d8f64/biggerthumb/Vertraging-voor-buurtbus-Malden-Middelaar-Foto-Omroep-gl8.jpg?v=tgGjYHUxO2BW3olOFy6VsA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/58eec9ad02e44c1abac7884ef00d8f64/thumb/Vertraging-voor-buurtbus-Malden-Middelaar-Foto-Omroep-gl8.jpg?v=tgGjYHUxO2BW3olOFy6VsA2" src="https://imgg.rgcdn.nl/58eec9ad02e44c1abac7884ef00d8f64/thumb/Vertraging-voor-buurtbus-Malden-Middelaar-Foto-Omroep-gl8.jpg?v=tgGjYHUxO2BW3olOFy6VsA2" title="Vertraging voor buurtbus Malden-Middelaar Foto: Omroep gl8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vertraging voor buurtbus Malden-Middelaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900446/Ontwerper-Jac-Splinter-wil-Vuurvogel-behouden" title="Ontwerper Jac.Splinter wil Vuurvogel behouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900446" data-url="/nieuws/6900446/Ontwerper-Jac-Splinter-wil-Vuurvogel-behouden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ontwerper Jac.Splinter wil Vuurvogel behouden Foto: Omroep gl8" data-biggerthumb="https://imgg.rgcdn.nl/f123bc3c52924ad88c6451b964c55e19/biggerthumb/Ontwerper-Jac-Splinter-wil-Vuurvogel-behouden-Foto-Omroep-gl8.jpg?v=vqv90lEK4GnibTL8by6jqA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f123bc3c52924ad88c6451b964c55e19/thumb/Ontwerper-Jac-Splinter-wil-Vuurvogel-behouden-Foto-Omroep-gl8.jpg?v=vqv90lEK4GnibTL8by6jqA2" src="https://imgg.rgcdn.nl/f123bc3c52924ad88c6451b964c55e19/thumb/Ontwerper-Jac-Splinter-wil-Vuurvogel-behouden-Foto-Omroep-gl8.jpg?v=vqv90lEK4GnibTL8by6jqA2" title="Ontwerper Jac.Splinter wil Vuurvogel behouden Foto: Omroep gl8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ontwerper Jac.Splinter wil Vuurvogel behouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6900393/Gewonde-bij-steekpartij-in-Apeldoorn-politie-houdt-twee-verdachten-aan" title="Gewonde bij steekpartij in Apeldoorn, politie houdt twee verdachten aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900393" data-url="/nieuws/6900393/Gewonde-bij-steekpartij-in-Apeldoorn-politie-houdt-twee-verdachten-aan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie is vanochtend massaal uitgerukt naar een flat in Apeldoorn waar een steekpartij heeft plaatsgevonden.  Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/2773bd73bdff4729b5b86aecb0e3bbaa/biggerthumb/De-politie-is-vanochtend-massaal-uitgerukt-naar-een-flat-in-Apeldoorn-waar-een-steekpartij-heeft-plaatsgevonden-Foto-Luciano-de-Graaf.jpg?v=oB_j8IIi54xO1vEeYHAPPg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2773bd73bdff4729b5b86aecb0e3bbaa/thumb/De-politie-is-vanochtend-massaal-uitgerukt-naar-een-flat-in-Apeldoorn-waar-een-steekpartij-heeft-plaatsgevonden-Foto-Luciano-de-Graaf.jpg?v=oB_j8IIi54xO1vEeYHAPPg2" src="https://imgg.rgcdn.nl/2773bd73bdff4729b5b86aecb0e3bbaa/thumb/De-politie-is-vanochtend-massaal-uitgerukt-naar-een-flat-in-Apeldoorn-waar-een-steekpartij-heeft-plaatsgevonden-Foto-Luciano-de-Graaf.jpg?v=oB_j8IIi54xO1vEeYHAPPg2" title="De politie is vanochtend massaal uitgerukt naar een flat in Apeldoorn waar een steekpartij heeft plaatsgevonden.  Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewonde bij steekpartij in Apeldoorn, politie houdt twee verdachten aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900106/Jonge-fietsster-gewond-na-harde-botsing-op-kruising-in-Apeldoorn" title="Jonge fietsster gewond na harde botsing op kruising in Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900106" data-url="/nieuws/6900106/Jonge-fietsster-gewond-na-harde-botsing-op-kruising-in-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie doet onderzoek op de kruising. Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/2e5852567eab40e796b61f50e2c069f3/biggerthumb/De-politie-doet-onderzoek-op-de-kruising-Foto-Luciano-de-Graaf.jpg?v=y87pVsFIu6SfscKeUrd30Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2e5852567eab40e796b61f50e2c069f3/thumb/De-politie-doet-onderzoek-op-de-kruising-Foto-Luciano-de-Graaf.jpg?v=y87pVsFIu6SfscKeUrd30Q2" src="https://imgg.rgcdn.nl/2e5852567eab40e796b61f50e2c069f3/thumb/De-politie-doet-onderzoek-op-de-kruising-Foto-Luciano-de-Graaf.jpg?v=y87pVsFIu6SfscKeUrd30Q2" title="De politie doet onderzoek op de kruising. Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jonge fietsster gewond na harde botsing op kruising in Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900075/Cornelie-fietst-669-kilometer-aan-een-stuk-door" title="Corn&#233;lie fietst 669 kilometer aan &#233;&#233;n stuk door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900075" data-url="/nieuws/6900075/Cornelie-fietst-669-kilometer-aan-een-stuk-door">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geweldige prestatie Cornélie Smorenburg  Foto: Gert-Jan Rekers/RTV Nunspeet" data-biggerthumb="https://imgg.rgcdn.nl/b5145cc63446413589a6b0ddad05f759/biggerthumb/Geweldige-prestatie-Cornelie-Smorenburg-Foto-Gert-Jan-Rekers-RTV-Nunspeet.jpg?v=6DhwZvQoMK_gjQDS5vA-rg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b5145cc63446413589a6b0ddad05f759/thumb/Geweldige-prestatie-Cornelie-Smorenburg-Foto-Gert-Jan-Rekers-RTV-Nunspeet.jpg?v=6DhwZvQoMK_gjQDS5vA-rg2" src="https://imgg.rgcdn.nl/b5145cc63446413589a6b0ddad05f759/thumb/Geweldige-prestatie-Cornelie-Smorenburg-Foto-Gert-Jan-Rekers-RTV-Nunspeet.jpg?v=6DhwZvQoMK_gjQDS5vA-rg2" title="Geweldige prestatie Cornélie Smorenburg  Foto: Gert-Jan Rekers/RTV Nunspeet" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corn&#233;lie fietst 669 kilometer aan &#233;&#233;n stuk door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899918/Weer-zwaar-vuurwerk-gevonden-in-Apeldoorn-nu-38-kilo" title="W&#233;&#233;r zwaar vuurwerk gevonden in Apeldoorn, nu 38 kilo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899918" data-url="/nieuws/6899918/Weer-zwaar-vuurwerk-gevonden-in-Apeldoorn-nu-38-kilo">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de woningen lag verboden vuurwerk. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/602291b5b6de499a8e859d1504598237/biggerthumb/In-de-woningen-lag-verboden-vuurwerk-Foto-ANP.jpg?v=WmopwXYnwjZtHLQIUQDG6A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/602291b5b6de499a8e859d1504598237/thumb/In-de-woningen-lag-verboden-vuurwerk-Foto-ANP.jpg?v=WmopwXYnwjZtHLQIUQDG6A2" src="https://imgg.rgcdn.nl/602291b5b6de499a8e859d1504598237/thumb/In-de-woningen-lag-verboden-vuurwerk-Foto-ANP.jpg?v=WmopwXYnwjZtHLQIUQDG6A2" title="In de woningen lag verboden vuurwerk. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					W&#233;&#233;r zwaar vuurwerk gevonden in Apeldoorn, nu 38 kilo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899968/Treinverkeer-tussen-Arnhem-en-Utrecht-tot-zondag-ontregeld-door-defect-aan-spoorklemmen" title="Treinverkeer tussen Arnhem en Utrecht tot zondag ontregeld door defect aan spoorklemmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899968" data-url="/nieuws/6899968/Treinverkeer-tussen-Arnhem-en-Utrecht-tot-zondag-ontregeld-door-defect-aan-spoorklemmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er is een defect aan het spoor. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b7dbd1e9388242b3a6c313fb4aa77890/biggerthumb/Er-is-een-defect-aan-het-spoor-Foto-Omroep-Gelderland.jpg?v=5AMe9AJkv3uTP-Oa-v2MjQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b7dbd1e9388242b3a6c313fb4aa77890/thumb/Er-is-een-defect-aan-het-spoor-Foto-Omroep-Gelderland.jpg?v=5AMe9AJkv3uTP-Oa-v2MjQ2" src="https://imgg.rgcdn.nl/b7dbd1e9388242b3a6c313fb4aa77890/thumb/Er-is-een-defect-aan-het-spoor-Foto-Omroep-Gelderland.jpg?v=5AMe9AJkv3uTP-Oa-v2MjQ2" title="Er is een defect aan het spoor. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Treinverkeer tussen Arnhem en Utrecht tot zondag ontregeld door defect aan spoorklemmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik" title="Hier komen de meeste meldingen vandaan over slecht mobiel bereik">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6898931" data-url="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/biggerthumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" src="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" title="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hier komen de meeste meldingen vandaan over slecht mobiel bereik
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900481/Bijzondere-operatie-bedrijf-zet-heli-in-voor-nieuwe-dakbedekking" title="Bijzondere operatie: bedrijf zet heli in voor nieuwe dakbedekking">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900481" data-url="/nieuws/6900481/Bijzondere-operatie-bedrijf-zet-heli-in-voor-nieuwe-dakbedekking">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bedrijf zet heli in voor nieuwe dakbedekking. Foto: 112Achterhoek-nieuws / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/0f5fb81233e14ce783425163fee44d85/biggerthumb/Bedrijf-zet-heli-in-voor-nieuwe-dakbedekking-Foto-112Achterhoek-nieuws-NewsUnited.jpg?v=dtEFKfPZNmQmOjT3rLGgzQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0f5fb81233e14ce783425163fee44d85/thumb/Bedrijf-zet-heli-in-voor-nieuwe-dakbedekking-Foto-112Achterhoek-nieuws-NewsUnited.jpg?v=dtEFKfPZNmQmOjT3rLGgzQ2" src="https://imgg.rgcdn.nl/0f5fb81233e14ce783425163fee44d85/thumb/Bedrijf-zet-heli-in-voor-nieuwe-dakbedekking-Foto-112Achterhoek-nieuws-NewsUnited.jpg?v=dtEFKfPZNmQmOjT3rLGgzQ2" title="Bedrijf zet heli in voor nieuwe dakbedekking. Foto: 112Achterhoek-nieuws / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bijzondere operatie: bedrijf zet heli in voor nieuwe dakbedekking
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6900454/Droogte-zo-goed-als-voorbij-door-wisselvallige-weer" title="&#39;Droogte zo goed als voorbij door wisselvallige weer&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6900454" data-url="/nieuws/6900454/Droogte-zo-goed-als-voorbij-door-wisselvallige-weer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vorige maand stroomde er voor het eerst weer water over de droogtestuw bij Stroombroek. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3d2f65e69e644021bffce5436b29ef11/biggerthumb/Vorige-maand-stroomde-er-voor-het-eerst-weer-water-over-de-droogtestuw-bij-Stroombroek-Foto-Omroep-Gelderland.jpg?v=kuQRc9nVNHaY4nFer4of1g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3d2f65e69e644021bffce5436b29ef11/thumb/Vorige-maand-stroomde-er-voor-het-eerst-weer-water-over-de-droogtestuw-bij-Stroombroek-Foto-Omroep-Gelderland.jpg?v=kuQRc9nVNHaY4nFer4of1g2" src="https://imgg.rgcdn.nl/3d2f65e69e644021bffce5436b29ef11/thumb/Vorige-maand-stroomde-er-voor-het-eerst-weer-water-over-de-droogtestuw-bij-Stroombroek-Foto-Omroep-Gelderland.jpg?v=kuQRc9nVNHaY4nFer4of1g2" title="Vorige maand stroomde er voor het eerst weer water over de droogtestuw bij Stroombroek. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Droogte zo goed als voorbij door wisselvallige weer&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899928/Grasmat-van-De-Graafschap-ligt-er-dankzij-Geert-weer-piekfijn-bij" title="Grasmat van De Graafschap ligt er dankzij Geert weer piekfijn bij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899928" data-url="/nieuws/6899928/Grasmat-van-De-Graafschap-ligt-er-dankzij-Geert-weer-piekfijn-bij">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Grasmeester Geert Olthuis van De Graafschap. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/62ca5988fcdb458d9a88612d02a51765/biggerthumb/Grasmeester-Geert-Olthuis-van-De-Graafschap-Foto-Omroep-Gelderland.jpg?v=oMrqvhLOjrL42wi7vAyZ-w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/62ca5988fcdb458d9a88612d02a51765/thumb/Grasmeester-Geert-Olthuis-van-De-Graafschap-Foto-Omroep-Gelderland.jpg?v=oMrqvhLOjrL42wi7vAyZ-w2" src="https://imgg.rgcdn.nl/62ca5988fcdb458d9a88612d02a51765/thumb/Grasmeester-Geert-Olthuis-van-De-Graafschap-Foto-Omroep-Gelderland.jpg?v=oMrqvhLOjrL42wi7vAyZ-w2" title="Grasmeester Geert Olthuis van De Graafschap. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grasmat van De Graafschap ligt er dankzij Geert weer piekfijn bij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899908/Doetinchem-sluit-stadion-hermetisch-af-rond-wedstrijd-De-Graafschap" title="Doetinchem sluit stadion hermetisch af rond wedstrijd De Graafschap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899908" data-url="/nieuws/6899908/Doetinchem-sluit-stadion-hermetisch-af-rond-wedstrijd-De-Graafschap">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ME in actie in Doetinchem. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/a2c53f7a0fc84e93be2a1cb8314c5bd8/biggerthumb/De-ME-in-actie-in-Doetinchem-Foto-ANP.jpg?v=_Kdvw5Mw6_2S4SqHAAL5qg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a2c53f7a0fc84e93be2a1cb8314c5bd8/thumb/De-ME-in-actie-in-Doetinchem-Foto-ANP.jpg?v=_Kdvw5Mw6_2S4SqHAAL5qg2" src="https://imgg.rgcdn.nl/a2c53f7a0fc84e93be2a1cb8314c5bd8/thumb/De-ME-in-actie-in-Doetinchem-Foto-ANP.jpg?v=_Kdvw5Mw6_2S4SqHAAL5qg2" title="De ME in actie in Doetinchem. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Doetinchem sluit stadion hermetisch af rond wedstrijd De Graafschap
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik" title="Hier komen de meeste meldingen vandaan over slecht mobiel bereik">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6898931" data-url="/nieuws/6898931/Hier-komen-de-meeste-meldingen-vandaan-over-slecht-mobiel-bereik">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/biggerthumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" src="https://imgg.rgcdn.nl/452421ef6b344ec5a004284cbe28610b/thumb/In-de-top-5-van-plaatsen-met-de-meeste-klachten-over-mobiel-bereik-staat-Opijnen-bovenaan-Foto-Omroep-Gelderland.jpg?v=A_VPHl-K2RQaho4D6gIjuw2" title="In de top 5 van plaatsen met de meeste klachten over mobiel bereik staat Opijnen bovenaan. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hier komen de meeste meldingen vandaan over slecht mobiel bereik
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899564/Zo-komt-er-meer-kleur-en-leven-op-de-dijk" title="Zo komt er meer kleur en leven op de dijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899564" data-url="/nieuws/6899564/Zo-komt-er-meer-kleur-en-leven-op-de-dijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Loonwerkers met trekkers maaien de dijk bij Dodewaard. Foto: Steven Ophoff/Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/db5de26bf8da4451a122197c2bb57cba/biggerthumb/Loonwerkers-met-trekkers-maaien-de-dijk-bij-Dodewaard-Foto-Steven-Ophoff-Omroep-Gelderland.jpg?v=DQfW7evNVv-yU4i8ArR8dw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/db5de26bf8da4451a122197c2bb57cba/thumb/Loonwerkers-met-trekkers-maaien-de-dijk-bij-Dodewaard-Foto-Steven-Ophoff-Omroep-Gelderland.jpg?v=DQfW7evNVv-yU4i8ArR8dw2" src="https://imgg.rgcdn.nl/db5de26bf8da4451a122197c2bb57cba/thumb/Loonwerkers-met-trekkers-maaien-de-dijk-bij-Dodewaard-Foto-Steven-Ophoff-Omroep-Gelderland.jpg?v=DQfW7evNVv-yU4i8ArR8dw2" title="Loonwerkers met trekkers maaien de dijk bij Dodewaard. Foto: Steven Ophoff/Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zo komt er meer kleur en leven op de dijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6899065/Vrachtwagenchauffeurs-willen-meer-loon-en-staken" title="Vrachtwagenchauffeurs willen meer loon en staken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6899065" data-url="/nieuws/6899065/Vrachtwagenchauffeurs-willen-meer-loon-en-staken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De FNV voert actie in Geldermalsen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/9a98634bb67a4fa78f106a285f71e539/biggerthumb/De-FNV-voert-actie-in-Geldermalsen-Foto-ANP.jpg?v=5HYr4B-vcYBc_HAGnc81Uw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9a98634bb67a4fa78f106a285f71e539/thumb/De-FNV-voert-actie-in-Geldermalsen-Foto-ANP.jpg?v=5HYr4B-vcYBc_HAGnc81Uw2" src="https://imgg.rgcdn.nl/9a98634bb67a4fa78f106a285f71e539/thumb/De-FNV-voert-actie-in-Geldermalsen-Foto-ANP.jpg?v=5HYr4B-vcYBc_HAGnc81Uw2" title="De FNV voert actie in Geldermalsen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagenchauffeurs willen meer loon en staken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6898475/Dit-is-het-einde-van-mijn-bedrijf-autodealer-ten-einde-raad-na-brand" title="&#39;Dit is het einde van mijn bedrijf&#39;, autodealer ten einde raad na brand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6898475" data-url="/nieuws/6898475/Dit-is-het-einde-van-mijn-bedrijf-autodealer-ten-einde-raad-na-brand">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand op bedrijf in Dreumel. Foto: Marco van Deick/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/f283114cc9c64209a9a3149c0cf5c45f/biggerthumb/Brand-op-bedrijf-in-Dreumel-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=DNQsYRLqej9nRSd_PSIhbg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f283114cc9c64209a9a3149c0cf5c45f/thumb/Brand-op-bedrijf-in-Dreumel-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=DNQsYRLqej9nRSd_PSIhbg2" src="https://imgg.rgcdn.nl/f283114cc9c64209a9a3149c0cf5c45f/thumb/Brand-op-bedrijf-in-Dreumel-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=DNQsYRLqej9nRSd_PSIhbg2" title="Brand op bedrijf in Dreumel. Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Dit is het einde van mijn bedrijf&#39;, autodealer ten einde raad na brand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6898252/Auto-crasht-in-voortuin-Geldermalsen-inzittenden-gaan-ervandoor" title="Auto crasht in voortuin Geldermalsen, inzittenden gaan ervandoor">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6898252" data-url="/nieuws/6898252/Auto-crasht-in-voortuin-Geldermalsen-inzittenden-gaan-ervandoor">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De gecrashte auto in de voortuin. Foto: Marco van Deick/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/763a3bfd2f1846a8a4455ede1272a845/biggerthumb/De-gecrashte-auto-in-de-voortuin-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=lepk4aH2tQDKuC7aKm24zg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/763a3bfd2f1846a8a4455ede1272a845/thumb/De-gecrashte-auto-in-de-voortuin-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=lepk4aH2tQDKuC7aKm24zg2" src="https://imgg.rgcdn.nl/763a3bfd2f1846a8a4455ede1272a845/thumb/De-gecrashte-auto-in-de-voortuin-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=lepk4aH2tQDKuC7aKm24zg2" title="De gecrashte auto in de voortuin. Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto crasht in voortuin Geldermalsen, inzittenden gaan ervandoor
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1621073480,
				signature: 'eeabf68a2dafcb8d60f2c305874d9a6286509bc76a6b2f283262f96ee69f9e85a45e2dfccaad032d02e4908fc61148321c1a55059eaf20596748914695093ba1'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('18478dc5-e25b-4bab-a031-8dc404e6d7ad', '6899663', '["VAASSEN","ZETTEN","ZORG","GOEDE DOELEN","GEMEENTE EPE"]', 'fd49de65-1b77-445a-82a0-d6102349c43e');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Jip%20fietst%20voor%20Remco%20en%20iedereen%20met%20ALS", "6899663", 0, 0, "omroepgelderland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>