<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>LIVEBLOG | De Graafschap-Go Ahead voorlopig een gaapwedstrijd - Omroep Gelderland</title>
	<meta name="description" content="De Graafschap kan zich vanmiddag geen puntverlies permitteren thuis tegen Go Ahead. Alles over deze beladen derby in dit liveblog." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="doetinchem,gemeente doetinchem,betaald voetbal,sport,sportnieuws gelderland,de graafschap" />
	<meta name="url-path" content="/nieuws/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614694/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://v.24liveblog.com/24.js" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=LIVEBLOG%20%7C%20De%20Graafschap-Go%20Ahead%20voorlopig%20een%20gaapwedstrijd" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="6854979" />
		
	

		<meta property="og:title" content="LIVEBLOG | De Graafschap-Go Ahead voorlopig een gaapwedstrijd"/>
		<meta property="og:description" content="De Graafschap kan zich vanmiddag geen puntverlies permitteren thuis tegen Go Ahead. Alles over deze beladen derby in dit liveblog."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="DOETINCHEM"/>
					<meta property="og:article:tag" content="GEMEENTE DOETINCHEM"/>
					<meta property="og:article:tag" content="BETAALD VOETBAL"/>
					<meta property="og:article:tag" content="SPORT"/>
					<meta property="og:article:tag" content="SPORTNIEUWS GELDERLAND"/>
					<meta property="og:article:tag" content="DE GRAAFSCHAP"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/opener/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/opener/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;sportnieuws_gelderland" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="bc42dd98-86fc-4da7-929c-3ca047644f4a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="83c33afc-13b6-4aa4-a81b-ffd759edfdf3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cdb3b174-8ac0-455d-95fd-ee7dc6c76ee0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="91e3cbed-4fb4-48df-950a-bdcda39b6cc8" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/hartvoorzorg" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Hart voor Zorg&#39;)" title="Hart voor Zorg">Hart voor Zorg</a>
													</li>
													<li class="category-item">
														<a href="/koepel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Koepel van Vrijheid&#39;)" title="Koepel van Vrijheid">Koepel van Vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/lenteloop" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Lente Loopchallenge&#39;)" title="Lente Loopchallenge">Lente Loopchallenge</a>
													</li>
													<li class="category-item">
														<a href="/linda-breekt-uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Linda breekt UIT!&#39;)" title="Linda breekt UIT!">Linda breekt UIT!</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
													<li class="category-item">
														<a href="/vrij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/VRIJ&#39;)" title="VRIJ">VRIJ</a>
													</li>
													<li class="category-item">
														<a href="/vrij-normaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Vrij normaal... met Maarten van Rossem&#39;)" title="Vrij normaal... met Maarten van Rossem">Vrij normaal... met Maarten van Rossem</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f6002a54-8a9a-4920-b249-06d59fdeac36" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="f4fc09dd-e9ba-4c7b-b7fa-24d282947447" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d7a76c77-612d-40ec-90b3-5ee0b4938274" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd"},"headline":"LIVEBLOG | De Graafschap-Go Ahead voorlopig een gaapwedstrijd","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/opener/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2","width":770,"height":433},"datePublished":"2021-04-11T12:35:58+02:00","dateModified":"2021-04-11T12:55:17.6055716+02:00","author":{"@type":"Person","name":"Jan Sommerdijk"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De Graafschap kan zich vanmiddag geen puntverlies permitteren thuis tegen Go Ahead. Alles over deze beladen derby in dit liveblog. &#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=LIVEBLOG+%7c+De+Graafschap-Go+Ahead+voorlopig+een+gaapwedstrijd&url=https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fQlax&title=LIVEBLOG+%7c+De+Graafschap-Go+Ahead+voorlopig+een+gaapwedstrijd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=LIVEBLOG%20%7c%20De%20Graafschap-Go%20Ahead%20voorlopig%20een%20gaapwedstrijd https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/Qlax" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 11 apr 2021, 12:35" datetime="2021-04-11T12:35:58.0000000+02:00">
									zondag 11 april 2021, 12:35
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=LIVEBLOG+%7c+De+Graafschap-Go+Ahead+voorlopig+een+gaapwedstrijd&url=https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fQlax&title=LIVEBLOG+%7c+De+Graafschap-Go+Ahead+voorlopig+een+gaapwedstrijd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=LIVEBLOG%20%7c%20De%20Graafschap-Go%20Ahead%20voorlopig%20een%20gaapwedstrijd https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/Qlax" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									LIVEBLOG | De Graafschap-Go Ahead voorlopig een gaapwedstrijd
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/opener/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2"
							   data-toggle="lightbox"
							   data-title="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/opener/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2" title="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland" alt="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/opener/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2"
								 alt="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland"
								 title="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/6854979/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/6854979/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/6854979/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/thumb/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2" alt="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland" title="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland" />
					</div>
					<div>
												<img src="/graphic/6854979/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>DOETINCHEM -</span>
								De Graafschap kan zich vanmiddag geen puntverlies permitteren thuis tegen Go Ahead. Alles over deze beladen derby in dit liveblog.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Jan Sommerdijk</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p></p><p><div class="inlinemedia inlinemedia-24liveblog" data-neededconsent="25,26" data-vendor="24liveblog" data-cookieconsent="marketing" data-accept='<div id="LB24_LIVE_CONTENT" data-eid="2762215471721816977"></div><script src="https://v.24liveblog.com/24.js"></script>'></div></p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=LIVEBLOG%20%7C%20De%20Graafschap-Go%20Ahead%20voorlopig%20een%20gaapwedstrijd" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=LIVEBLOG%20%7C%20De%20Graafschap-Go%20Ahead%20voorlopig%20een%20gaapwedstrijd">omroep@gld.nl</a></strong>!</div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/DOETINCHEM" class="tag">DOETINCHEM</a>
										<a href="/tag/GEMEENTE%20DOETINCHEM" class="tag">GEMEENTE DOETINCHEM</a>
										<a href="/tag/BETAALD%20VOETBAL" class="tag">BETAALD VOETBAL</a>
										<a href="/tag/SPORT" class="tag">SPORT</a>
										<a href="/tag/SPORTNIEUWS%20GELDERLAND" class="tag">SPORTNIEUWS GELDERLAND</a>
										<a href="/tag/DE%20GRAAFSCHAP" class="tag">DE GRAAFSCHAP</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=LIVEBLOG+%7c+De+Graafschap-Go+Ahead+voorlopig+een+gaapwedstrijd&url=https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fQlax&title=LIVEBLOG+%7c+De+Graafschap-Go+Ahead+voorlopig+een+gaapwedstrijd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=LIVEBLOG%20%7c%20De%20Graafschap-Go%20Ahead%20voorlopig%20een%20gaapwedstrijd https%3a%2f%2fgld.nl%2fQlax" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/Qlax" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepgelderland.nl/nieuws/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/van-gelders-grijs" title="zo_vgg_vandaag" onclick="handleClickEvent('TeaserClick', '/van-gelders-grijs');">
				<img alt="zo_vgg_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/VGG_vandaag.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/vacature-mediaraad" title="gezocht: mediaraad" onclick="handleClickEvent('TeaserClick', '/vacature-mediaraad');">
				<img alt="gezocht: mediaraad" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_mediaraad.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6852800/Onrust-rond-vaccinatiecampagne-neemt-toe-Meer-urgentie-uitstralen" title="Onrust rond vaccinatiecampagne neemt toe: &#39;Meer urgentie uitstralen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6852800" data-url="/nieuws/6852800/Onrust-rond-vaccinatiecampagne-neemt-toe-Meer-urgentie-uitstralen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rond AstraZeneca is veel gedoe. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/15b830f849874b41849b25a8a948a335/biggerthumb/Rond-AstraZeneca-is-veel-gedoe-Foto-ANP.jpg?v=5eAxvzhg5AClZWO1hZ9Tsw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/15b830f849874b41849b25a8a948a335/thumb/Rond-AstraZeneca-is-veel-gedoe-Foto-ANP.jpg?v=5eAxvzhg5AClZWO1hZ9Tsw2" src="https://imgg.rgcdn.nl/15b830f849874b41849b25a8a948a335/thumb/Rond-AstraZeneca-is-veel-gedoe-Foto-ANP.jpg?v=5eAxvzhg5AClZWO1hZ9Tsw2" title="Rond AstraZeneca is veel gedoe. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onrust rond vaccinatiecampagne neemt toe: &#39;Meer urgentie uitstralen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854325/Zeven-jongeren-onwel-na-slikken-pil-Dit-is-levensgevaarlijk" title="Zeven jongeren onwel na slikken pil: &#39;Dit is levensgevaarlijk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854325" data-url="/nieuws/6854325/Zeven-jongeren-onwel-na-slikken-pil-Dit-is-levensgevaarlijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpverleners ontfermen zich over een slachtoffer. Foto: Waldie Rutten/Persbureau" data-biggerthumb="https://imgg.rgcdn.nl/07ba3d925476423c99acdb56e2158c35/biggerthumb/Hulpverleners-ontfermen-zich-over-een-slachtoffer-Foto-Waldie-Rutten-Persbureau.jpg?v=wu1b4Qln1qumqHn29R3W3g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/07ba3d925476423c99acdb56e2158c35/thumb/Hulpverleners-ontfermen-zich-over-een-slachtoffer-Foto-Waldie-Rutten-Persbureau.jpg?v=wu1b4Qln1qumqHn29R3W3g2" src="https://imgg.rgcdn.nl/07ba3d925476423c99acdb56e2158c35/thumb/Hulpverleners-ontfermen-zich-over-een-slachtoffer-Foto-Waldie-Rutten-Persbureau.jpg?v=wu1b4Qln1qumqHn29R3W3g2" title="Hulpverleners ontfermen zich over een slachtoffer. Foto: Waldie Rutten/Persbureau" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeven jongeren onwel na slikken pil: &#39;Dit is levensgevaarlijk&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6851209/Bijna-40-overtredingen-bij-Duitse-grens-1000-euro-boete-voor-feestvierders" title="Bijna 40 overtredingen bij Duitse grens, 1000 euro boete voor feestvierders">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6851209" data-url="/nieuws/6851209/Bijna-40-overtredingen-bij-Duitse-grens-1000-euro-boete-voor-feestvierders">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bijna veertig aanhoudingen bij Duitse grens. Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/4fdc890739b94d2db7e7c9f9e6bc09b2/biggerthumb/Bijna-veertig-aanhoudingen-bij-Duitse-grens-Foto-REGIO8.jpg?v=Eqh7ZtFRlQiZLGhsgQOrPA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4fdc890739b94d2db7e7c9f9e6bc09b2/thumb/Bijna-veertig-aanhoudingen-bij-Duitse-grens-Foto-REGIO8.jpg?v=Eqh7ZtFRlQiZLGhsgQOrPA2" src="https://imgg.rgcdn.nl/4fdc890739b94d2db7e7c9f9e6bc09b2/thumb/Bijna-veertig-aanhoudingen-bij-Duitse-grens-Foto-REGIO8.jpg?v=Eqh7ZtFRlQiZLGhsgQOrPA2" title="Bijna veertig aanhoudingen bij Duitse grens. Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bijna 40 overtredingen bij Duitse grens, 1000 euro boete voor feestvierders
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6853893/Trippende-jongeren-op-brancard-8-ambulances-naar-studentenhuis" title="&#39;Trippende jongeren op brancard&#39;, 8 ambulances naar studentenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6853893" data-url="/nieuws/6853893/Trippende-jongeren-op-brancard-8-ambulances-naar-studentenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een slachtoffer wordt voorbereid op de rit naar het ziekenhuis. Foto: Waldie Rutten/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/07faefb427bd480ab9c10c6c76319a62/biggerthumb/Een-slachtoffer-wordt-voorbereid-op-de-rit-naar-het-ziekenhuis-Foto-Waldie-Rutten-Persbureau-Heitink.jpg?v=t8rsYFVahxHYIis9WMLSHA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/07faefb427bd480ab9c10c6c76319a62/thumb/Een-slachtoffer-wordt-voorbereid-op-de-rit-naar-het-ziekenhuis-Foto-Waldie-Rutten-Persbureau-Heitink.jpg?v=t8rsYFVahxHYIis9WMLSHA2" src="https://imgg.rgcdn.nl/07faefb427bd480ab9c10c6c76319a62/thumb/Een-slachtoffer-wordt-voorbereid-op-de-rit-naar-het-ziekenhuis-Foto-Waldie-Rutten-Persbureau-Heitink.jpg?v=t8rsYFVahxHYIis9WMLSHA2" title="Een slachtoffer wordt voorbereid op de rit naar het ziekenhuis. Foto: Waldie Rutten/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Trippende jongeren op brancard&#39;, 8 ambulances naar studentenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6851449/Conducteur-vangt-weggelopen-kalf-door-erbovenop-te-duiken" title="Conducteur vangt weggelopen kalf door erbovenop te duiken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6851449" data-url="/nieuws/6851449/Conducteur-vangt-weggelopen-kalf-door-erbovenop-te-duiken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het kalfje is gevangen. Foto: Kees Verwijs / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/2983da6d049f4f85ab54c73bc40f895f/biggerthumb/Het-kalfje-is-gevangen-Foto-Kees-Verwijs-NewsUnited.jpg?v=waVzNwIinRYljkCraQF2ZQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2983da6d049f4f85ab54c73bc40f895f/thumb/Het-kalfje-is-gevangen-Foto-Kees-Verwijs-NewsUnited.jpg?v=waVzNwIinRYljkCraQF2ZQ2" src="https://imgg.rgcdn.nl/2983da6d049f4f85ab54c73bc40f895f/thumb/Het-kalfje-is-gevangen-Foto-Kees-Verwijs-NewsUnited.jpg?v=waVzNwIinRYljkCraQF2ZQ2" title="Het kalfje is gevangen. Foto: Kees Verwijs / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Conducteur vangt weggelopen kalf door erbovenop te duiken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6855234/Trippende-Nijmeegse-studenten-gebruikten-vermoedelijk-Tesla-pil" title="Trippende Nijmeegse studenten gebruikten vermoedelijk &#39;Tesla&#39;-pil">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6855234" data-url="/nieuws/6855234/Trippende-Nijmeegse-studenten-gebruikten-vermoedelijk-Tesla-pil">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De &#39;Tesla&#39;-pil in de Red Alert-app van het Trimbos Instituut Foto: Trimbos Instituut" data-biggerthumb="https://imgg.rgcdn.nl/79cf4ca3d18f44f98033d3ab000c79a3/biggerthumb/De-Tesla-pil-in-de-Red-Alert-app-van-het-Trimbos-Instituut-Foto-Trimbos-Instituut.jpg?v=fyLTWS70hY6TCeCKDN_Zrg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/79cf4ca3d18f44f98033d3ab000c79a3/thumb/De-Tesla-pil-in-de-Red-Alert-app-van-het-Trimbos-Instituut-Foto-Trimbos-Instituut.jpg?v=fyLTWS70hY6TCeCKDN_Zrg2" src="https://imgg.rgcdn.nl/79cf4ca3d18f44f98033d3ab000c79a3/thumb/De-Tesla-pil-in-de-Red-Alert-app-van-het-Trimbos-Instituut-Foto-Trimbos-Instituut.jpg?v=fyLTWS70hY6TCeCKDN_Zrg2" title="De &#39;Tesla&#39;-pil in de Red Alert-app van het Trimbos Instituut Foto: Trimbos Instituut" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trippende Nijmeegse studenten gebruikten vermoedelijk &#39;Tesla&#39;-pil
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd" title="LIVEBLOG | De Graafschap-Go Ahead voorlopig een gaapwedstrijd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854979" data-url="/nieuws/6854979/LIVEBLOG-De-Graafschap-Go-Ahead-voorlopig-een-gaapwedstrijd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/biggerthumb/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/thumb/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2" src="https://imgg.rgcdn.nl/247378c443694860ad01214ab6d567da/thumb/Jesse-Schuurman-verwikkeld-in-een-fel-duel-Foto-Omroep-Gelderland.jpg?v=gLXHKPWK53cgx5sATaRDPA2" title="Jesse Schuurman verwikkeld in een fel duel Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG | De Graafschap-Go Ahead voorlopig een gaapwedstrijd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854467/Vermiste-kanoer-is-27-jarige-man-uit-Ermelo-zoekactie-gaat-door" title="Vermiste kano&#235;r is 27-jarige man uit Ermelo, zoekactie gaat door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854467" data-url="/nieuws/6854467/Vermiste-kanoer-is-27-jarige-man-uit-Ermelo-zoekactie-gaat-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De zoektocht duurt voort. Foto: Damian Ruitenga/News United" data-biggerthumb="https://imgg.rgcdn.nl/1da32633a7af41c9849cebc6cc179f52/biggerthumb/De-zoektocht-duurt-voort-Foto-Damian-Ruitenga-News-United.jpg?v=7NCQvxKpJq242zUdX29O0g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1da32633a7af41c9849cebc6cc179f52/thumb/De-zoektocht-duurt-voort-Foto-Damian-Ruitenga-News-United.jpg?v=7NCQvxKpJq242zUdX29O0g2" src="https://imgg.rgcdn.nl/1da32633a7af41c9849cebc6cc179f52/thumb/De-zoektocht-duurt-voort-Foto-Damian-Ruitenga-News-United.jpg?v=7NCQvxKpJq242zUdX29O0g2" title="De zoektocht duurt voort. Foto: Damian Ruitenga/News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermiste kano&#235;r is 27-jarige man uit Ermelo, zoekactie gaat door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6855113/Noodgedwongen-minder-hart-en-kankeroperaties-in-Radboudumc" title="Noodgedwongen minder hart- en kankeroperaties in Radboudumc">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6855113" data-url="/nieuws/6855113/Noodgedwongen-minder-hart-en-kankeroperaties-in-Radboudumc">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een verpleegkundige op de intensive care bij een coronapatiënt Foto: Omroep  Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/511332c808894e0383567126a05a3d34/biggerthumb/Een-verpleegkundige-op-de-intensive-care-bij-een-coronapatient-Foto-Omroep-Gelderland.jpg?v=kr5VBmBd8LtzlN34N-DZbg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/511332c808894e0383567126a05a3d34/thumb/Een-verpleegkundige-op-de-intensive-care-bij-een-coronapatient-Foto-Omroep-Gelderland.jpg?v=kr5VBmBd8LtzlN34N-DZbg2" src="https://imgg.rgcdn.nl/511332c808894e0383567126a05a3d34/thumb/Een-verpleegkundige-op-de-intensive-care-bij-een-coronapatient-Foto-Omroep-Gelderland.jpg?v=kr5VBmBd8LtzlN34N-DZbg2" title="Een verpleegkundige op de intensive care bij een coronapatiënt Foto: Omroep  Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noodgedwongen minder hart- en kankeroperaties in Radboudumc
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6855051/Auto-ramt-verkeerslicht-en-vliegt-in-brand" title="Auto ramt verkeerslicht en vliegt in brand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6855051" data-url="/nieuws/6855051/Auto-ramt-verkeerslicht-en-vliegt-in-brand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto brandde helemaal uit. Foto: Stefan Verkerk/News United" data-biggerthumb="https://imgg.rgcdn.nl/da8dae77886b4bf78d22f3426c335dad/biggerthumb/De-auto-brandde-helemaal-uit-Foto-Stefan-Verkerk-News-United.jpg?v=NavkGnSCvy2PcZKkN0_7Zw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/da8dae77886b4bf78d22f3426c335dad/thumb/De-auto-brandde-helemaal-uit-Foto-Stefan-Verkerk-News-United.jpg?v=NavkGnSCvy2PcZKkN0_7Zw2" src="https://imgg.rgcdn.nl/da8dae77886b4bf78d22f3426c335dad/thumb/De-auto-brandde-helemaal-uit-Foto-Stefan-Verkerk-News-United.jpg?v=NavkGnSCvy2PcZKkN0_7Zw2" title="De auto brandde helemaal uit. Foto: Stefan Verkerk/News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto ramt verkeerslicht en vliegt in brand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6855234/Trippende-Nijmeegse-studenten-gebruikten-vermoedelijk-Tesla-pil" title="Trippende Nijmeegse studenten gebruikten vermoedelijk &#39;Tesla&#39;-pil">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6855234" data-url="/nieuws/6855234/Trippende-Nijmeegse-studenten-gebruikten-vermoedelijk-Tesla-pil">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De &#39;Tesla&#39;-pil in de Red Alert-app van het Trimbos Instituut Foto: Trimbos Instituut" data-biggerthumb="https://imgg.rgcdn.nl/79cf4ca3d18f44f98033d3ab000c79a3/biggerthumb/De-Tesla-pil-in-de-Red-Alert-app-van-het-Trimbos-Instituut-Foto-Trimbos-Instituut.jpg?v=fyLTWS70hY6TCeCKDN_Zrg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/79cf4ca3d18f44f98033d3ab000c79a3/thumb/De-Tesla-pil-in-de-Red-Alert-app-van-het-Trimbos-Instituut-Foto-Trimbos-Instituut.jpg?v=fyLTWS70hY6TCeCKDN_Zrg2" src="https://imgg.rgcdn.nl/79cf4ca3d18f44f98033d3ab000c79a3/thumb/De-Tesla-pil-in-de-Red-Alert-app-van-het-Trimbos-Instituut-Foto-Trimbos-Instituut.jpg?v=fyLTWS70hY6TCeCKDN_Zrg2" title="De &#39;Tesla&#39;-pil in de Red Alert-app van het Trimbos Instituut Foto: Trimbos Instituut" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trippende Nijmeegse studenten gebruikten vermoedelijk &#39;Tesla&#39;-pil
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6855113/Noodgedwongen-minder-hart-en-kankeroperaties-in-Radboudumc" title="Noodgedwongen minder hart- en kankeroperaties in Radboudumc">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6855113" data-url="/nieuws/6855113/Noodgedwongen-minder-hart-en-kankeroperaties-in-Radboudumc">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een verpleegkundige op de intensive care bij een coronapatiënt Foto: Omroep  Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/511332c808894e0383567126a05a3d34/biggerthumb/Een-verpleegkundige-op-de-intensive-care-bij-een-coronapatient-Foto-Omroep-Gelderland.jpg?v=kr5VBmBd8LtzlN34N-DZbg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/511332c808894e0383567126a05a3d34/thumb/Een-verpleegkundige-op-de-intensive-care-bij-een-coronapatient-Foto-Omroep-Gelderland.jpg?v=kr5VBmBd8LtzlN34N-DZbg2" src="https://imgg.rgcdn.nl/511332c808894e0383567126a05a3d34/thumb/Een-verpleegkundige-op-de-intensive-care-bij-een-coronapatient-Foto-Omroep-Gelderland.jpg?v=kr5VBmBd8LtzlN34N-DZbg2" title="Een verpleegkundige op de intensive care bij een coronapatiënt Foto: Omroep  Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noodgedwongen minder hart- en kankeroperaties in Radboudumc
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6852674/Vrijwilliger-Ed-mist-de-praatjes-met-bewoners-van-de-Rijnhof-in-Renkum" title="Vrijwilliger Ed mist de praatjes met bewoners van de Rijnhof in Renkum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6852674" data-url="/nieuws/6852674/Vrijwilliger-Ed-mist-de-praatjes-met-bewoners-van-de-Rijnhof-in-Renkum">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vrijwilliger Ed van Breukelen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/965f3428cb9a407294185f503b655465/biggerthumb/Vrijwilliger-Ed-van-Breukelen-Foto-Omroep-Gelderland.jpg?v=BpYO1InuVLwqvySD4kG5Ng2" data-news="true" data-thumb="https://imgg.rgcdn.nl/965f3428cb9a407294185f503b655465/thumb/Vrijwilliger-Ed-van-Breukelen-Foto-Omroep-Gelderland.jpg?v=BpYO1InuVLwqvySD4kG5Ng2" src="https://imgg.rgcdn.nl/965f3428cb9a407294185f503b655465/thumb/Vrijwilliger-Ed-van-Breukelen-Foto-Omroep-Gelderland.jpg?v=BpYO1InuVLwqvySD4kG5Ng2" title="Vrijwilliger Ed van Breukelen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrijwilliger Ed mist de praatjes met bewoners van de Rijnhof in Renkum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6849546/Renkums-Beekdal-is-droogte-nog-niet-te-boven" title="&#39;Renkums Beekdal is droogte nog niet te boven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6849546" data-url="/nieuws/6849546/Renkums-Beekdal-is-droogte-nog-niet-te-boven">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het vernieuwde vlonderpad in het Renkums Beekdal Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/7ef02381b6da495eab9530c186620cfe/biggerthumb/Het-vernieuwde-vlonderpad-in-het-Renkums-Beekdal-Foto-Omroep-Gelderland.jpg?v=3ACma4z4zZJ2LqF1icG8Cg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7ef02381b6da495eab9530c186620cfe/thumb/Het-vernieuwde-vlonderpad-in-het-Renkums-Beekdal-Foto-Omroep-Gelderland.jpg?v=3ACma4z4zZJ2LqF1icG8Cg2" src="https://imgg.rgcdn.nl/7ef02381b6da495eab9530c186620cfe/thumb/Het-vernieuwde-vlonderpad-in-het-Renkums-Beekdal-Foto-Omroep-Gelderland.jpg?v=3ACma4z4zZJ2LqF1icG8Cg2" title="Het vernieuwde vlonderpad in het Renkums Beekdal Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Renkums Beekdal is droogte nog niet te boven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854655/Woningoverval-in-Nijmegen" title="Woningoverval in Nijmegen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854655" data-url="/nieuws/6854655/Woningoverval-in-Nijmegen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Woningoverval in Nijmegen Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/a18b5265403a4695a6da6ae553a79c11/biggerthumb/Woningoverval-in-Nijmegen-Foto-Persbureau-Heitink.jpg?v=Y24fkYAnNQzbMIbcwYtX7A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a18b5265403a4695a6da6ae553a79c11/thumb/Woningoverval-in-Nijmegen-Foto-Persbureau-Heitink.jpg?v=Y24fkYAnNQzbMIbcwYtX7A2" src="https://imgg.rgcdn.nl/a18b5265403a4695a6da6ae553a79c11/thumb/Woningoverval-in-Nijmegen-Foto-Persbureau-Heitink.jpg?v=Y24fkYAnNQzbMIbcwYtX7A2" title="Woningoverval in Nijmegen Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woningoverval in Nijmegen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6854467/Vermiste-kanoer-is-27-jarige-man-uit-Ermelo-zoekactie-gaat-door" title="Vermiste kano&#235;r is 27-jarige man uit Ermelo, zoekactie gaat door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854467" data-url="/nieuws/6854467/Vermiste-kanoer-is-27-jarige-man-uit-Ermelo-zoekactie-gaat-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De zoektocht duurt voort. Foto: Damian Ruitenga/News United" data-biggerthumb="https://imgg.rgcdn.nl/1da32633a7af41c9849cebc6cc179f52/biggerthumb/De-zoektocht-duurt-voort-Foto-Damian-Ruitenga-News-United.jpg?v=7NCQvxKpJq242zUdX29O0g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1da32633a7af41c9849cebc6cc179f52/thumb/De-zoektocht-duurt-voort-Foto-Damian-Ruitenga-News-United.jpg?v=7NCQvxKpJq242zUdX29O0g2" src="https://imgg.rgcdn.nl/1da32633a7af41c9849cebc6cc179f52/thumb/De-zoektocht-duurt-voort-Foto-Damian-Ruitenga-News-United.jpg?v=7NCQvxKpJq242zUdX29O0g2" title="De zoektocht duurt voort. Foto: Damian Ruitenga/News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermiste kano&#235;r is 27-jarige man uit Ermelo, zoekactie gaat door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6855051/Auto-ramt-verkeerslicht-en-vliegt-in-brand" title="Auto ramt verkeerslicht en vliegt in brand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6855051" data-url="/nieuws/6855051/Auto-ramt-verkeerslicht-en-vliegt-in-brand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto brandde helemaal uit. Foto: Stefan Verkerk/News United" data-biggerthumb="https://imgg.rgcdn.nl/da8dae77886b4bf78d22f3426c335dad/biggerthumb/De-auto-brandde-helemaal-uit-Foto-Stefan-Verkerk-News-United.jpg?v=NavkGnSCvy2PcZKkN0_7Zw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/da8dae77886b4bf78d22f3426c335dad/thumb/De-auto-brandde-helemaal-uit-Foto-Stefan-Verkerk-News-United.jpg?v=NavkGnSCvy2PcZKkN0_7Zw2" src="https://imgg.rgcdn.nl/da8dae77886b4bf78d22f3426c335dad/thumb/De-auto-brandde-helemaal-uit-Foto-Stefan-Verkerk-News-United.jpg?v=NavkGnSCvy2PcZKkN0_7Zw2" title="De auto brandde helemaal uit. Foto: Stefan Verkerk/News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto ramt verkeerslicht en vliegt in brand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854230/Heerts-over-verbieden-demonstratie-Gezondheid-was-niet-gegarandeerd" title="Heerts over verbieden demonstratie: &#39;Gezondheid was niet gegarandeerd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854230" data-url="/nieuws/6854230/Heerts-over-verbieden-demonstratie-Gezondheid-was-niet-gegarandeerd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Burgemeester Heerts van Apeldoorn. Foto: archief Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8ad3c6586e7542bd8d148e8e357f5d77/biggerthumb/Burgemeester-Heerts-van-Apeldoorn-Foto-archief-Omroep-Gelderland.jpg?v=GAObkdZi26hqIhFJLImySA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8ad3c6586e7542bd8d148e8e357f5d77/thumb/Burgemeester-Heerts-van-Apeldoorn-Foto-archief-Omroep-Gelderland.jpg?v=GAObkdZi26hqIhFJLImySA2" src="https://imgg.rgcdn.nl/8ad3c6586e7542bd8d148e8e357f5d77/thumb/Burgemeester-Heerts-van-Apeldoorn-Foto-archief-Omroep-Gelderland.jpg?v=GAObkdZi26hqIhFJLImySA2" title="Burgemeester Heerts van Apeldoorn. Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heerts over verbieden demonstratie: &#39;Gezondheid was niet gegarandeerd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854072/VIDEO-Treinconducteur-vangt-kalf-langs-het-spoor-Ik-dook-er-bovenop" title="VIDEO | Treinconducteur vangt kalf langs het spoor: &#39;Ik dook er bovenop&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854072" data-url="/nieuws/6854072/VIDEO-Treinconducteur-vangt-kalf-langs-het-spoor-Ik-dook-er-bovenop">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Terug in de stal, het ontsnapte kalf Foto: RTV Nunspeet" data-biggerthumb="https://imgg.rgcdn.nl/bf24c8480aa64a0da59118a83c0d980b/biggerthumb/Terug-in-de-stal-het-ontsnapte-kalf-Foto-RTV-Nunspeet.jpg?v=dBWtQI4dDWPIZHttmdfdqg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bf24c8480aa64a0da59118a83c0d980b/thumb/Terug-in-de-stal-het-ontsnapte-kalf-Foto-RTV-Nunspeet.jpg?v=dBWtQI4dDWPIZHttmdfdqg2" src="https://imgg.rgcdn.nl/bf24c8480aa64a0da59118a83c0d980b/thumb/Terug-in-de-stal-het-ontsnapte-kalf-Foto-RTV-Nunspeet.jpg?v=dBWtQI4dDWPIZHttmdfdqg2" title="Terug in de stal, het ontsnapte kalf Foto: RTV Nunspeet" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO | Treinconducteur vangt kalf langs het spoor: &#39;Ik dook er bovenop&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854159/Veel-politie-op-de-been-in-Apeldoorn-weinig-demonstranten" title="Veel politie op de been in Apeldoorn, weinig demonstranten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854159" data-url="/nieuws/6854159/Veel-politie-op-de-been-in-Apeldoorn-weinig-demonstranten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie verrichtte in ieder geval één aanhouding. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c83cd533fca2487a866a63bd48ac4903/biggerthumb/De-politie-verrichtte-in-ieder-geval-een-aanhouding-Foto-Omroep-Gelderland.jpg?v=vkb7i4aC35X80xxpIq1QgA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c83cd533fca2487a866a63bd48ac4903/thumb/De-politie-verrichtte-in-ieder-geval-een-aanhouding-Foto-Omroep-Gelderland.jpg?v=vkb7i4aC35X80xxpIq1QgA2" src="https://imgg.rgcdn.nl/c83cd533fca2487a866a63bd48ac4903/thumb/De-politie-verrichtte-in-ieder-geval-een-aanhouding-Foto-Omroep-Gelderland.jpg?v=vkb7i4aC35X80xxpIq1QgA2" title="De politie verrichtte in ieder geval één aanhouding. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veel politie op de been in Apeldoorn, weinig demonstranten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6855075/Dronken-bestuurder-tegen-de-lamp-in-Zutphen" title="Dronken bestuurder tegen de lamp in Zutphen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6855075" data-url="/nieuws/6855075/Dronken-bestuurder-tegen-de-lamp-in-Zutphen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man had zes keer te veel op. Foto: Pexels." data-biggerthumb="https://imgg.rgcdn.nl/b29adbf9286e4aad8f6e43a84ceaf76f/biggerthumb/De-man-had-zes-keer-te-veel-op-Foto-Pexels.jpg?v=aEYXf4CZwtXg-3MTuZ-2GA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b29adbf9286e4aad8f6e43a84ceaf76f/thumb/De-man-had-zes-keer-te-veel-op-Foto-Pexels.jpg?v=aEYXf4CZwtXg-3MTuZ-2GA2" src="https://imgg.rgcdn.nl/b29adbf9286e4aad8f6e43a84ceaf76f/thumb/De-man-had-zes-keer-te-veel-op-Foto-Pexels.jpg?v=aEYXf4CZwtXg-3MTuZ-2GA2" title="De man had zes keer te veel op. Foto: Pexels." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dronken bestuurder tegen de lamp in Zutphen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854614/Duitsers-maken-uitzondering-voor-Dinxperlo" title="Duitsers maken uitzondering voor Dinxperlo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854614" data-url="/nieuws/6854614/Duitsers-maken-uitzondering-voor-Dinxperlo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gezamelijke controle op markt Dinxperlo Foto: Omroep Gelderland/Archief" data-biggerthumb="https://imgg.rgcdn.nl/88efcef0958047b8af58bd2182ea1ce2/biggerthumb/Gezamelijke-controle-op-markt-Dinxperlo-Foto-Omroep-Gelderland-Archief.jpg?v=oJgKaDZdGRA_QLVlxiQe6Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/88efcef0958047b8af58bd2182ea1ce2/thumb/Gezamelijke-controle-op-markt-Dinxperlo-Foto-Omroep-Gelderland-Archief.jpg?v=oJgKaDZdGRA_QLVlxiQe6Q2" src="https://imgg.rgcdn.nl/88efcef0958047b8af58bd2182ea1ce2/thumb/Gezamelijke-controle-op-markt-Dinxperlo-Foto-Omroep-Gelderland-Archief.jpg?v=oJgKaDZdGRA_QLVlxiQe6Q2" title="Gezamelijke controle op markt Dinxperlo Foto: Omroep Gelderland/Archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duitsers maken uitzondering voor Dinxperlo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854579/VIDEO-Levensgrote-muurschildering-in-Groenlo-is-af" title="VIDEO | Levensgrote muurschildering in Groenlo is af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854579" data-url="/nieuws/6854579/VIDEO-Levensgrote-muurschildering-in-Groenlo-is-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Muurschildering Groenlo is af Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3512176e7ab945f7a36d2fe8a7442bb8/biggerthumb/Muurschildering-Groenlo-is-af-Foto-Omroep-Gelderland.jpg?v=MA_lK_0HTcHg_PnuRGnhyQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3512176e7ab945f7a36d2fe8a7442bb8/thumb/Muurschildering-Groenlo-is-af-Foto-Omroep-Gelderland.jpg?v=MA_lK_0HTcHg_PnuRGnhyQ2" src="https://imgg.rgcdn.nl/3512176e7ab945f7a36d2fe8a7442bb8/thumb/Muurschildering-Groenlo-is-af-Foto-Omroep-Gelderland.jpg?v=MA_lK_0HTcHg_PnuRGnhyQ2" title="Muurschildering Groenlo is af Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO | Levensgrote muurschildering in Groenlo is af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854340/Smokkelen-met-de-regels-Daar-weten-ze-in-Dinxperlo-alles-van" title="Smokkelen met de regels? Daar weten ze in Dinxperlo alles van">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854340" data-url="/nieuws/6854340/Smokkelen-met-de-regels-Daar-weten-ze-in-Dinxperlo-alles-van">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Smokkelen zit Dinxperloërs in het bloed Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/aba51fdb6563468592410d330cb07481/biggerthumb/Smokkelen-zit-Dinxperloers-in-het-bloed-Foto-Omroep-Gelderland.jpg?v=Fz-zhionKFtNpq59q5v0Mg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/aba51fdb6563468592410d330cb07481/thumb/Smokkelen-zit-Dinxperloers-in-het-bloed-Foto-Omroep-Gelderland.jpg?v=Fz-zhionKFtNpq59q5v0Mg2" src="https://imgg.rgcdn.nl/aba51fdb6563468592410d330cb07481/thumb/Smokkelen-zit-Dinxperloers-in-het-bloed-Foto-Omroep-Gelderland.jpg?v=Fz-zhionKFtNpq59q5v0Mg2" title="Smokkelen zit Dinxperloërs in het bloed Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Smokkelen met de regels? Daar weten ze in Dinxperlo alles van
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6854394/Corona-zelftesten-vliegen-over-de-toonbank-Voor-het-geval-dat" title="Corona-zelftesten vliegen over de toonbank: &#39;Voor het geval dat&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854394" data-url="/nieuws/6854394/Corona-zelftesten-vliegen-over-de-toonbank-Voor-het-geval-dat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drogisterij Peeters in Wehl verkoopt neus- en speekseltesten Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/6b94fef582b0422d955b8e97eadf5cd1/biggerthumb/Drogisterij-Peeters-in-Wehl-verkoopt-neus-en-speekseltesten-Foto-Omroep-Gelderland.jpg?v=u7hOvWLHC696p4NvgcYECQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6b94fef582b0422d955b8e97eadf5cd1/thumb/Drogisterij-Peeters-in-Wehl-verkoopt-neus-en-speekseltesten-Foto-Omroep-Gelderland.jpg?v=u7hOvWLHC696p4NvgcYECQ2" src="https://imgg.rgcdn.nl/6b94fef582b0422d955b8e97eadf5cd1/thumb/Drogisterij-Peeters-in-Wehl-verkoopt-neus-en-speekseltesten-Foto-Omroep-Gelderland.jpg?v=u7hOvWLHC696p4NvgcYECQ2" title="Drogisterij Peeters in Wehl verkoopt neus- en speekseltesten Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona-zelftesten vliegen over de toonbank: &#39;Voor het geval dat&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6854279/Sneeuw-in-Turkije-nog-geen-terugkeer-Jakobsen-in-peloton" title="Sneeuw in Turkije, nog geen terugkeer Jakobsen in peloton">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6854279" data-url="/nieuws/6854279/Sneeuw-in-Turkije-nog-geen-terugkeer-Jakobsen-in-peloton">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fabio Jakobsen. Foto: Orange Pictures" data-biggerthumb="https://imgg.rgcdn.nl/dc8d90c3cfa64d498140edc9e16acecc/biggerthumb/Fabio-Jakobsen-Foto-Orange-Pictures.jpg?v=WOKE4vlyUTxiDb0GPOZvGg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/dc8d90c3cfa64d498140edc9e16acecc/thumb/Fabio-Jakobsen-Foto-Orange-Pictures.jpg?v=WOKE4vlyUTxiDb0GPOZvGg2" src="https://imgg.rgcdn.nl/dc8d90c3cfa64d498140edc9e16acecc/thumb/Fabio-Jakobsen-Foto-Orange-Pictures.jpg?v=WOKE4vlyUTxiDb0GPOZvGg2" title="Fabio Jakobsen. Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sneeuw in Turkije, nog geen terugkeer Jakobsen in peloton
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6853047/Afvalbedrijf-wekt-ergernis-met-jacht-op-kledingcontainers-voor-het-goede-doel" title="Afvalbedrijf wekt ergernis met jacht op kledingcontainers voor het goede doel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6853047" data-url="/nieuws/6853047/Afvalbedrijf-wekt-ergernis-met-jacht-op-kledingcontainers-voor-het-goede-doel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kledingcontainer op het plein van De Kievitsheuvel.  Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/ac8287fec31c4f01990a40b486af0015/biggerthumb/De-kledingcontainer-op-het-plein-van-De-Kievitsheuvel-Foto-Omroep-Gelderland.jpg?v=xa3ByCv-sXq2uxK6Nu1kXg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ac8287fec31c4f01990a40b486af0015/thumb/De-kledingcontainer-op-het-plein-van-De-Kievitsheuvel-Foto-Omroep-Gelderland.jpg?v=xa3ByCv-sXq2uxK6Nu1kXg2" src="https://imgg.rgcdn.nl/ac8287fec31c4f01990a40b486af0015/thumb/De-kledingcontainer-op-het-plein-van-De-Kievitsheuvel-Foto-Omroep-Gelderland.jpg?v=xa3ByCv-sXq2uxK6Nu1kXg2" title="De kledingcontainer op het plein van De Kievitsheuvel.  Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afvalbedrijf wekt ergernis met jacht op kledingcontainers voor het goede doel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6852090/Drie-monumenten-weer-open-voor-publiek-Vandaag-is-het-nog-rustig" title="Drie monumenten weer open voor publiek: &#39;Vandaag is het nog rustig&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6852090" data-url="/nieuws/6852090/Drie-monumenten-weer-open-voor-publiek-Vandaag-is-het-nog-rustig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drukte bij Kasteel Ammersoyen in betere tijden. Deze beelden zijn voorlopig nog uit den boze. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a4a3f932e27e4d77bd8a0035d133ff7c/biggerthumb/Drukte-bij-Kasteel-Ammersoyen-in-betere-tijden-Deze-beelden-zijn-voorlopig-nog-uit-den-boze-Foto-Omroep-Gelderland.jpg?v=NIFjbFATYjb4cIvHl-RdvA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a4a3f932e27e4d77bd8a0035d133ff7c/thumb/Drukte-bij-Kasteel-Ammersoyen-in-betere-tijden-Deze-beelden-zijn-voorlopig-nog-uit-den-boze-Foto-Omroep-Gelderland.jpg?v=NIFjbFATYjb4cIvHl-RdvA2" src="https://imgg.rgcdn.nl/a4a3f932e27e4d77bd8a0035d133ff7c/thumb/Drukte-bij-Kasteel-Ammersoyen-in-betere-tijden-Deze-beelden-zijn-voorlopig-nog-uit-den-boze-Foto-Omroep-Gelderland.jpg?v=NIFjbFATYjb4cIvHl-RdvA2" title="Drukte bij Kasteel Ammersoyen in betere tijden. Deze beelden zijn voorlopig nog uit den boze. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie monumenten weer open voor publiek: &#39;Vandaag is het nog rustig&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6850683/Frans-Duijts-scoort-eerste-hit-in-de-Top-40-met-Frans-Duits" title="Frans Duijts scoort eerste hit in de Top 40 met Frans Duits">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6850683" data-url="/nieuws/6850683/Frans-Duijts-scoort-eerste-hit-in-de-Top-40-met-Frans-Duits">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frans Duijts staat in de Top 40 met &#39;Frans Duits&#39;. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1c89362f98a6446ea59f6651aa62ac3e/biggerthumb/Frans-Duijts-staat-in-de-Top-40-met-Frans-Duits-Foto-Omroep-Gelderland.jpg?v=RQ2sjRmc7JjiI-x8kFhVxA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1c89362f98a6446ea59f6651aa62ac3e/thumb/Frans-Duijts-staat-in-de-Top-40-met-Frans-Duits-Foto-Omroep-Gelderland.jpg?v=RQ2sjRmc7JjiI-x8kFhVxA2" src="https://imgg.rgcdn.nl/1c89362f98a6446ea59f6651aa62ac3e/thumb/Frans-Duijts-staat-in-de-Top-40-met-Frans-Duits-Foto-Omroep-Gelderland.jpg?v=RQ2sjRmc7JjiI-x8kFhVxA2" title="Frans Duijts staat in de Top 40 met &#39;Frans Duits&#39;. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Frans Duijts scoort eerste hit in de Top 40 met Frans Duits
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6851027/Politiek-wil-historisch-Druten-beschermen-tegen-lelijke-nieuwbouw" title="Politiek wil historisch Druten beschermen tegen &#39;lelijke&#39; nieuwbouw">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6851027" data-url="/nieuws/6851027/Politiek-wil-historisch-Druten-beschermen-tegen-lelijke-nieuwbouw">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Antieke panden met stenen van Dericks &amp; Geldens aan de Drutense Kattenburg. Foto: Historische Vereniging Tweestromenland" data-biggerthumb="https://imgg.rgcdn.nl/197c487da6764b1485fa73660bfbda32/biggerthumb/Antieke-panden-met-stenen-van-Dericks-Geldens-aan-de-Drutense-Kattenburg-Foto-Historische-Vereniging-Tweestromenland.jpg?v=GmvXBNwO3aIrzGIgP2PlYA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/197c487da6764b1485fa73660bfbda32/thumb/Antieke-panden-met-stenen-van-Dericks-Geldens-aan-de-Drutense-Kattenburg-Foto-Historische-Vereniging-Tweestromenland.jpg?v=GmvXBNwO3aIrzGIgP2PlYA2" src="https://imgg.rgcdn.nl/197c487da6764b1485fa73660bfbda32/thumb/Antieke-panden-met-stenen-van-Dericks-Geldens-aan-de-Drutense-Kattenburg-Foto-Historische-Vereniging-Tweestromenland.jpg?v=GmvXBNwO3aIrzGIgP2PlYA2" title="Antieke panden met stenen van Dericks &amp; Geldens aan de Drutense Kattenburg. Foto: Historische Vereniging Tweestromenland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politiek wil historisch Druten beschermen tegen &#39;lelijke&#39; nieuwbouw
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1618139281,
				signature: '818156570bdf21e756fade2c7da8f98373d5cfb80ad21f2190ca8f8e12a0abec6ba1723e392fbbe20cd4ff98a08fde9c238cc73cc16b90bee6908c6cf655062b'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('ff12fecd-e0e5-405f-be9e-8c223c51514d', '6854979', '["DOETINCHEM","GEMEENTE DOETINCHEM","BETAALD VOETBAL","SPORT","SPORTNIEUWS GELDERLAND","DE GRAAFSCHAP"]', 'a5127a98-197f-4a46-9814-a156eaf3a0d7');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "LIVEBLOG%20%7C%20De%20Graafschap-Go%20Ahead%20voorlopig%20een%20gaapwedstrijd", "6854979", 0, 0, "omroepgelderland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>