<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Mooi Wageningen en de SME in beroep tegen rechterlijke uitspraak inzake vervuild grondwater onder de ENKAwijk in Ede - Omroep Gelderland</title>
	<meta name="description" content="Door lozingen van chemische stoffen op het grondwater door de voormalige ENKA fabriek, is het grondwater onder de ENKAwijk verontreinigd geraakt." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="ede,gemeente ede" />
	<meta name="url-path" content="/nieuws/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614694/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.youtube.com/embed/d0BwuqOqQZc?rel=0&amp;controls=1&amp;showinfo=0" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Mooi%20Wageningen%20en%20de%20SME%20in%20beroep%20tegen%20rechterlijke%20uitspraak%20inzake%20vervuild%20grondwater%20onder%20de%20ENKAwijk%20in%20Ede" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="6837689" />
		
	

		<meta property="og:title" content="Mooi Wageningen en de SME in beroep tegen rechterlijke uitspraak inzake vervuild grondwater onder de ENKAwijk in Ede"/>
		<meta property="og:description" content="Door lozingen van chemische stoffen op het grondwater door de voormalige ENKA fabriek, is het grondwater onder de ENKAwijk verontreinigd geraakt."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="EDE"/>
					<meta property="og:article:tag" content="GEMEENTE EDE"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/opener/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/opener/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_veluwe" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="7a613edc-f1dd-4e1c-8069-455d30baca45" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="97b8989b-99b6-4914-89ed-8793dbf68a8a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="22bd7157-b4b3-4ecb-892b-b1a9bb5124c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="715db7d5-5ae6-4316-b9b9-0d5b88f8076f" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/hartvoorzorg" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Hart voor Zorg&#39;)" title="Hart voor Zorg">Hart voor Zorg</a>
													</li>
													<li class="category-item">
														<a href="/lenteloop" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Lente Loopchallenge&#39;)" title="Lente Loopchallenge">Lente Loopchallenge</a>
													</li>
													<li class="category-item">
														<a href="/linda-breekt-uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Linda breekt UIT!&#39;)" title="Linda breekt UIT!">Linda breekt UIT!</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-wijsheid" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Op Weg naar Wijsheid&#39;)" title="Op Weg naar Wijsheid">Op Weg naar Wijsheid</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/vrij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/VRIJ&#39;)" title="VRIJ">VRIJ</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0fff3f58-88d5-4e6b-a3e9-994489d27f5f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="05c6d65a-9b67-4eb9-ad21-ad54881dc0c1" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="939bb58b-5afd-41c4-b130-6a40b7b58a54" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede"},"headline":"Mooi Wageningen en de SME in beroep tegen rechterlijke uitspraak inzake vervuild grondwater onder de ENKAwijk in Ede","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/opener/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2","width":770,"height":433},"datePublished":"2021-03-29T15:30:43+02:00","dateModified":"2021-03-29T16:12:20.9787473+02:00","author":{"@type":"Person","name":"Mediapartner XON"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Door lozingen van chemische stoffen op het grondwater door de voormalige ENKA fabriek, is het grondwater onder de ENKAwijk verontreinigd geraakt. Het vervuilde grondwater is in beweging en stroomt langzaam maar zeker richting natuur in het Binnenveld in de omgeving van Bennekom. Momenteel komt het water onder de wijken Maandereng en Rietkampen. Waterschap Vallei en Veluwe, de gemeente Ede, en provincie Gelderland willen het verontreinigde grondwater in de Rietkampen oppompen en via een nog aan te leggen pijpleiding van zo'n acht kilometer in de Nederrijn lozen.Mooi Wageningen en Stichting Milieu Werkgroepen Ede waren naar de rechter gestapt. Zij wilden hiermee afdwingen dat het grondwater ter plekke zou worden schoongemaakt. De rechter gaf hen gelijk omdat er geen onderzoek had plaatsgevonden naar de effecten van de lozingen in de Nederrijn. Tijdens de procedure hebben het waterschap en de gemeente dit onderzoek alsnog laten uitvoeren, waarna de rechter het besluit heeft bijgesteld. Mooi Wageningen gaat in beroep en de milieuwerkgroepen Ede overwegen het beroep te steunen.&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mooi+Wageningen+en+de+SME+in+beroep+tegen+rechterlijke+uitspraak+inzake+vervuild+grondwater+onder+de+ENKAwijk+in+Ede&url=https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fnoDc&title=Mooi+Wageningen+en+de+SME+in+beroep+tegen+rechterlijke+uitspraak+inzake+vervuild+grondwater+onder+de+ENKAwijk+in+Ede" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mooi%20Wageningen%20en%20de%20SME%20in%20beroep%20tegen%20rechterlijke%20uitspraak%20inzake%20vervuild%20grondwater%20onder%20de%20ENKAwijk%20in%20Ede https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/noDc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 29 mrt 2021, 15:30" datetime="2021-03-29T15:30:43.0000000+02:00">
									maandag 29 maart 2021, 15:30
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mooi+Wageningen+en+de+SME+in+beroep+tegen+rechterlijke+uitspraak+inzake+vervuild+grondwater+onder+de+ENKAwijk+in+Ede&url=https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fnoDc&title=Mooi+Wageningen+en+de+SME+in+beroep+tegen+rechterlijke+uitspraak+inzake+vervuild+grondwater+onder+de+ENKAwijk+in+Ede" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mooi%20Wageningen%20en%20de%20SME%20in%20beroep%20tegen%20rechterlijke%20uitspraak%20inzake%20vervuild%20grondwater%20onder%20de%20ENKAwijk%20in%20Ede https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/noDc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Mooi Wageningen en de SME in beroep tegen rechterlijke uitspraak inzake vervuild grondwater onder de ENKAwijk in Ede
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/opener/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2"
							   data-toggle="lightbox"
							   data-title="Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/opener/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2" title="Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON" alt="Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON" />
							</a>

							<img src="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/opener/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2"
								 alt="Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON"
								 title="Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>EDE -</span>
								Door lozingen van chemische stoffen op het grondwater door de voormalige ENKA fabriek, is het grondwater onder de ENKAwijk verontreinigd geraakt.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Mediapartner XON</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Het vervuilde grondwater is in beweging en stroomt langzaam maar zeker richting natuur in het Binnenveld in de omgeving van Bennekom. Momenteel komt het water onder de wijken Maandereng en Rietkampen. Waterschap Vallei en Veluwe, de gemeente Ede, en provincie Gelderland willen het verontreinigde grondwater in de Rietkampen oppompen en via een nog aan te leggen pijpleiding van zo'n acht kilometer in de Nederrijn lozen.</p><p>Mooi Wageningen en Stichting Milieu Werkgroepen Ede waren naar de rechter gestapt. Zij wilden hiermee afdwingen dat het grondwater ter plekke zou worden schoongemaakt. De rechter gaf hen gelijk omdat er geen onderzoek had plaatsgevonden naar de effecten van de lozingen in de Nederrijn. Tijdens de procedure hebben het waterschap en de gemeente dit onderzoek alsnog laten uitvoeren, waarna de rechter het besluit heeft bijgesteld. Mooi Wageningen gaat in beroep en de milieuwerkgroepen Ede overwegen het beroep te steunen.</p><p></p><p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/d0BwuqOqQZc?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/d0BwuqOqQZc?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div></p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Mooi%20Wageningen%20en%20de%20SME%20in%20beroep%20tegen%20rechterlijke%20uitspraak%20inzake%20vervuild%20grondwater%20onder%20de%20ENKAwijk%20in%20Ede" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Mooi%20Wageningen%20en%20de%20SME%20in%20beroep%20tegen%20rechterlijke%20uitspraak%20inzake%20vervuild%20grondwater%20onder%20de%20ENKAwijk%20in%20Ede">omroep@gld.nl</a></strong>!</div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/EDE" class="tag">EDE</a>
										<a href="/tag/GEMEENTE%20EDE" class="tag">GEMEENTE EDE</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mooi+Wageningen+en+de+SME+in+beroep+tegen+rechterlijke+uitspraak+inzake+vervuild+grondwater+onder+de+ENKAwijk+in+Ede&url=https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fnoDc&title=Mooi+Wageningen+en+de+SME+in+beroep+tegen+rechterlijke+uitspraak+inzake+vervuild+grondwater+onder+de+ENKAwijk+in+Ede" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mooi%20Wageningen%20en%20de%20SME%20in%20beroep%20tegen%20rechterlijke%20uitspraak%20inzake%20vervuild%20grondwater%20onder%20de%20ENKAwijk%20in%20Ede https%3a%2f%2fgld.nl%2fnoDc" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/noDc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepgelderland.nl/nieuws/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/6830579/GLD-doc-Keerpunt-Corona" title="ma_glddoc_morgen" onclick="handleClickEvent('TeaserClick', '/nieuws/6830579/GLD-doc-Keerpunt-Corona');">
				<img alt="ma_glddoc_morgen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_keerpunt_corona_morgen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/jarenzestig" title="ma_de_dag_vd_sixties" onclick="handleClickEvent('TeaserClick', '/jarenzestig');">
				<img alt="ma_de_dag_vd_sixties" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner1-Dag-vd-Sixties-oproep.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6836078/Onrust-in-villa-voor-dementerende-ouderen-tientallen-zorgmedewerkers-opgestapt" title="Onrust in villa voor dementerende ouderen, tientallen zorgmedewerkers opgestapt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6836078" data-url="/nieuws/6836078/Onrust-in-villa-voor-dementerende-ouderen-tientallen-zorgmedewerkers-opgestapt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Herbergier in Velp. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/044603d01c8f4143aac9b9dec39d2aa6/biggerthumb/Herbergier-in-Velp-Foto-Omroep-Gelderland.jpg?v=cZEPjBEK9ZiZqU0N8c_d-w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/044603d01c8f4143aac9b9dec39d2aa6/thumb/Herbergier-in-Velp-Foto-Omroep-Gelderland.jpg?v=cZEPjBEK9ZiZqU0N8c_d-w2" src="https://imgg.rgcdn.nl/044603d01c8f4143aac9b9dec39d2aa6/thumb/Herbergier-in-Velp-Foto-Omroep-Gelderland.jpg?v=cZEPjBEK9ZiZqU0N8c_d-w2" title="Herbergier in Velp. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onrust in villa voor dementerende ouderen, tientallen zorgmedewerkers opgestapt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6836878/TERUGLEZEN-Averij-voor-De-Graafschap-met-gevoelige-nederlaag-bij-NAC-Breda" title="TERUGLEZEN | Averij voor De Graafschap met gevoelige nederlaag bij NAC Breda">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6836878" data-url="/nieuws/6836878/TERUGLEZEN-Averij-voor-De-Graafschap-met-gevoelige-nederlaag-bij-NAC-Breda">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ralf Seuntjens kon ondanks de 1-1 ook niet verhinderen dat NAC won Foto: BSR Agency" data-biggerthumb="https://imgg.rgcdn.nl/4f018382b417476a843e6006f73b151a/biggerthumb/Ralf-Seuntjens-kon-ondanks-de-1-1-ook-niet-verhinderen-dat-NAC-won-Foto-BSR-Agency.jpg?v=lbfZqzcIAWWgTWMuOOdQBw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4f018382b417476a843e6006f73b151a/thumb/Ralf-Seuntjens-kon-ondanks-de-1-1-ook-niet-verhinderen-dat-NAC-won-Foto-BSR-Agency.jpg?v=lbfZqzcIAWWgTWMuOOdQBw2" src="https://imgg.rgcdn.nl/4f018382b417476a843e6006f73b151a/thumb/Ralf-Seuntjens-kon-ondanks-de-1-1-ook-niet-verhinderen-dat-NAC-won-Foto-BSR-Agency.jpg?v=lbfZqzcIAWWgTWMuOOdQBw2" title="Ralf Seuntjens kon ondanks de 1-1 ook niet verhinderen dat NAC won Foto: BSR Agency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGLEZEN | Averij voor De Graafschap met gevoelige nederlaag bij NAC Breda
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6836168/Gestolen-hond-Bobby-gezien-bij-vakantiepark-maar-nog-altijd-spoorloos" title="Gestolen hond Bobby gezien bij vakantiepark, maar nog altijd spoorloos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6836168" data-url="/nieuws/6836168/Gestolen-hond-Bobby-gezien-bij-vakantiepark-maar-nog-altijd-spoorloos">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vermiste boerenfoxterriër Bobby. Foto: Dierenbescherming" data-biggerthumb="https://imgg.rgcdn.nl/284b0027791a49db93252b10b4602b4c/biggerthumb/De-vermiste-boerenfoxterrier-Bobby-Foto-Dierenbescherming.jpg?v=pHBt91iql5X9zSfhRKuRrQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/284b0027791a49db93252b10b4602b4c/thumb/De-vermiste-boerenfoxterrier-Bobby-Foto-Dierenbescherming.jpg?v=pHBt91iql5X9zSfhRKuRrQ2" src="https://imgg.rgcdn.nl/284b0027791a49db93252b10b4602b4c/thumb/De-vermiste-boerenfoxterrier-Bobby-Foto-Dierenbescherming.jpg?v=pHBt91iql5X9zSfhRKuRrQ2" title="De vermiste boerenfoxterriër Bobby. Foto: Dierenbescherming" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gestolen hond Bobby gezien bij vakantiepark, maar nog altijd spoorloos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6836254/Mama-huilde-steeds-vaker-waarom-families-hun-demente-oudere-weghaalden-uit-de-Herbergier" title="&#39;Mama huilde steeds vaker&#39;: waarom families hun demente oudere weghaalden uit de Herbergier">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6836254" data-url="/nieuws/6836254/Mama-huilde-steeds-vaker-waarom-families-hun-demente-oudere-weghaalden-uit-de-Herbergier">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Annemarie en José Egging, Foto: Omroep Gelderland Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/75d431804959471c9b2a0f5ca3734047/biggerthumb/Annemarie-en-Jose-Egging-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=EknP1WVU85rmlqdM-5fS8Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/75d431804959471c9b2a0f5ca3734047/thumb/Annemarie-en-Jose-Egging-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=EknP1WVU85rmlqdM-5fS8Q2" src="https://imgg.rgcdn.nl/75d431804959471c9b2a0f5ca3734047/thumb/Annemarie-en-Jose-Egging-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=EknP1WVU85rmlqdM-5fS8Q2" title="Annemarie en José Egging, Foto: Omroep Gelderland Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Mama huilde steeds vaker&#39;: waarom families hun demente oudere weghaalden uit de Herbergier
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6836088/Restauranteigenaar-stomverbaasd-over-Michelinster-Had-dit-komende-tien-jaar-niet-verwacht" title="Restauranteigenaar stomverbaasd over Michelinster: ‘Had dit komende tien jaar niet verwacht’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6836088" data-url="/nieuws/6836088/Restauranteigenaar-stomverbaasd-over-Michelinster-Had-dit-komende-tien-jaar-niet-verwacht">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Emile van der Staak aan het werk. Foto: De Nieuwe Winkel" data-biggerthumb="https://imgg.rgcdn.nl/05898983e725455fa365c2c12085c78b/biggerthumb/Emile-van-der-Staak-aan-het-werk-Foto-De-Nieuwe-Winkel.jpg?v=MemaAJmq9V-I9Ur9C0TcAQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/05898983e725455fa365c2c12085c78b/thumb/Emile-van-der-Staak-aan-het-werk-Foto-De-Nieuwe-Winkel.jpg?v=MemaAJmq9V-I9Ur9C0TcAQ2" src="https://imgg.rgcdn.nl/05898983e725455fa365c2c12085c78b/thumb/Emile-van-der-Staak-aan-het-werk-Foto-De-Nieuwe-Winkel.jpg?v=MemaAJmq9V-I9Ur9C0TcAQ2" title="Emile van der Staak aan het werk. Foto: De Nieuwe Winkel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Restauranteigenaar stomverbaasd over Michelinster: ‘Had dit komende tien jaar niet verwacht’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6837519/Fotograaf-opgepakt-bij-demonstratie-Ik-moet-gewoon-mijn-werk-kunnen-doen-dit-is-geen-Uganda" title="Fotograaf opgepakt bij demonstratie: &#39;Ik moet gewoon mijn werk kunnen doen, dit is geen Uganda&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837519" data-url="/nieuws/6837519/Fotograaf-opgepakt-bij-demonstratie-Ik-moet-gewoon-mijn-werk-kunnen-doen-dit-is-geen-Uganda">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arrestant in een bus in afwachting van de rit naar de Bijlmerbajes. Foto: Norbert Voskens" data-biggerthumb="https://imgg.rgcdn.nl/b88face159014f7896f006e0ff36949e/biggerthumb/Arrestant-in-een-bus-in-afwachting-van-de-rit-naar-de-Bijlmerbajes-Foto-Norbert-Voskens.jpg?v=HUNpftXrRIOW8qBAA179FQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b88face159014f7896f006e0ff36949e/thumb/Arrestant-in-een-bus-in-afwachting-van-de-rit-naar-de-Bijlmerbajes-Foto-Norbert-Voskens.jpg?v=HUNpftXrRIOW8qBAA179FQ2" src="https://imgg.rgcdn.nl/b88face159014f7896f006e0ff36949e/thumb/Arrestant-in-een-bus-in-afwachting-van-de-rit-naar-de-Bijlmerbajes-Foto-Norbert-Voskens.jpg?v=HUNpftXrRIOW8qBAA179FQ2" title="Arrestant in een bus in afwachting van de rit naar de Bijlmerbajes. Foto: Norbert Voskens" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fotograaf opgepakt bij demonstratie: &#39;Ik moet gewoon mijn werk kunnen doen, dit is geen Uganda&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837483/Canal-Parade-in-de-Achterhoek-burgemeester-maakt-er-serieus-werk-van" title="Canal Parade in de Achterhoek, burgemeester maakt er serieus werk van">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837483" data-url="/nieuws/6837483/Canal-Parade-in-de-Achterhoek-burgemeester-maakt-er-serieus-werk-van">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De boot van de Gay Krant op de Canal Parade in 2019. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/biggerthumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/thumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" src="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/thumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" title="De boot van de Gay Krant op de Canal Parade in 2019. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Canal Parade in de Achterhoek, burgemeester maakt er serieus werk van
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837286/Het-is-nu-gevaarlijk-voor-mens-en-dier-voedselschaarste-drijft-herten-de-weg-op" title="&#39;Het is nu gevaarlijk voor mens en dier&#39;, voedselschaarste drijft herten de weg op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837286" data-url="/nieuws/6837286/Het-is-nu-gevaarlijk-voor-mens-en-dier-voedselschaarste-drijft-herten-de-weg-op">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vorige week werden op de Ossendaalselaan in één nacht twee damherten aangereden. Foto: Jean-Marc Regelink/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/555aae0ad47146ceb9e3d9d65ba07aff/biggerthumb/Vorige-week-werden-op-de-Ossendaalselaan-in-een-nacht-twee-damherten-aangereden-Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=bW9eURCCNmyzZXpBdAQIqA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/555aae0ad47146ceb9e3d9d65ba07aff/thumb/Vorige-week-werden-op-de-Ossendaalselaan-in-een-nacht-twee-damherten-aangereden-Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=bW9eURCCNmyzZXpBdAQIqA2" src="https://imgg.rgcdn.nl/555aae0ad47146ceb9e3d9d65ba07aff/thumb/Vorige-week-werden-op-de-Ossendaalselaan-in-een-nacht-twee-damherten-aangereden-Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=bW9eURCCNmyzZXpBdAQIqA2" title="Vorige week werden op de Ossendaalselaan in één nacht twee damherten aangereden. Foto: Jean-Marc Regelink/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het is nu gevaarlijk voor mens en dier&#39;, voedselschaarste drijft herten de weg op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6835987/Deze-keuze-is-een-grote-vergissing-Winterswijkers-willen-geen-bedrijventerrein-voor-hun-neus" title="&#39;Deze keuze is een grote vergissing&#39;, Winterswijkers willen geen bedrijventerrein voor hun neus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6835987" data-url="/nieuws/6835987/Deze-keuze-is-een-grote-vergissing-Winterswijkers-willen-geen-bedrijventerrein-voor-hun-neus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bas (rechts) en Rick Klumper. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/22641daf9696421eb037bb8cf73d0e79/biggerthumb/Bas-rechts-en-Rick-Klumper-Foto-Omroep-Gelderland.jpg?v=Ok8LM9mjwhhhzdZToozSSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/22641daf9696421eb037bb8cf73d0e79/thumb/Bas-rechts-en-Rick-Klumper-Foto-Omroep-Gelderland.jpg?v=Ok8LM9mjwhhhzdZToozSSw2" src="https://imgg.rgcdn.nl/22641daf9696421eb037bb8cf73d0e79/thumb/Bas-rechts-en-Rick-Klumper-Foto-Omroep-Gelderland.jpg?v=Ok8LM9mjwhhhzdZToozSSw2" title="Bas (rechts) en Rick Klumper. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Deze keuze is een grote vergissing&#39;, Winterswijkers willen geen bedrijventerrein voor hun neus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837854/Vijftig-keer-een-Michelin-ster-dit-restaurant-flikt-het" title="Vijftig keer een Michelin-ster, dit restaurant flikt het">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837854" data-url="/nieuws/6837854/Vijftig-keer-een-Michelin-ster-dit-restaurant-flikt-het">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tonny Berentsen in actie in de keuken. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/bb561ee4614b4c5a91a6439504fe2cfe/biggerthumb/Tonny-Berentsen-in-actie-in-de-keuken-Foto-ANP.jpg?v=gHeYHXI8NTOtdds6gZIFXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bb561ee4614b4c5a91a6439504fe2cfe/thumb/Tonny-Berentsen-in-actie-in-de-keuken-Foto-ANP.jpg?v=gHeYHXI8NTOtdds6gZIFXw2" src="https://imgg.rgcdn.nl/bb561ee4614b4c5a91a6439504fe2cfe/thumb/Tonny-Berentsen-in-actie-in-de-keuken-Foto-ANP.jpg?v=gHeYHXI8NTOtdds6gZIFXw2" title="Tonny Berentsen in actie in de keuken. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vijftig keer een Michelin-ster, dit restaurant flikt het
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6837519/Fotograaf-opgepakt-bij-demonstratie-Ik-moet-gewoon-mijn-werk-kunnen-doen-dit-is-geen-Uganda" title="Fotograaf opgepakt bij demonstratie: &#39;Ik moet gewoon mijn werk kunnen doen, dit is geen Uganda&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837519" data-url="/nieuws/6837519/Fotograaf-opgepakt-bij-demonstratie-Ik-moet-gewoon-mijn-werk-kunnen-doen-dit-is-geen-Uganda">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arrestant in een bus in afwachting van de rit naar de Bijlmerbajes. Foto: Norbert Voskens" data-biggerthumb="https://imgg.rgcdn.nl/b88face159014f7896f006e0ff36949e/biggerthumb/Arrestant-in-een-bus-in-afwachting-van-de-rit-naar-de-Bijlmerbajes-Foto-Norbert-Voskens.jpg?v=HUNpftXrRIOW8qBAA179FQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b88face159014f7896f006e0ff36949e/thumb/Arrestant-in-een-bus-in-afwachting-van-de-rit-naar-de-Bijlmerbajes-Foto-Norbert-Voskens.jpg?v=HUNpftXrRIOW8qBAA179FQ2" src="https://imgg.rgcdn.nl/b88face159014f7896f006e0ff36949e/thumb/Arrestant-in-een-bus-in-afwachting-van-de-rit-naar-de-Bijlmerbajes-Foto-Norbert-Voskens.jpg?v=HUNpftXrRIOW8qBAA179FQ2" title="Arrestant in een bus in afwachting van de rit naar de Bijlmerbajes. Foto: Norbert Voskens" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fotograaf opgepakt bij demonstratie: &#39;Ik moet gewoon mijn werk kunnen doen, dit is geen Uganda&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837854/Vijftig-keer-een-Michelin-ster-dit-restaurant-flikt-het" title="Vijftig keer een Michelin-ster, dit restaurant flikt het">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837854" data-url="/nieuws/6837854/Vijftig-keer-een-Michelin-ster-dit-restaurant-flikt-het">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tonny Berentsen in actie in de keuken. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/bb561ee4614b4c5a91a6439504fe2cfe/biggerthumb/Tonny-Berentsen-in-actie-in-de-keuken-Foto-ANP.jpg?v=gHeYHXI8NTOtdds6gZIFXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bb561ee4614b4c5a91a6439504fe2cfe/thumb/Tonny-Berentsen-in-actie-in-de-keuken-Foto-ANP.jpg?v=gHeYHXI8NTOtdds6gZIFXw2" src="https://imgg.rgcdn.nl/bb561ee4614b4c5a91a6439504fe2cfe/thumb/Tonny-Berentsen-in-actie-in-de-keuken-Foto-ANP.jpg?v=gHeYHXI8NTOtdds6gZIFXw2" title="Tonny Berentsen in actie in de keuken. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vijftig keer een Michelin-ster, dit restaurant flikt het
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837765/Rood-zwart-en-groen-trekt-al-79-jaar-ten-strijde-in-de-Goffert" title="Rood, zwart en groen trekt al 79 jaar ten strijde in de Goffert">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837765" data-url="/nieuws/6837765/Rood-zwart-en-groen-trekt-al-79-jaar-ten-strijde-in-de-Goffert">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rood, zwart en groen trekt al 79 jaar ten strijden in de Goffert Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/d24366e574624b56a3310eb42efb2c3f/biggerthumb/Rood-zwart-en-groen-trekt-al-79-jaar-ten-strijden-in-de-Goffert-Foto-RN7.jpg?v=w_Hb6ODsuhI0tV6zzbx5aw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d24366e574624b56a3310eb42efb2c3f/thumb/Rood-zwart-en-groen-trekt-al-79-jaar-ten-strijden-in-de-Goffert-Foto-RN7.jpg?v=w_Hb6ODsuhI0tV6zzbx5aw2" src="https://imgg.rgcdn.nl/d24366e574624b56a3310eb42efb2c3f/thumb/Rood-zwart-en-groen-trekt-al-79-jaar-ten-strijden-in-de-Goffert-Foto-RN7.jpg?v=w_Hb6ODsuhI0tV6zzbx5aw2" title="Rood, zwart en groen trekt al 79 jaar ten strijden in de Goffert Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rood, zwart en groen trekt al 79 jaar ten strijde in de Goffert
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837743/Tot-20-30-uur-geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding" title="Tot 20.30 uur geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837743" data-url="/nieuws/6837743/Tot-20-30-uur-geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/29bce2a22759403dbc18a5027d4b37d2/biggerthumb/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding-Foto-Omroep-Gelderland.jpg?v=CetMkey8YdWfHwJCF1IMTg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/29bce2a22759403dbc18a5027d4b37d2/thumb/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding-Foto-Omroep-Gelderland.jpg?v=CetMkey8YdWfHwJCF1IMTg2" src="https://imgg.rgcdn.nl/29bce2a22759403dbc18a5027d4b37d2/thumb/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding-Foto-Omroep-Gelderland.jpg?v=CetMkey8YdWfHwJCF1IMTg2" title="Geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tot 20.30 uur geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837546/Beverholen-van-soms-wel-vijf-meter-diep-gevonden-in-dijken" title="Beverholen van soms wel vijf meter diep gevonden in dijken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837546" data-url="/nieuws/6837546/Beverholen-van-soms-wel-vijf-meter-diep-gevonden-in-dijken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het uitgraven van beverholen in de Waaldijk. Foto: Waterschap Rivierenland" data-biggerthumb="https://imgg.rgcdn.nl/335b1092f4e244aab4d8f49a8acbd16c/biggerthumb/Het-uitgraven-van-beverholen-in-de-Waaldijk-Foto-Waterschap-Rivierenland.jpg?v=bB_Bpo6isqzmmTtP9Lq8oA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/335b1092f4e244aab4d8f49a8acbd16c/thumb/Het-uitgraven-van-beverholen-in-de-Waaldijk-Foto-Waterschap-Rivierenland.jpg?v=bB_Bpo6isqzmmTtP9Lq8oA2" src="https://imgg.rgcdn.nl/335b1092f4e244aab4d8f49a8acbd16c/thumb/Het-uitgraven-van-beverholen-in-de-Waaldijk-Foto-Waterschap-Rivierenland.jpg?v=bB_Bpo6isqzmmTtP9Lq8oA2" title="Het uitgraven van beverholen in de Waaldijk. Foto: Waterschap Rivierenland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beverholen van soms wel vijf meter diep gevonden in dijken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6837887/Drugs-op-de-kamer-burgemeester-doet-deur-op-slot" title="Drugs op de kamer, burgemeester doet deur op slot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837887" data-url="/nieuws/6837887/Drugs-op-de-kamer-burgemeester-doet-deur-op-slot">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een kamer in Nunspeet is voor drie maanden dicht na de vondst van drugs. Foto: archief RTV Hattem" data-biggerthumb="https://imgg.rgcdn.nl/ac48023814154abc935b7b52a0310b3e/biggerthumb/Een-kamer-in-Nunspeet-is-voor-drie-maanden-dicht-na-de-vondst-van-drugs-Foto-archief-RTV-Hattem.jpg?v=jYVRCb0IfcKDOkY5VoxmyA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ac48023814154abc935b7b52a0310b3e/thumb/Een-kamer-in-Nunspeet-is-voor-drie-maanden-dicht-na-de-vondst-van-drugs-Foto-archief-RTV-Hattem.jpg?v=jYVRCb0IfcKDOkY5VoxmyA2" src="https://imgg.rgcdn.nl/ac48023814154abc935b7b52a0310b3e/thumb/Een-kamer-in-Nunspeet-is-voor-drie-maanden-dicht-na-de-vondst-van-drugs-Foto-archief-RTV-Hattem.jpg?v=jYVRCb0IfcKDOkY5VoxmyA2" title="Een kamer in Nunspeet is voor drie maanden dicht na de vondst van drugs. Foto: archief RTV Hattem" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drugs op de kamer, burgemeester doet deur op slot
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837743/Tot-20-30-uur-geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding" title="Tot 20.30 uur geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837743" data-url="/nieuws/6837743/Tot-20-30-uur-geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/29bce2a22759403dbc18a5027d4b37d2/biggerthumb/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding-Foto-Omroep-Gelderland.jpg?v=CetMkey8YdWfHwJCF1IMTg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/29bce2a22759403dbc18a5027d4b37d2/thumb/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding-Foto-Omroep-Gelderland.jpg?v=CetMkey8YdWfHwJCF1IMTg2" src="https://imgg.rgcdn.nl/29bce2a22759403dbc18a5027d4b37d2/thumb/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-door-aanrijding-Foto-Omroep-Gelderland.jpg?v=CetMkey8YdWfHwJCF1IMTg2" title="Geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tot 20.30 uur geen treinen tussen Ede-Wageningen en Wolfheze door aanrijding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede" title="Mooi Wageningen en de SME in beroep tegen rechterlijke uitspraak inzake vervuild grondwater onder de ENKAwijk in Ede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837689" data-url="/nieuws/6837689/Mooi-Wageningen-en-de-SME-in-beroep-tegen-rechterlijke-uitspraak-inzake-vervuild-grondwater-onder-de-ENKAwijk-in-Ede">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON" data-biggerthumb="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/biggerthumb/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/thumb/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2" src="https://imgg.rgcdn.nl/d3255aca8add43e9bcc095040fbe2312/thumb/Beroep-inzake-vervuild-grondwater-voormalig-ENKA-terrein-Foto-XON.jpg?v=f3jEKPGWvUkT-n3NiV5MmQ2" title="Beroep inzake vervuild grondwater voormalig ENKA-terrein Foto: XON" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mooi Wageningen en de SME in beroep tegen rechterlijke uitspraak inzake vervuild grondwater onder de ENKAwijk in Ede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837483/Canal-Parade-in-de-Achterhoek-burgemeester-maakt-er-serieus-werk-van" title="Canal Parade in de Achterhoek, burgemeester maakt er serieus werk van">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837483" data-url="/nieuws/6837483/Canal-Parade-in-de-Achterhoek-burgemeester-maakt-er-serieus-werk-van">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De boot van de Gay Krant op de Canal Parade in 2019. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/biggerthumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/thumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" src="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/thumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" title="De boot van de Gay Krant op de Canal Parade in 2019. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Canal Parade in de Achterhoek, burgemeester maakt er serieus werk van
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837574/Starterswoningen-op-het-erf-in-de-gemeente-Ede-zouden-welkom-zijn" title="Starterswoningen op het erf in de gemeente Ede zouden welkom zijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837574" data-url="/nieuws/6837574/Starterswoningen-op-het-erf-in-de-gemeente-Ede-zouden-welkom-zijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kunnen er starterswoningen gebouwd worden op voormalige boerenerven? Foto: XON" data-biggerthumb="https://imgg.rgcdn.nl/2c9030b449344e6480f04e63579ccfdf/biggerthumb/Kunnen-er-starterswoningen-gebouwd-worden-op-voormalige-boerenerven-Foto-XON.jpg?v=AjjsWq60T6FR_dyCKiB7RA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2c9030b449344e6480f04e63579ccfdf/thumb/Kunnen-er-starterswoningen-gebouwd-worden-op-voormalige-boerenerven-Foto-XON.jpg?v=AjjsWq60T6FR_dyCKiB7RA2" src="https://imgg.rgcdn.nl/2c9030b449344e6480f04e63579ccfdf/thumb/Kunnen-er-starterswoningen-gebouwd-worden-op-voormalige-boerenerven-Foto-XON.jpg?v=AjjsWq60T6FR_dyCKiB7RA2" title="Kunnen er starterswoningen gebouwd worden op voormalige boerenerven? Foto: XON" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Starterswoningen op het erf in de gemeente Ede zouden welkom zijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6835987/Deze-keuze-is-een-grote-vergissing-Winterswijkers-willen-geen-bedrijventerrein-voor-hun-neus" title="&#39;Deze keuze is een grote vergissing&#39;, Winterswijkers willen geen bedrijventerrein voor hun neus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6835987" data-url="/nieuws/6835987/Deze-keuze-is-een-grote-vergissing-Winterswijkers-willen-geen-bedrijventerrein-voor-hun-neus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bas (rechts) en Rick Klumper. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/22641daf9696421eb037bb8cf73d0e79/biggerthumb/Bas-rechts-en-Rick-Klumper-Foto-Omroep-Gelderland.jpg?v=Ok8LM9mjwhhhzdZToozSSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/22641daf9696421eb037bb8cf73d0e79/thumb/Bas-rechts-en-Rick-Klumper-Foto-Omroep-Gelderland.jpg?v=Ok8LM9mjwhhhzdZToozSSw2" src="https://imgg.rgcdn.nl/22641daf9696421eb037bb8cf73d0e79/thumb/Bas-rechts-en-Rick-Klumper-Foto-Omroep-Gelderland.jpg?v=Ok8LM9mjwhhhzdZToozSSw2" title="Bas (rechts) en Rick Klumper. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Deze keuze is een grote vergissing&#39;, Winterswijkers willen geen bedrijventerrein voor hun neus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837756/Ben-Uffink-69-overleden-een-rooie-knuffelbeer-die-ook-even-zijn-glans-verloor" title="Ben Uffink (69) overleden: een rooie knuffelbeer, die ook even zijn glans verloor">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837756" data-url="/nieuws/6837756/Ben-Uffink-69-overleden-een-rooie-knuffelbeer-die-ook-even-zijn-glans-verloor">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ben Uffink. Foto: PvdA Winterswijk" data-biggerthumb="https://imgg.rgcdn.nl/921cfb7430c94880b99e24dddb137905/biggerthumb/Ben-Uffink-Foto-PvdA-Winterswijk.jpg?v=j-nTShl1g9f47gfb_g_p5Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/921cfb7430c94880b99e24dddb137905/thumb/Ben-Uffink-Foto-PvdA-Winterswijk.jpg?v=j-nTShl1g9f47gfb_g_p5Q2" src="https://imgg.rgcdn.nl/921cfb7430c94880b99e24dddb137905/thumb/Ben-Uffink-Foto-PvdA-Winterswijk.jpg?v=j-nTShl1g9f47gfb_g_p5Q2" title="Ben Uffink. Foto: PvdA Winterswijk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ben Uffink (69) overleden: een rooie knuffelbeer, die ook even zijn glans verloor
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837483/Canal-Parade-in-de-Achterhoek-burgemeester-maakt-er-serieus-werk-van" title="Canal Parade in de Achterhoek, burgemeester maakt er serieus werk van">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837483" data-url="/nieuws/6837483/Canal-Parade-in-de-Achterhoek-burgemeester-maakt-er-serieus-werk-van">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De boot van de Gay Krant op de Canal Parade in 2019. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/biggerthumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/thumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" src="https://imgg.rgcdn.nl/5dc74a9ff4fc4931b2b245ad80bfa7e7/thumb/De-boot-van-de-Gay-Krant-op-de-Canal-Parade-in-2019-Foto-ANP.jpg?v=YbkxpE3GRaQcHhXuAL8agA2" title="De boot van de Gay Krant op de Canal Parade in 2019. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Canal Parade in de Achterhoek, burgemeester maakt er serieus werk van
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837566/Groene-ster-voor-Ruimzicht-in-Doetinchem" title="Groene ster voor Ruimzicht in Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837566" data-url="/nieuws/6837566/Groene-ster-voor-Ruimzicht-in-Doetinchem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Groene ster voor Ruimzicht in Doetinchem Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/53186c217a12406392d5b3aa56591ef6/biggerthumb/Groene-ster-voor-Ruimzicht-in-Doetinchem-Foto-REGIO8.jpg?v=LDWa8IWC14bl3O8B5A7r-w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/53186c217a12406392d5b3aa56591ef6/thumb/Groene-ster-voor-Ruimzicht-in-Doetinchem-Foto-REGIO8.jpg?v=LDWa8IWC14bl3O8B5A7r-w2" src="https://imgg.rgcdn.nl/53186c217a12406392d5b3aa56591ef6/thumb/Groene-ster-voor-Ruimzicht-in-Doetinchem-Foto-REGIO8.jpg?v=LDWa8IWC14bl3O8B5A7r-w2" title="Groene ster voor Ruimzicht in Doetinchem Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groene ster voor Ruimzicht in Doetinchem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837520/Lokale-horeca-pleit-voor-openen-terrassen" title="Lokale horeca pleit voor openen terrassen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837520" data-url="/nieuws/6837520/Lokale-horeca-pleit-voor-openen-terrassen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lokale horeca pleit voor openen terrassen Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/70efeab8c24d455f83e2aacff82ba2f3/biggerthumb/Lokale-horeca-pleit-voor-openen-terrassen-Foto-REGIO8.jpg?v=aF2DeWcQJRKu9wU6b09sIA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/70efeab8c24d455f83e2aacff82ba2f3/thumb/Lokale-horeca-pleit-voor-openen-terrassen-Foto-REGIO8.jpg?v=aF2DeWcQJRKu9wU6b09sIA2" src="https://imgg.rgcdn.nl/70efeab8c24d455f83e2aacff82ba2f3/thumb/Lokale-horeca-pleit-voor-openen-terrassen-Foto-REGIO8.jpg?v=aF2DeWcQJRKu9wU6b09sIA2" title="Lokale horeca pleit voor openen terrassen Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lokale horeca pleit voor openen terrassen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6837754/Bekend-restaurant-De-Betuwe-in-Tiel-stopt-ermee" title="Bekend restaurant De Betuwe in Tiel stopt ermee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837754" data-url="/nieuws/6837754/Bekend-restaurant-De-Betuwe-in-Tiel-stopt-ermee">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Restaurant De Betuwe. Foto: RegioTV Tiel" data-biggerthumb="https://imgg.rgcdn.nl/af4bea231ed8497fb909bc2225e431ea/biggerthumb/Restaurant-De-Betuwe-Foto-RegioTV-Tiel.jpg?v=AERg4iQyKBSvrfwxTrHfSQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/af4bea231ed8497fb909bc2225e431ea/thumb/Restaurant-De-Betuwe-Foto-RegioTV-Tiel.jpg?v=AERg4iQyKBSvrfwxTrHfSQ2" src="https://imgg.rgcdn.nl/af4bea231ed8497fb909bc2225e431ea/thumb/Restaurant-De-Betuwe-Foto-RegioTV-Tiel.jpg?v=AERg4iQyKBSvrfwxTrHfSQ2" title="Restaurant De Betuwe. Foto: RegioTV Tiel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bekend restaurant De Betuwe in Tiel stopt ermee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837546/Beverholen-van-soms-wel-vijf-meter-diep-gevonden-in-dijken" title="Beverholen van soms wel vijf meter diep gevonden in dijken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837546" data-url="/nieuws/6837546/Beverholen-van-soms-wel-vijf-meter-diep-gevonden-in-dijken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het uitgraven van beverholen in de Waaldijk. Foto: Waterschap Rivierenland" data-biggerthumb="https://imgg.rgcdn.nl/335b1092f4e244aab4d8f49a8acbd16c/biggerthumb/Het-uitgraven-van-beverholen-in-de-Waaldijk-Foto-Waterschap-Rivierenland.jpg?v=bB_Bpo6isqzmmTtP9Lq8oA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/335b1092f4e244aab4d8f49a8acbd16c/thumb/Het-uitgraven-van-beverholen-in-de-Waaldijk-Foto-Waterschap-Rivierenland.jpg?v=bB_Bpo6isqzmmTtP9Lq8oA2" src="https://imgg.rgcdn.nl/335b1092f4e244aab4d8f49a8acbd16c/thumb/Het-uitgraven-van-beverholen-in-de-Waaldijk-Foto-Waterschap-Rivierenland.jpg?v=bB_Bpo6isqzmmTtP9Lq8oA2" title="Het uitgraven van beverholen in de Waaldijk. Foto: Waterschap Rivierenland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beverholen van soms wel vijf meter diep gevonden in dijken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837389/Dode-92-aangetroffen-naast-fiets-in-Velddriel" title="Dode (92) aangetroffen naast fiets in Velddriel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837389" data-url="/nieuws/6837389/Dode-92-aangetroffen-naast-fiets-in-Velddriel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie doet onderzoek in Velddriel. Foto: Bart Meesters" data-biggerthumb="https://imgg.rgcdn.nl/d1f5a62dfcd04f34a6121ac5292b57db/biggerthumb/De-politie-doet-onderzoek-in-Velddriel-Foto-Bart-Meesters.jpg?v=2bdoceZWb8BRicLNLfwWhg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d1f5a62dfcd04f34a6121ac5292b57db/thumb/De-politie-doet-onderzoek-in-Velddriel-Foto-Bart-Meesters.jpg?v=2bdoceZWb8BRicLNLfwWhg2" src="https://imgg.rgcdn.nl/d1f5a62dfcd04f34a6121ac5292b57db/thumb/De-politie-doet-onderzoek-in-Velddriel-Foto-Bart-Meesters.jpg?v=2bdoceZWb8BRicLNLfwWhg2" title="De politie doet onderzoek in Velddriel. Foto: Bart Meesters" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode (92) aangetroffen naast fiets in Velddriel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6837202/Motorrijder-botst-tijdens-het-inhalen-tegen-boom-in-Tiel" title="Motorrijder botst tijdens het inhalen tegen boom in Tiel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6837202" data-url="/nieuws/6837202/Motorrijder-botst-tijdens-het-inhalen-tegen-boom-in-Tiel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De motor raakte zwaar beschadigd. Foto: Frits Burgers" data-biggerthumb="https://imgg.rgcdn.nl/6a18d2582bd5481bba77dc0277cb54f1/biggerthumb/De-motor-raakte-zwaar-beschadigd-Foto-Frits-Burgers.jpg?v=r0Aca5kowTpF4OGz5owlhw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6a18d2582bd5481bba77dc0277cb54f1/thumb/De-motor-raakte-zwaar-beschadigd-Foto-Frits-Burgers.jpg?v=r0Aca5kowTpF4OGz5owlhw2" src="https://imgg.rgcdn.nl/6a18d2582bd5481bba77dc0277cb54f1/thumb/De-motor-raakte-zwaar-beschadigd-Foto-Frits-Burgers.jpg?v=r0Aca5kowTpF4OGz5owlhw2" title="De motor raakte zwaar beschadigd. Foto: Frits Burgers" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Motorrijder botst tijdens het inhalen tegen boom in Tiel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6836278/Zeven-maanden-na-gruwelcrash-comeback-wielrenner-Jakobsen-lijkt-nabij" title="Zeven maanden na gruwelcrash: comeback wielrenner Jakobsen lijkt nabij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6836278" data-url="/nieuws/6836278/Zeven-maanden-na-gruwelcrash-comeback-wielrenner-Jakobsen-lijkt-nabij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wielrenner Fabio Jakobsen uit Heukelum. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/2f864993cfb4473aa479b84f105ef8fe/biggerthumb/Wielrenner-Fabio-Jakobsen-uit-Heukelum-Foto-ANP.jpg?v=iWhdQB2k02bFG7SMpp9F9g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2f864993cfb4473aa479b84f105ef8fe/thumb/Wielrenner-Fabio-Jakobsen-uit-Heukelum-Foto-ANP.jpg?v=iWhdQB2k02bFG7SMpp9F9g2" src="https://imgg.rgcdn.nl/2f864993cfb4473aa479b84f105ef8fe/thumb/Wielrenner-Fabio-Jakobsen-uit-Heukelum-Foto-ANP.jpg?v=iWhdQB2k02bFG7SMpp9F9g2" title="Wielrenner Fabio Jakobsen uit Heukelum. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeven maanden na gruwelcrash: comeback wielrenner Jakobsen lijkt nabij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1617037927,
				signature: '7461524451774eb9ac0d5344d4dffa15014c7998ff7ddfbb9924be512f74f63fe8a05bacc7b0dcf4b5c4b93e1a64a165656710cdd2dc8c2da852197d65819e4b'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('c6cf10f2-c81f-4012-87e1-e4016a2ebf50', '6837689', '["EDE","GEMEENTE EDE"]', '9dd60a02-fda8-4403-8d59-7d9666130063');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Mooi%20Wageningen%20en%20de%20SME%20in%20beroep%20tegen%20rechterlijke%20uitspraak%20inzake%20vervuild%20grondwater%20onder%20de%20ENKAwijk%20in%20Ede", "6837689", 0, 0, "omroepgelderland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>