<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Edgar Barreto weer in achterhoede bij NEC - Omroep Gelderland</title>
	<meta name="description" content="NEC likt de wonden na de bekeruitschakeling woensdag tegen VVV." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nijmegen,gemeente nijmegen,nec,betaald voetbal,sport,sportnieuws gelderland" />
	<meta name="url-path" content="/nieuws/6762939/Edgar-Barreto-weer-in-achterhoede-bij-NEC" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/6762939/Edgar-Barreto-weer-in-achterhoede-bij-NEC" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/6762939/Edgar-Barreto-weer-in-achterhoede-bij-NEC" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614694/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgg.rgcdn.nl/da169a7489724967b583a8641088c3d4/opener/Op-De-Vijverberg-werd-het-dit-seizoen-2-0-voor-De-Graafschap-Foto-Omroep-Gelderland.jpg?v=53_ImPbgBId7warF1j4uMw2" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Edgar%20Barreto%20weer%20in%20achterhoede%20bij%20NEC" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="6762939" />
		
	

		<meta property="og:title" content="Edgar Barreto weer in achterhoede bij NEC"/>
		<meta property="og:description" content="NEC likt de wonden na de bekeruitschakeling woensdag tegen VVV."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/6762939/Edgar-Barreto-weer-in-achterhoede-bij-NEC"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NIJMEGEN"/>
					<meta property="og:article:tag" content="GEMEENTE NIJMEGEN"/>
					<meta property="og:article:tag" content="NEC"/>
					<meta property="og:article:tag" content="BETAALD VOETBAL"/>
					<meta property="og:article:tag" content="SPORT"/>
					<meta property="og:article:tag" content="SPORTNIEUWS GELDERLAND"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/906be7227c294341a2baffbdc799b78d/opener/Edgar-Barreto-Foto-Broer-van-den-Boom.jpg?v=P5RQacxiXzSNN5xkSRplZg2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/906be7227c294341a2baffbdc799b78d/opener/Edgar-Barreto-Foto-Broer-van-den-Boom.jpg?v=P5RQacxiXzSNN5xkSRplZg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;sportnieuws_gelderland" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="dabc16bd-ceca-44a7-9050-a270abfd47c2" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3e1dd3d4-230a-4aa3-9f61-27f126f2955b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="60a75d2c-b071-4ccf-9ee8-9029ef644c28" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="2f8edbe1-3627-46f2-8f19-9470b4a1fc9c" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bedandbreakfast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/B\u0026B in GLD&#39;)" title="B&amp;B in GLD">B&amp;B in GLD</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/de-gulden-gelderlander" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Gulden Gelderlander&#39;)" title="De Gulden Gelderlander">De Gulden Gelderlander</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-in-beweging" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland in Beweging&#39;)" title="Gelderland in Beweging">Gelderland in Beweging</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/in-het-vizier-van-de-jager" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/In het vizier van De Jager&#39;)" title="In het vizier van De Jager">In het vizier van De Jager</a>
													</li>
													<li class="category-item">
														<a href="/linda-breekt-uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Linda breekt UIT!&#39;)" title="Linda breekt UIT!">Linda breekt UIT!</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-wijsheid" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Op Weg naar Wijsheid&#39;)" title="Op Weg naar Wijsheid">Op Weg naar Wijsheid</a>
													</li>
													<li class="category-item">
														<a href="/nk-indoor-atletiek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/NK Indoor Atletiek&#39;)" title="NK Indoor Atletiek">NK Indoor Atletiek</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dc0c8612-ac5a-40fd-b68e-4dba9f7d3a1d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="4963116d-3acc-41e0-bd0f-89f9a951f869" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="42e0eaf2-acdd-4298-835a-1a51136a54f8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/6762939/Edgar-Barreto-weer-in-achterhoede-bij-NEC"},"headline":"Edgar Barreto weer in achterhoede bij NEC","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/906be7227c294341a2baffbdc799b78d/opener/Edgar-Barreto-Foto-Broer-van-den-Boom.jpg?v=P5RQacxiXzSNN5xkSRplZg2","width":770,"height":433},"datePublished":"2021-02-19T16:02:55+01:00","dateModified":"2021-02-19T17:36:04.7869716+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"NEC likt de wonden na de bekeruitschakeling woensdag tegen VVV. De Nijmegenaren verloren me 2-1 na verlenging en dus komt er geen Gelderse derby tegen Vitesse in de halve finale.Bekijk beelden van de training van NEC. De tekst gaat daaronder verder.In de eerste divisie doet NEC ook niet meer mee om de hoofdprijzen. Als er zondag van De Graafschap wordt gewonnen, is het gat met de directe promotieplaatsen nog altijd negen punten. Al heeft NEC nog een wedstrijd tegoed. Bij een gelijkspel of nederlaag moeten de Nijmegenaren vooral naar onderen kijken om een plaats in de play-offs veilig te stellen.Proper keert terugRens van Eijden zit de laatste wedstrijd van zijn schorsing uit. Dirk Proper keert terug van een schorsing. Het is nog onduidelijk hoe het elftal van NEC eruit gaat zien. Vrijdag werd er niet tactisch getraind, omdat de zware bekerwedstrijd tegen VVV nog in de benen zat. Norbert Alblas zal in elk geval terugkeren in het doel. Terell Ondaan ontbreekt nog altijd vanwege een spierblessure. En als Edgar Barreto fit genoeg is, start hij weer in de achterhoede. Op die positie blonk de routinier woensdag nog uit. &quot;Hij heeft nog wat extra rust gekregen&quot;, verklaart trainer Rogier Meijer. &quot;Maar hij is er zeker bij zondag. Hij was in zijn nieuwe rol hartstikke goed. Je zag de ervaring en de rust die hij brengt en geeft aan het team. Het zou raar zijn om daar heel veel in te gaan veranderen.&quot;De laatste confrontatie tussen NEC en De Graafschap in Nijmegen eindigde in 1-1. Op De Vijverberg waren de Superboeren eerder dit seizoen met 2-0 te sterk. Vermoedelijke opstelling: Alblas; van Rooij, Barreto, Odenthal, El Karouani; Vet, Bruijn, Proper; Okita, Janga, Tavsan.&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Edgar+Barreto+weer+in+achterhoede+bij+NEC&url=https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fpxeI&title=Edgar+Barreto+weer+in+achterhoede+bij+NEC" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Edgar%20Barreto%20weer%20in%20achterhoede%20bij%20NEC https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/pxeI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 19 feb 2021, 16:02" datetime="2021-02-19T16:02:55.0000000+01:00">
									vrijdag 19 februari 2021, 16:02
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Edgar+Barreto+weer+in+achterhoede+bij+NEC&url=https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fpxeI&title=Edgar+Barreto+weer+in+achterhoede+bij+NEC" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Edgar%20Barreto%20weer%20in%20achterhoede%20bij%20NEC https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/pxeI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Edgar Barreto weer in achterhoede bij NEC
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/906be7227c294341a2baffbdc799b78d/opener/Edgar-Barreto-Foto-Broer-van-den-Boom.jpg?v=P5RQacxiXzSNN5xkSRplZg2"
							   data-toggle="lightbox"
							   data-title="Edgar Barreto Foto: Broer van den Boom"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/906be7227c294341a2baffbdc799b78d/opener/Edgar-Barreto-Foto-Broer-van-den-Boom.jpg?v=P5RQacxiXzSNN5xkSRplZg2" title="Edgar Barreto Foto: Broer van den Boom" alt="Edgar Barreto Foto: Broer van den Boom" />
							</a>

							<img src="https://imgg.rgcdn.nl/906be7227c294341a2baffbdc799b78d/opener/Edgar-Barreto-Foto-Broer-van-den-Boom.jpg?v=P5RQacxiXzSNN5xkSRplZg2"
								 alt="Edgar Barreto Foto: Broer van den Boom"
								 title="Edgar Barreto Foto: Broer van den Boom"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Edgar Barreto Foto: Broer van den Boom</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/6762939/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/6762939/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/6762939/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/906be7227c294341a2baffbdc799b78d/thumb/Edgar-Barreto-Foto-Broer-van-den-Boom.jpg?v=P5RQacxiXzSNN5xkSRplZg2" alt="Edgar Barreto Foto: Broer van den Boom" title="Edgar Barreto Foto: Broer van den Boom" />
					</div>
					<div>
												<img src="/graphic/6762939/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>NIJMEGEN -</span>
								NEC likt de wonden na de bekeruitschakeling woensdag tegen VVV.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>De Nijmegenaren verloren me 2-1 na verlenging en dus komt er geen Gelderse derby tegen Vitesse in de halve finale.</p><p><em>Bekijk beelden van de training van NEC. De tekst gaat daaronder verder.</em></p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/40519?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/40519?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>In de eerste divisie doet NEC ook niet meer mee om de hoofdprijzen. Als er zondag van De Graafschap wordt gewonnen, is het gat met de directe promotieplaatsen nog altijd negen punten. Al heeft NEC nog een wedstrijd tegoed. Bij een gelijkspel of nederlaag moeten de Nijmegenaren vooral naar onderen kijken om een plaats in de play-offs veilig te stellen.</p><h2>Proper keert terug</h2><p>Rens van Eijden zit de laatste wedstrijd van zijn schorsing uit. Dirk Proper keert terug van een schorsing. Het is nog onduidelijk hoe het elftal van NEC eruit gaat zien. Vrijdag werd er niet tactisch getraind, omdat de zware bekerwedstrijd tegen VVV nog in de benen zat. </p><p>Norbert Alblas zal in elk geval terugkeren in het doel. Terell Ondaan ontbreekt nog altijd vanwege een spierblessure. En als Edgar Barreto fit genoeg is, start hij weer in de achterhoede. Op die positie blonk de routinier woensdag nog uit. &quot;Hij heeft nog wat extra rust gekregen&quot;, verklaart trainer Rogier Meijer. &quot;Maar hij is er zeker bij zondag. Hij was in zijn nieuwe rol hartstikke goed. Je zag de ervaring en de rust die hij brengt en geeft aan het team. Het zou raar zijn om daar heel veel in te gaan veranderen.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/da169a7489724967b583a8641088c3d4/opener/Op-De-Vijverberg-werd-het-dit-seizoen-2-0-voor-De-Graafschap-Foto-Omroep-Gelderland.jpg?v=53_ImPbgBId7warF1j4uMw2" /><div class="inlinemedia-title">Op De Vijverberg werd het dit seizoen 2-0 voor De Graafschap Foto: Omroep Gelderland</div></div></p><p>De laatste confrontatie tussen NEC en De Graafschap in Nijmegen eindigde in 1-1. Op De Vijverberg waren de Superboeren eerder dit seizoen met 2-0 te sterk. </p><p><strong>Vermoedelijke opstelling: </strong></p><p>Alblas; van Rooij, Barreto, Odenthal, El Karouani; Vet, Bruijn, Proper; Okita, Janga, Tavsan.</p><p></p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Edgar%20Barreto%20weer%20in%20achterhoede%20bij%20NEC" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Edgar%20Barreto%20weer%20in%20achterhoede%20bij%20NEC">omroep@gld.nl</a></strong>!</div></div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/NIJMEGEN" class="tag">NIJMEGEN</a>
										<a href="/tag/GEMEENTE%20NIJMEGEN" class="tag">GEMEENTE NIJMEGEN</a>
										<a href="/tag/NEC" class="tag">NEC</a>
										<a href="/tag/BETAALD%20VOETBAL" class="tag">BETAALD VOETBAL</a>
										<a href="/tag/SPORT" class="tag">SPORT</a>
										<a href="/tag/SPORTNIEUWS%20GELDERLAND" class="tag">SPORTNIEUWS GELDERLAND</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Edgar+Barreto+weer+in+achterhoede+bij+NEC&url=https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fpxeI&title=Edgar+Barreto+weer+in+achterhoede+bij+NEC" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Edgar%20Barreto%20weer%20in%20achterhoede%20bij%20NEC https%3a%2f%2fgld.nl%2fpxeI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/pxeI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepgelderland.nl/nieuws/6762939/Edgar-Barreto-weer-in-achterhoede-bij-NEC" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nk-indoor-atletiek" title="vrij_nk_atletiek_aankondiging" onclick="handleClickEvent('TeaserClick', '/nk-indoor-atletiek');">
				<img alt="vrij_nk_atletiek_aankondiging" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/NK_atletiek_aankondiging.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dedoodvanrobert" title="vr_podcast_robert" onclick="handleClickEvent('TeaserClick', '/dedoodvanrobert');">
				<img alt="vr_podcast_robert" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/webbanner-Dood-v-Robert.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6761577/Vrachtwagen-verliest-lading-cement-op-A73" title="Vrachtwagen verliest lading cement op A73">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6761577" data-url="/nieuws/6761577/Vrachtwagen-verliest-lading-cement-op-A73">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De linkerrijstrook op de A73 is dicht. Foto: ANP (ter illustratie)" data-biggerthumb="https://imgg.rgcdn.nl/430c4c1351f748f0a06391774594f715/biggerthumb/De-linkerrijstrook-op-de-A73-is-dicht-Foto-ANP-ter-illustratie.jpg?v=MseY2UYH859sltd0foctUA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/430c4c1351f748f0a06391774594f715/thumb/De-linkerrijstrook-op-de-A73-is-dicht-Foto-ANP-ter-illustratie.jpg?v=MseY2UYH859sltd0foctUA2" src="https://imgg.rgcdn.nl/430c4c1351f748f0a06391774594f715/thumb/De-linkerrijstrook-op-de-A73-is-dicht-Foto-ANP-ter-illustratie.jpg?v=MseY2UYH859sltd0foctUA2" title="De linkerrijstrook op de A73 is dicht. Foto: ANP (ter illustratie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen verliest lading cement op A73
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6761562/Op-deze-drie-plekken-in-onze-provincie-worden-sneller-huizen-gebouwd" title="Op deze drie plekken in onze provincie worden sneller huizen gebouwd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6761562" data-url="/nieuws/6761562/Op-deze-drie-plekken-in-onze-provincie-worden-sneller-huizen-gebouwd">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er komt extra geld voor nieuwe woningen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/577a8821120a4c9d8eec4b55cc03eeac/biggerthumb/Er-komt-extra-geld-voor-nieuwe-woningen-Foto-ANP.jpg?v=4Is569ZBVrA1os2y_d-AYg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/577a8821120a4c9d8eec4b55cc03eeac/thumb/Er-komt-extra-geld-voor-nieuwe-woningen-Foto-ANP.jpg?v=4Is569ZBVrA1os2y_d-AYg2" src="https://imgg.rgcdn.nl/577a8821120a4c9d8eec4b55cc03eeac/thumb/Er-komt-extra-geld-voor-nieuwe-woningen-Foto-ANP.jpg?v=4Is569ZBVrA1os2y_d-AYg2" title="Er komt extra geld voor nieuwe woningen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Op deze drie plekken in onze provincie worden sneller huizen gebouwd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6759452/LIVEBLOG-CORONA-Waarschijnlijk-geen-versoepeling-maatregelen-op-2-maart" title="LIVEBLOG CORONA | &#39;Waarschijnlijk geen versoepeling maatregelen op 2 maart&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6759452" data-url="/nieuws/6759452/LIVEBLOG-CORONA-Waarschijnlijk-geen-versoepeling-maatregelen-op-2-maart">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Rutte ziet weinig kans op versoepelingen na 2 maart. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/5e71055e2dc04f30a037347262d08679/biggerthumb/Mark-Rutte-ziet-weinig-kans-op-versoepelingen-na-2-maart-Foto-ANP.jpg?v=-9BZnOs-DUSwIISkI-wnUw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5e71055e2dc04f30a037347262d08679/thumb/Mark-Rutte-ziet-weinig-kans-op-versoepelingen-na-2-maart-Foto-ANP.jpg?v=-9BZnOs-DUSwIISkI-wnUw2" src="https://imgg.rgcdn.nl/5e71055e2dc04f30a037347262d08679/thumb/Mark-Rutte-ziet-weinig-kans-op-versoepelingen-na-2-maart-Foto-ANP.jpg?v=-9BZnOs-DUSwIISkI-wnUw2" title="Mark Rutte ziet weinig kans op versoepelingen na 2 maart. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | &#39;Waarschijnlijk geen versoepeling maatregelen op 2 maart&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6760713/Jong-stel-uit-Brummen-wint-een-miljoen-in-loterij" title="Jong stel uit Brummen wint een miljoen in loterij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6760713" data-url="/nieuws/6760713/Jong-stel-uit-Brummen-wint-een-miljoen-in-loterij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Albert Verlinde verraste het stel via een videogesprek met 1 miljoen euro. Foto: Jurgen Jacob Lodder" data-biggerthumb="https://imgg.rgcdn.nl/60ed8d5a449842148c6c7a63583ce386/biggerthumb/Albert-Verlinde-verraste-het-stel-via-een-videogesprek-met-1-miljoen-euro-Foto-Jurgen-Jacob-Lodder.jpg?v=OwID9WGQNGEhBFyn17pDIw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/60ed8d5a449842148c6c7a63583ce386/thumb/Albert-Verlinde-verraste-het-stel-via-een-videogesprek-met-1-miljoen-euro-Foto-Jurgen-Jacob-Lodder.jpg?v=OwID9WGQNGEhBFyn17pDIw2" src="https://imgg.rgcdn.nl/60ed8d5a449842148c6c7a63583ce386/thumb/Albert-Verlinde-verraste-het-stel-via-een-videogesprek-met-1-miljoen-euro-Foto-Jurgen-Jacob-Lodder.jpg?v=OwID9WGQNGEhBFyn17pDIw2" title="Albert Verlinde verraste het stel via een videogesprek met 1 miljoen euro. Foto: Jurgen Jacob Lodder" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jong stel uit Brummen wint een miljoen in loterij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6760310/De-dood-van-Robert-hoe-iedereen-het-wist-maar-niemand-iets-deed" title="De dood van Robert: hoe iedereen het wist, maar niemand iets deed">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6760310" data-url="/nieuws/6760310/De-dood-van-Robert-hoe-iedereen-het-wist-maar-niemand-iets-deed">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Familie Dönnges. Foto: Dieuwertje Bravenboer" data-biggerthumb="https://imgg.rgcdn.nl/fd6545081107421f8960c16e852f0b4c/biggerthumb/Familie-Donnges-Foto-Dieuwertje-Bravenboer.jpg?v=GD_Ax_tjArgudw-QGDksgQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fd6545081107421f8960c16e852f0b4c/thumb/Familie-Donnges-Foto-Dieuwertje-Bravenboer.jpg?v=GD_Ax_tjArgudw-QGDksgQ2" src="https://imgg.rgcdn.nl/fd6545081107421f8960c16e852f0b4c/thumb/Familie-Donnges-Foto-Dieuwertje-Bravenboer.jpg?v=GD_Ax_tjArgudw-QGDksgQ2" title="Familie Dönnges. Foto: Dieuwertje Bravenboer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De dood van Robert: hoe iedereen het wist, maar niemand iets deed
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6763862/Uitbraak-in-Blueband-bajes-tientallen-gevangenen-hebben-corona" title="Uitbraak in Blueband-bajes: tientallen gevangenen hebben corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763862" data-url="/nieuws/6763862/Uitbraak-in-Blueband-bajes-tientallen-gevangenen-hebben-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De PI in Arnhem. Foto: archief Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/04cbabaa6cf449278f859388cdd54dec/biggerthumb/De-PI-in-Arnhem-Foto-archief-Omroep-Gelderland.jpg?v=ku-5SBekPU1bvM_IJLWP6Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/04cbabaa6cf449278f859388cdd54dec/thumb/De-PI-in-Arnhem-Foto-archief-Omroep-Gelderland.jpg?v=ku-5SBekPU1bvM_IJLWP6Q2" src="https://imgg.rgcdn.nl/04cbabaa6cf449278f859388cdd54dec/thumb/De-PI-in-Arnhem-Foto-archief-Omroep-Gelderland.jpg?v=ku-5SBekPU1bvM_IJLWP6Q2" title="De PI in Arnhem. Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitbraak in Blueband-bajes: tientallen gevangenen hebben corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6757318/264-studenten-in-de-achtertuin-We-doen-straks-geen-oog-meer-dicht" title="264 studenten in de achtertuin: &#39;We doen straks geen oog meer dicht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6757318" data-url="/nieuws/6757318/264-studenten-in-de-achtertuin-We-doen-straks-geen-oog-meer-dicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Joep kijkt uit over het veld waar het grote studentencomplex gepland staat  Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/69578d421bb946fc8098acb66d0238ec/biggerthumb/Joep-kijkt-uit-over-het-veld-waar-het-grote-studentencomplex-gepland-staat-Foto-Omroep-Gelderland.jpg?v=y6a0mkZJzhuaK14-nmHR_Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/69578d421bb946fc8098acb66d0238ec/thumb/Joep-kijkt-uit-over-het-veld-waar-het-grote-studentencomplex-gepland-staat-Foto-Omroep-Gelderland.jpg?v=y6a0mkZJzhuaK14-nmHR_Q2" src="https://imgg.rgcdn.nl/69578d421bb946fc8098acb66d0238ec/thumb/Joep-kijkt-uit-over-het-veld-waar-het-grote-studentencomplex-gepland-staat-Foto-Omroep-Gelderland.jpg?v=y6a0mkZJzhuaK14-nmHR_Q2" title="Joep kijkt uit over het veld waar het grote studentencomplex gepland staat  Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					264 studenten in de achtertuin: &#39;We doen straks geen oog meer dicht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763825/Asielzoekers-klagen-over-azc-in-Apeldoorn-een-toilet-voor-tientallen-bewoners" title="Asielzoekers klagen over azc in Apeldoorn: &#233;&#233;n toilet voor tientallen bewoners">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763825" data-url="/nieuws/6763825/Asielzoekers-klagen-over-azc-in-Apeldoorn-een-toilet-voor-tientallen-bewoners">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Asielzoekers komen aan bij het azc in Apeldoorn Foto: ANP (archief)" data-biggerthumb="https://imgg.rgcdn.nl/0fc7c6ecc2744a21a48fb8ab62b2e399/biggerthumb/Asielzoekers-komen-aan-bij-het-azc-in-Apeldoorn-Foto-ANP-archief.jpg?v=0njjRGpkl8WF1FgV2aYU5A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0fc7c6ecc2744a21a48fb8ab62b2e399/thumb/Asielzoekers-komen-aan-bij-het-azc-in-Apeldoorn-Foto-ANP-archief.jpg?v=0njjRGpkl8WF1FgV2aYU5A2" src="https://imgg.rgcdn.nl/0fc7c6ecc2744a21a48fb8ab62b2e399/thumb/Asielzoekers-komen-aan-bij-het-azc-in-Apeldoorn-Foto-ANP-archief.jpg?v=0njjRGpkl8WF1FgV2aYU5A2" title="Asielzoekers komen aan bij het azc in Apeldoorn Foto: ANP (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Asielzoekers klagen over azc in Apeldoorn: &#233;&#233;n toilet voor tientallen bewoners
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763783/KNVB-met-stomheid-geslagen-na-uitspraken-OMT-lid-Voss-over-voetbalstadions" title="KNVB &#39;met stomheid geslagen&#39; na uitspraken OMT-lid Voss over voetbalstadions">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763783" data-url="/nieuws/6763783/KNVB-met-stomheid-geslagen-na-uitspraken-OMT-lid-Voss-over-voetbalstadions">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Andreas Voss. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/975a18f9e17441649276ab5a2d26e5db/biggerthumb/Andreas-Voss-Foto-ANP.jpg?v=bo1J-IszJFCKcr6KfgVMTA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/975a18f9e17441649276ab5a2d26e5db/thumb/Andreas-Voss-Foto-ANP.jpg?v=bo1J-IszJFCKcr6KfgVMTA2" src="https://imgg.rgcdn.nl/975a18f9e17441649276ab5a2d26e5db/thumb/Andreas-Voss-Foto-ANP.jpg?v=bo1J-IszJFCKcr6KfgVMTA2" title="Andreas Voss. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB &#39;met stomheid geslagen&#39; na uitspraken OMT-lid Voss over voetbalstadions
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763503/Karin-runt-een-rijschool-Kabinet-lijkt-doof-voor-ons" title="Karin runt een rijschool: &#39;Kabinet lijkt doof voor ons&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763503" data-url="/nieuws/6763503/Karin-runt-een-rijschool-Kabinet-lijkt-doof-voor-ons">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rijschoolhoudster Karin Straatsma. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/49975c5847d3492caf329caa3669b625/biggerthumb/Rijschoolhoudster-Karin-Straatsma-Foto-Omroep-Gelderland.jpg?v=K9JYY8_NwyxWRS34vmw9Zg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/49975c5847d3492caf329caa3669b625/thumb/Rijschoolhoudster-Karin-Straatsma-Foto-Omroep-Gelderland.jpg?v=K9JYY8_NwyxWRS34vmw9Zg2" src="https://imgg.rgcdn.nl/49975c5847d3492caf329caa3669b625/thumb/Rijschoolhoudster-Karin-Straatsma-Foto-Omroep-Gelderland.jpg?v=K9JYY8_NwyxWRS34vmw9Zg2" title="Rijschoolhoudster Karin Straatsma. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Karin runt een rijschool: &#39;Kabinet lijkt doof voor ons&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6763862/Uitbraak-in-Blueband-bajes-tientallen-gevangenen-hebben-corona" title="Uitbraak in Blueband-bajes: tientallen gevangenen hebben corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763862" data-url="/nieuws/6763862/Uitbraak-in-Blueband-bajes-tientallen-gevangenen-hebben-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De PI in Arnhem. Foto: archief Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/04cbabaa6cf449278f859388cdd54dec/biggerthumb/De-PI-in-Arnhem-Foto-archief-Omroep-Gelderland.jpg?v=ku-5SBekPU1bvM_IJLWP6Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/04cbabaa6cf449278f859388cdd54dec/thumb/De-PI-in-Arnhem-Foto-archief-Omroep-Gelderland.jpg?v=ku-5SBekPU1bvM_IJLWP6Q2" src="https://imgg.rgcdn.nl/04cbabaa6cf449278f859388cdd54dec/thumb/De-PI-in-Arnhem-Foto-archief-Omroep-Gelderland.jpg?v=ku-5SBekPU1bvM_IJLWP6Q2" title="De PI in Arnhem. Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitbraak in Blueband-bajes: tientallen gevangenen hebben corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763788/Twee-verdachten-van-inbraak-in-Beuningen-aangehouden" title="Twee verdachten van inbraak in Beuningen aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763788" data-url="/nieuws/6763788/Twee-verdachten-van-inbraak-in-Beuningen-aangehouden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee verdachten van inbraak in Beuningen aangehouden Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/6b4deaf3490b4414b3422016e9017be8/biggerthumb/Twee-verdachten-van-inbraak-in-Beuningen-aangehouden-Foto-RN7.jpg?v=3K0EbTdn7z7L9XI29LP-Bw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6b4deaf3490b4414b3422016e9017be8/thumb/Twee-verdachten-van-inbraak-in-Beuningen-aangehouden-Foto-RN7.jpg?v=3K0EbTdn7z7L9XI29LP-Bw2" src="https://imgg.rgcdn.nl/6b4deaf3490b4414b3422016e9017be8/thumb/Twee-verdachten-van-inbraak-in-Beuningen-aangehouden-Foto-RN7.jpg?v=3K0EbTdn7z7L9XI29LP-Bw2" title="Twee verdachten van inbraak in Beuningen aangehouden Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee verdachten van inbraak in Beuningen aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763762/Rook-in-kleedkamer-in-Voorzieningenhart-De-Ster-gebouw-ontruimd" title="Rook in kleedkamer in Voorzieningenhart De Ster, gebouw ontruimd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763762" data-url="/nieuws/6763762/Rook-in-kleedkamer-in-Voorzieningenhart-De-Ster-gebouw-ontruimd">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rook in kleedkamer in Voorzieningenhart De Ster, gebouw ontruimd Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/1e3fcbf3944c48da94938dd48f20b23e/biggerthumb/Rook-in-kleedkamer-in-Voorzieningenhart-De-Ster-gebouw-ontruimd-Foto-RN7.jpg?v=dDz9U2C3bf4RDPF1d4HBig2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1e3fcbf3944c48da94938dd48f20b23e/thumb/Rook-in-kleedkamer-in-Voorzieningenhart-De-Ster-gebouw-ontruimd-Foto-RN7.jpg?v=dDz9U2C3bf4RDPF1d4HBig2" src="https://imgg.rgcdn.nl/1e3fcbf3944c48da94938dd48f20b23e/thumb/Rook-in-kleedkamer-in-Voorzieningenhart-De-Ster-gebouw-ontruimd-Foto-RN7.jpg?v=dDz9U2C3bf4RDPF1d4HBig2" title="Rook in kleedkamer in Voorzieningenhart De Ster, gebouw ontruimd Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rook in kleedkamer in Voorzieningenhart De Ster, gebouw ontruimd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763456/Huisjesmelkers-aangepakt-Anders-blijven-starters-achter-het-net-vissen" title="Huisjesmelkers aangepakt: &#39;Anders blijven starters achter het net vissen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763456" data-url="/nieuws/6763456/Huisjesmelkers-aangepakt-Anders-blijven-starters-achter-het-net-vissen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Druten gaat de strijd aan tegen huisjesmelkers. Foto: ANP (archief)" data-biggerthumb="https://imgg.rgcdn.nl/dc6bdfd1c3fc4d54b684275e5dca7bd0/biggerthumb/Druten-gaat-de-strijd-aan-tegen-huisjesmelkers-Foto-ANP-archief.jpg?v=Fu6xffuqcHuUXffKyqXL1g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/dc6bdfd1c3fc4d54b684275e5dca7bd0/thumb/Druten-gaat-de-strijd-aan-tegen-huisjesmelkers-Foto-ANP-archief.jpg?v=Fu6xffuqcHuUXffKyqXL1g2" src="https://imgg.rgcdn.nl/dc6bdfd1c3fc4d54b684275e5dca7bd0/thumb/Druten-gaat-de-strijd-aan-tegen-huisjesmelkers-Foto-ANP-archief.jpg?v=Fu6xffuqcHuUXffKyqXL1g2" title="Druten gaat de strijd aan tegen huisjesmelkers. Foto: ANP (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Huisjesmelkers aangepakt: &#39;Anders blijven starters achter het net vissen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763499/Politiek-geschokt-dat-privegegevens-op-straat-liggen-Wel-erg-dom" title="Politiek geschokt dat priv&#233;gegevens op straat liggen: &#39;Wel erg dom&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763499" data-url="/nieuws/6763499/Politiek-geschokt-dat-privegegevens-op-straat-liggen-Wel-erg-dom">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politiek geschokt nadat privégegevens op straat liggen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/b985dfaa911c495c8a96591fa20d760e/biggerthumb/Politiek-geschokt-nadat-privegegevens-op-straat-liggen-Foto-ANP.jpg?v=-bcI0vjpTw8N6ER-40NKqQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b985dfaa911c495c8a96591fa20d760e/thumb/Politiek-geschokt-nadat-privegegevens-op-straat-liggen-Foto-ANP.jpg?v=-bcI0vjpTw8N6ER-40NKqQ2" src="https://imgg.rgcdn.nl/b985dfaa911c495c8a96591fa20d760e/thumb/Politiek-geschokt-nadat-privegegevens-op-straat-liggen-Foto-ANP.jpg?v=-bcI0vjpTw8N6ER-40NKqQ2" title="Politiek geschokt nadat privégegevens op straat liggen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politiek geschokt dat priv&#233;gegevens op straat liggen: &#39;Wel erg dom&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6757318/264-studenten-in-de-achtertuin-We-doen-straks-geen-oog-meer-dicht" title="264 studenten in de achtertuin: &#39;We doen straks geen oog meer dicht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6757318" data-url="/nieuws/6757318/264-studenten-in-de-achtertuin-We-doen-straks-geen-oog-meer-dicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Joep kijkt uit over het veld waar het grote studentencomplex gepland staat  Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/69578d421bb946fc8098acb66d0238ec/biggerthumb/Joep-kijkt-uit-over-het-veld-waar-het-grote-studentencomplex-gepland-staat-Foto-Omroep-Gelderland.jpg?v=y6a0mkZJzhuaK14-nmHR_Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/69578d421bb946fc8098acb66d0238ec/thumb/Joep-kijkt-uit-over-het-veld-waar-het-grote-studentencomplex-gepland-staat-Foto-Omroep-Gelderland.jpg?v=y6a0mkZJzhuaK14-nmHR_Q2" src="https://imgg.rgcdn.nl/69578d421bb946fc8098acb66d0238ec/thumb/Joep-kijkt-uit-over-het-veld-waar-het-grote-studentencomplex-gepland-staat-Foto-Omroep-Gelderland.jpg?v=y6a0mkZJzhuaK14-nmHR_Q2" title="Joep kijkt uit over het veld waar het grote studentencomplex gepland staat  Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					264 studenten in de achtertuin: &#39;We doen straks geen oog meer dicht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763825/Asielzoekers-klagen-over-azc-in-Apeldoorn-een-toilet-voor-tientallen-bewoners" title="Asielzoekers klagen over azc in Apeldoorn: &#233;&#233;n toilet voor tientallen bewoners">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763825" data-url="/nieuws/6763825/Asielzoekers-klagen-over-azc-in-Apeldoorn-een-toilet-voor-tientallen-bewoners">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Asielzoekers komen aan bij het azc in Apeldoorn Foto: ANP (archief)" data-biggerthumb="https://imgg.rgcdn.nl/0fc7c6ecc2744a21a48fb8ab62b2e399/biggerthumb/Asielzoekers-komen-aan-bij-het-azc-in-Apeldoorn-Foto-ANP-archief.jpg?v=0njjRGpkl8WF1FgV2aYU5A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0fc7c6ecc2744a21a48fb8ab62b2e399/thumb/Asielzoekers-komen-aan-bij-het-azc-in-Apeldoorn-Foto-ANP-archief.jpg?v=0njjRGpkl8WF1FgV2aYU5A2" src="https://imgg.rgcdn.nl/0fc7c6ecc2744a21a48fb8ab62b2e399/thumb/Asielzoekers-komen-aan-bij-het-azc-in-Apeldoorn-Foto-ANP-archief.jpg?v=0njjRGpkl8WF1FgV2aYU5A2" title="Asielzoekers komen aan bij het azc in Apeldoorn Foto: ANP (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Asielzoekers klagen over azc in Apeldoorn: &#233;&#233;n toilet voor tientallen bewoners
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763457/Het-wordt-prachtig-lenteweer-mensen-gaan-weer-massaal-tuinieren" title="Het wordt prachtig lenteweer, mensen gaan weer massaal tuinieren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763457" data-url="/nieuws/6763457/Het-wordt-prachtig-lenteweer-mensen-gaan-weer-massaal-tuinieren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tijd om te tuinieren. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b95f0d09112b4d8cab4858af01511d51/biggerthumb/Tijd-om-te-tuinieren-Foto-Omroep-Gelderland.jpg?v=tWuyHT9dXB3xAH-eOPM1Vw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b95f0d09112b4d8cab4858af01511d51/thumb/Tijd-om-te-tuinieren-Foto-Omroep-Gelderland.jpg?v=tWuyHT9dXB3xAH-eOPM1Vw2" src="https://imgg.rgcdn.nl/b95f0d09112b4d8cab4858af01511d51/thumb/Tijd-om-te-tuinieren-Foto-Omroep-Gelderland.jpg?v=tWuyHT9dXB3xAH-eOPM1Vw2" title="Tijd om te tuinieren. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het wordt prachtig lenteweer, mensen gaan weer massaal tuinieren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763453/Uitspraak-rechtbank-positief-voor-grondwatersanering-Ede-Zuid" title="Uitspraak rechtbank positief voor grondwatersanering Ede-Zuid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763453" data-url="/nieuws/6763453/Uitspraak-rechtbank-positief-voor-grondwatersanering-Ede-Zuid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Singel in woonwijk Rietkampen Foto: Waterschap Vallei en Veluwe" data-biggerthumb="https://imgg.rgcdn.nl/d32b3c3abd57474a98e9b71b2a8212e7/biggerthumb/Singel-in-woonwijk-Rietkampen-Foto-Waterschap-Vallei-en-Veluwe.jpg?v=MXjoR4I5cQissNuOD5WyRA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d32b3c3abd57474a98e9b71b2a8212e7/thumb/Singel-in-woonwijk-Rietkampen-Foto-Waterschap-Vallei-en-Veluwe.jpg?v=MXjoR4I5cQissNuOD5WyRA2" src="https://imgg.rgcdn.nl/d32b3c3abd57474a98e9b71b2a8212e7/thumb/Singel-in-woonwijk-Rietkampen-Foto-Waterschap-Vallei-en-Veluwe.jpg?v=MXjoR4I5cQissNuOD5WyRA2" title="Singel in woonwijk Rietkampen Foto: Waterschap Vallei en Veluwe" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitspraak rechtbank positief voor grondwatersanering Ede-Zuid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6762155/Ziekenhuis-en-huisartsen-slaan-alarm-kom-met-je-klachten-wees-niet-bang" title="Ziekenhuis en huisartsen slaan alarm: kom met je klachten, wees niet bang">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6762155" data-url="/nieuws/6762155/Ziekenhuis-en-huisartsen-slaan-alarm-kom-met-je-klachten-wees-niet-bang">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuis en huisartsen slaan alarm: wees niet bang om te komen. Foto: BSR Agency" data-biggerthumb="https://imgg.rgcdn.nl/b5d569d973bb42319039ba38f2cfdd41/biggerthumb/Ziekenhuis-en-huisartsen-slaan-alarm-wees-niet-bang-om-te-komen-Foto-BSR-Agency.jpg?v=drEh6FoEBpw57jkIUHNDDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b5d569d973bb42319039ba38f2cfdd41/thumb/Ziekenhuis-en-huisartsen-slaan-alarm-wees-niet-bang-om-te-komen-Foto-BSR-Agency.jpg?v=drEh6FoEBpw57jkIUHNDDA2" src="https://imgg.rgcdn.nl/b5d569d973bb42319039ba38f2cfdd41/thumb/Ziekenhuis-en-huisartsen-slaan-alarm-wees-niet-bang-om-te-komen-Foto-BSR-Agency.jpg?v=drEh6FoEBpw57jkIUHNDDA2" title="Ziekenhuis en huisartsen slaan alarm: wees niet bang om te komen. Foto: BSR Agency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ziekenhuis en huisartsen slaan alarm: kom met je klachten, wees niet bang
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6763503/Karin-runt-een-rijschool-Kabinet-lijkt-doof-voor-ons" title="Karin runt een rijschool: &#39;Kabinet lijkt doof voor ons&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763503" data-url="/nieuws/6763503/Karin-runt-een-rijschool-Kabinet-lijkt-doof-voor-ons">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rijschoolhoudster Karin Straatsma. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/49975c5847d3492caf329caa3669b625/biggerthumb/Rijschoolhoudster-Karin-Straatsma-Foto-Omroep-Gelderland.jpg?v=K9JYY8_NwyxWRS34vmw9Zg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/49975c5847d3492caf329caa3669b625/thumb/Rijschoolhoudster-Karin-Straatsma-Foto-Omroep-Gelderland.jpg?v=K9JYY8_NwyxWRS34vmw9Zg2" src="https://imgg.rgcdn.nl/49975c5847d3492caf329caa3669b625/thumb/Rijschoolhoudster-Karin-Straatsma-Foto-Omroep-Gelderland.jpg?v=K9JYY8_NwyxWRS34vmw9Zg2" title="Rijschoolhoudster Karin Straatsma. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Karin runt een rijschool: &#39;Kabinet lijkt doof voor ons&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763682/Weer-internationale-trein-gestrand-reizigers-geevacueerd" title="Weer internationale trein gestrand, reizigers ge&#235;vacueerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763682" data-url="/nieuws/6763682/Weer-internationale-trein-gestrand-reizigers-geevacueerd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De reizigers stappen over op een andere trein. Foto: OvDRail_Jeroen (Twitter)" data-biggerthumb="https://imgg.rgcdn.nl/d4ac64ef5d7f4d71a31a4f0137e20fdb/biggerthumb/De-reizigers-stappen-over-op-een-andere-trein-Foto-OvDRail-Jeroen-Twitter.jpg?v=Llq3w_iuK7IFRyDZmKcYrQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d4ac64ef5d7f4d71a31a4f0137e20fdb/thumb/De-reizigers-stappen-over-op-een-andere-trein-Foto-OvDRail-Jeroen-Twitter.jpg?v=Llq3w_iuK7IFRyDZmKcYrQ2" src="https://imgg.rgcdn.nl/d4ac64ef5d7f4d71a31a4f0137e20fdb/thumb/De-reizigers-stappen-over-op-een-andere-trein-Foto-OvDRail-Jeroen-Twitter.jpg?v=Llq3w_iuK7IFRyDZmKcYrQ2" title="De reizigers stappen over op een andere trein. Foto: OvDRail_Jeroen (Twitter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weer internationale trein gestrand, reizigers ge&#235;vacueerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763785/Verpaupering-wijk-s-Heerenberg-aangepakt" title="Verpaupering wijk ’s-Heerenberg aangepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763785" data-url="/nieuws/6763785/Verpaupering-wijk-s-Heerenberg-aangepakt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verpaupering wijk ’s-Heerenberg aangepakt Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/b3a57e795ffd4c42bc6ba345d1dfbce2/biggerthumb/Verpaupering-wijk-s-Heerenberg-aangepakt-Foto-REGIO8.jpg?v=s2xZVGDo_BprR_6T8g7PHA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b3a57e795ffd4c42bc6ba345d1dfbce2/thumb/Verpaupering-wijk-s-Heerenberg-aangepakt-Foto-REGIO8.jpg?v=s2xZVGDo_BprR_6T8g7PHA2" src="https://imgg.rgcdn.nl/b3a57e795ffd4c42bc6ba345d1dfbce2/thumb/Verpaupering-wijk-s-Heerenberg-aangepakt-Foto-REGIO8.jpg?v=s2xZVGDo_BprR_6T8g7PHA2" title="Verpaupering wijk ’s-Heerenberg aangepakt Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verpaupering wijk ’s-Heerenberg aangepakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763370/Bronzen-beeld-meegenomen-uit-urnentuin-Dit-heb-ik-nog-nooit-meegemaakt" title="Bronzen beeld meegenomen uit urnentuin: &#39;Dit heb ik nog nooit meegemaakt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763370" data-url="/nieuws/6763370/Bronzen-beeld-meegenomen-uit-urnentuin-Dit-heb-ik-nog-nooit-meegemaakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Afbeelding ter illustratie. Foto: Katja Just via Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/da6be278e09b449181e35aec53f7e184/biggerthumb/Afbeelding-ter-illustratie-Foto-Katja-Just-via-Pixabay.jpg?v=Y5eYNtdDglHdkAGeiJW3yw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/da6be278e09b449181e35aec53f7e184/thumb/Afbeelding-ter-illustratie-Foto-Katja-Just-via-Pixabay.jpg?v=Y5eYNtdDglHdkAGeiJW3yw2" src="https://imgg.rgcdn.nl/da6be278e09b449181e35aec53f7e184/thumb/Afbeelding-ter-illustratie-Foto-Katja-Just-via-Pixabay.jpg?v=Y5eYNtdDglHdkAGeiJW3yw2" title="Afbeelding ter illustratie. Foto: Katja Just via Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bronzen beeld meegenomen uit urnentuin: &#39;Dit heb ik nog nooit meegemaakt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763289/Sportende-jeugd-vindt-de-weg-naar-de-sportcarrousel-in-Aalten" title="Sportende jeugd vindt de weg naar de &#39;sportcarrousel&#39; in Aalten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763289" data-url="/nieuws/6763289/Sportende-jeugd-vindt-de-weg-naar-de-sportcarrousel-in-Aalten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ook boogschieten komt aan bod op Sportpark Zuid in Aalten. Foto: Omroep Gelderland Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9ecacd59a352449fae1ed149a5c37d92/biggerthumb/Ook-boogschieten-komt-aan-bod-op-Sportpark-Zuid-in-Aalten-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=pSV_GaSB1lMvMm6CFbeauw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9ecacd59a352449fae1ed149a5c37d92/thumb/Ook-boogschieten-komt-aan-bod-op-Sportpark-Zuid-in-Aalten-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=pSV_GaSB1lMvMm6CFbeauw2" src="https://imgg.rgcdn.nl/9ecacd59a352449fae1ed149a5c37d92/thumb/Ook-boogschieten-komt-aan-bod-op-Sportpark-Zuid-in-Aalten-Foto-Omroep-Gelderland-Foto-Omroep-Gelderland.jpg?v=pSV_GaSB1lMvMm6CFbeauw2" title="Ook boogschieten komt aan bod op Sportpark Zuid in Aalten. Foto: Omroep Gelderland Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportende jeugd vindt de weg naar de &#39;sportcarrousel&#39; in Aalten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6763370/Bronzen-beeld-meegenomen-uit-urnentuin-Dit-heb-ik-nog-nooit-meegemaakt" title="Bronzen beeld meegenomen uit urnentuin: &#39;Dit heb ik nog nooit meegemaakt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763370" data-url="/nieuws/6763370/Bronzen-beeld-meegenomen-uit-urnentuin-Dit-heb-ik-nog-nooit-meegemaakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Afbeelding ter illustratie. Foto: Katja Just via Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/da6be278e09b449181e35aec53f7e184/biggerthumb/Afbeelding-ter-illustratie-Foto-Katja-Just-via-Pixabay.jpg?v=Y5eYNtdDglHdkAGeiJW3yw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/da6be278e09b449181e35aec53f7e184/thumb/Afbeelding-ter-illustratie-Foto-Katja-Just-via-Pixabay.jpg?v=Y5eYNtdDglHdkAGeiJW3yw2" src="https://imgg.rgcdn.nl/da6be278e09b449181e35aec53f7e184/thumb/Afbeelding-ter-illustratie-Foto-Katja-Just-via-Pixabay.jpg?v=Y5eYNtdDglHdkAGeiJW3yw2" title="Afbeelding ter illustratie. Foto: Katja Just via Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bronzen beeld meegenomen uit urnentuin: &#39;Dit heb ik nog nooit meegemaakt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6763412/Van-Lodenstein-College-in-Kesteren-wil-nieuw-ventilatiesysteem" title="Van Lodenstein College in Kesteren wil nieuw ventilatiesysteem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6763412" data-url="/nieuws/6763412/Van-Lodenstein-College-in-Kesteren-wil-nieuw-ventilatiesysteem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klaslokaal ter illustratie. Foto: Wikipedia" data-biggerthumb="https://imgg.rgcdn.nl/c7a747830d1d4f9a9f6df12ce76d8a09/biggerthumb/Klaslokaal-ter-illustratie-Foto-Wikipedia.jpg?v=vAX65RO8GC_GeXtqoIkd9Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c7a747830d1d4f9a9f6df12ce76d8a09/thumb/Klaslokaal-ter-illustratie-Foto-Wikipedia.jpg?v=vAX65RO8GC_GeXtqoIkd9Q2" src="https://imgg.rgcdn.nl/c7a747830d1d4f9a9f6df12ce76d8a09/thumb/Klaslokaal-ter-illustratie-Foto-Wikipedia.jpg?v=vAX65RO8GC_GeXtqoIkd9Q2" title="Klaslokaal ter illustratie. Foto: Wikipedia" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van Lodenstein College in Kesteren wil nieuw ventilatiesysteem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6760838/Inwoners-mogen-bedenken-welke-bomen-kunnen-blijven" title="Inwoners mogen bedenken welke bomen kunnen blijven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6760838" data-url="/nieuws/6760838/Inwoners-mogen-bedenken-welke-bomen-kunnen-blijven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze bijzondere beuk in IJzendoorn komt zeker op de lijst. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8b1a65dd654d482c9a4e5d6e449f605d/biggerthumb/Deze-bijzondere-beuk-in-IJzendoorn-komt-zeker-op-de-lijst-Foto-Omroep-Gelderland.jpg?v=oCueoxIDYU1dvLKmPnpvgA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8b1a65dd654d482c9a4e5d6e449f605d/thumb/Deze-bijzondere-beuk-in-IJzendoorn-komt-zeker-op-de-lijst-Foto-Omroep-Gelderland.jpg?v=oCueoxIDYU1dvLKmPnpvgA2" src="https://imgg.rgcdn.nl/8b1a65dd654d482c9a4e5d6e449f605d/thumb/Deze-bijzondere-beuk-in-IJzendoorn-komt-zeker-op-de-lijst-Foto-Omroep-Gelderland.jpg?v=oCueoxIDYU1dvLKmPnpvgA2" title="Deze bijzondere beuk in IJzendoorn komt zeker op de lijst. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Inwoners mogen bedenken welke bomen kunnen blijven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6761728/Man-56-betaalde-jongens-voor-aanranding-bij-zijn-stacaravan-Voor-wat-hoort-wat" title="Man (56) betaalde jongens voor aanranding bij zijn stacaravan: &#39;Voor wat hoort wat&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6761728" data-url="/nieuws/6761728/Man-56-betaalde-jongens-voor-aanranding-bij-zijn-stacaravan-Voor-wat-hoort-wat">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man betaalde de jongens voor de aanranding. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/99e31d669ce74a57a7434d4fd25ab867/biggerthumb/De-man-betaalde-de-jongens-voor-de-aanranding-Foto-ANP.jpg?v=11u94MXGi3O4Q2rAJE85Fg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/99e31d669ce74a57a7434d4fd25ab867/thumb/De-man-betaalde-de-jongens-voor-de-aanranding-Foto-ANP.jpg?v=11u94MXGi3O4Q2rAJE85Fg2" src="https://imgg.rgcdn.nl/99e31d669ce74a57a7434d4fd25ab867/thumb/De-man-betaalde-de-jongens-voor-de-aanranding-Foto-ANP.jpg?v=11u94MXGi3O4Q2rAJE85Fg2" title="De man betaalde de jongens voor de aanranding. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (56) betaalde jongens voor aanranding bij zijn stacaravan: &#39;Voor wat hoort wat&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6761599/De-Boer-neemt-afscheid-van-Buren" title="De Boer neemt afscheid van Buren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6761599" data-url="/nieuws/6761599/De-Boer-neemt-afscheid-van-Buren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/130e44ee76d943618212c1415a71fcb9/biggerthumb/6761696.jpg?v=VB5D94mNy7a4bP4bucLKsg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/130e44ee76d943618212c1415a71fcb9/thumb/6761696.jpg?v=VB5D94mNy7a4bP4bucLKsg2" src="https://imgg.rgcdn.nl/130e44ee76d943618212c1415a71fcb9/thumb/6761696.jpg?v=VB5D94mNy7a4bP4bucLKsg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Boer neemt afscheid van Buren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1613755779,
				signature: '96c8a98480b8d18893db3be160f38399adf038ed48689faf3ced766c422f6b75267292fa35ea40d2fb2432d55005a9d50071ab6f67ff92dbf9405eac8f7de576'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('99f59610-312b-4279-a6ec-60d66812e0db', '6762939', '["NIJMEGEN","GEMEENTE NIJMEGEN","NEC","BETAALD VOETBAL","SPORT","SPORTNIEUWS GELDERLAND"]', 'a6b57a15-fb2b-456b-a751-a28fa85001c1');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Edgar%20Barreto%20weer%20in%20achterhoede%20bij%20NEC", "6762939", 0, 0, "omroepgelderland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>