<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Sponsor De Graafschap verlengt voor tien jaar - Omroep Gelderland</title>
	<meta name="description" content="AgriBioSource blijft de komende tien jaar verbonden aan De Graafschap. Het bedrijf blijft in ieder geval ook komend seizoen hoofdsponsor van de Doetinchemse club, ongeacht de divisie waarin De Graafschap dan uitkomt." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="doetinchem,gemeente doetinchem" />
	<meta name="url-path" content="/nieuws/6711527/Sponsor-De-Graafschap-verlengt-voor-tien-jaar" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/6711527/Sponsor-De-Graafschap-verlengt-voor-tien-jaar" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/6711527/Sponsor-De-Graafschap-verlengt-voor-tien-jaar" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614694/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Sponsor%20De%20Graafschap%20verlengt%20voor%20tien%20jaar" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="6711527" />
		
	

		<meta property="og:title" content="Sponsor De Graafschap verlengt voor tien jaar"/>
		<meta property="og:description" content="AgriBioSource blijft de komende tien jaar verbonden aan De Graafschap. Het bedrijf blijft in ieder geval ook komend seizoen hoofdsponsor van de Doetinchemse club, ongeacht de divisie waarin De Graafschap dan uitkomt."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/6711527/Sponsor-De-Graafschap-verlengt-voor-tien-jaar"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="DOETINCHEM"/>
					<meta property="og:article:tag" content="GEMEENTE DOETINCHEM"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/ed558468bbe1405daf72ee684953bf62/opener/Sponsor-De-Graafschap-verlengt-voor-tien-jaar-Foto-De-Graafschap.jpg?v=939yUVZvDkan5eN2WHoWtw2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/ed558468bbe1405daf72ee684953bf62/opener/Sponsor-De-Graafschap-verlengt-voor-tien-jaar-Foto-De-Graafschap.jpg?v=939yUVZvDkan5eN2WHoWtw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="sportnieuws_gelderland" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="2556ce6e-0366-49cc-9580-b3b1c8a11a82" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2f31b315-4bee-4ffc-97be-8b6b776f05a2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a7deb89a-e89a-4f70-8e98-868522e5cc08" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="5c0404ad-d362-4685-a8a4-9e9f91c5aac0" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/de-gulden-gelderlander" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Gulden Gelderlander&#39;)" title="De Gulden Gelderlander">De Gulden Gelderlander</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-in-beweging" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland in Beweging&#39;)" title="Gelderland in Beweging">Gelderland in Beweging</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/in-het-vizier-van-de-jager" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/In het vizier van De Jager&#39;)" title="In het vizier van De Jager">In het vizier van De Jager</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-wijsheid" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Op Weg naar Wijsheid&#39;)" title="Op Weg naar Wijsheid">Op Weg naar Wijsheid</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="aded7932-c527-43fb-9214-c116fda4d939" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="67ad8b23-f8ba-4f18-a901-1fdf38d1c938" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fde4fb9a-595e-465d-be37-51979c3ec923" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/6711527/Sponsor-De-Graafschap-verlengt-voor-tien-jaar"},"headline":"Sponsor De Graafschap verlengt voor tien jaar","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/ed558468bbe1405daf72ee684953bf62/opener/Sponsor-De-Graafschap-verlengt-voor-tien-jaar-Foto-De-Graafschap.jpg?v=939yUVZvDkan5eN2WHoWtw2","width":770,"height":433},"datePublished":"2021-01-12T10:27:20+01:00","dateModified":"2021-01-12T10:52:20.0266603+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"AgriBioSource blijft de komende tien jaar verbonden aan De Graafschap. Het bedrijf blijft in ieder geval ook komend seizoen hoofdsponsor van de Doetinchemse club, ongeacht de divisie waarin De Graafschap dan uitkomt. AgriBioSource, dat gespecialiseerd is in de verwerking en het tot waarde brengen van organische rest- en afvalstoffen, is al vele jaren sponsor en siert sinds 2019 het shirt van De Graafschap.Algemeen directeur Hans Martijn Ostendorp van De Graafschap rept over 'een unieke samenwerking'. &quot;Een samenwerking voor 10 jaar is in deze tijd ongehoord en getuigt van grote clubliefde.&quot; &quot;Naast het zakelijke aspect en het vergroten van onze naamsbekendheid is deze overeenkomst vooral maatschappelijk ingestoken. Samen met de stichting 'De Graafschap Verbindt' gaan wij voor een duurzame verankering van maatschappelijke projecten en activiteiten in de Achterhoek&quot;, legt de directeur van AgriBioSource, Sjoerd Hermsen, uit.&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sponsor+De+Graafschap+verlengt+voor+tien+jaar&url=https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fdYws&title=Sponsor+De+Graafschap+verlengt+voor+tien+jaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sponsor%20De%20Graafschap%20verlengt%20voor%20tien%20jaar https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/dYws" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 12 jan 2021, 10:27" datetime="2021-01-12T10:27:20.0000000+01:00">
									dinsdag 12 januari 2021, 10:27
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sponsor+De+Graafschap+verlengt+voor+tien+jaar&url=https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fdYws&title=Sponsor+De+Graafschap+verlengt+voor+tien+jaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sponsor%20De%20Graafschap%20verlengt%20voor%20tien%20jaar https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/dYws" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Sponsor De Graafschap verlengt voor tien jaar
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/ed558468bbe1405daf72ee684953bf62/opener/Sponsor-De-Graafschap-verlengt-voor-tien-jaar-Foto-De-Graafschap.jpg?v=939yUVZvDkan5eN2WHoWtw2"
							   data-toggle="lightbox"
							   data-title="Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/ed558468bbe1405daf72ee684953bf62/opener/Sponsor-De-Graafschap-verlengt-voor-tien-jaar-Foto-De-Graafschap.jpg?v=939yUVZvDkan5eN2WHoWtw2" title="Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap" alt="Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap" />
							</a>

							<img src="https://imgg.rgcdn.nl/ed558468bbe1405daf72ee684953bf62/opener/Sponsor-De-Graafschap-verlengt-voor-tien-jaar-Foto-De-Graafschap.jpg?v=939yUVZvDkan5eN2WHoWtw2"
								 alt="Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap"
								 title="Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/6711527/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/6711527/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/6711527/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/ed558468bbe1405daf72ee684953bf62/thumb/Sponsor-De-Graafschap-verlengt-voor-tien-jaar-Foto-De-Graafschap.jpg?v=939yUVZvDkan5eN2WHoWtw2" alt="Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap" title="Sponsor De Graafschap verlengt voor tien jaar Foto: De Graafschap" />
					</div>
					<div>
												<img src="/graphic/6711527/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>DOETINCHEM -</span>
								AgriBioSource blijft de komende tien jaar verbonden aan De Graafschap. Het bedrijf blijft in ieder geval ook komend seizoen hoofdsponsor van de Doetinchemse club, ongeacht de divisie waarin De Graafschap dan uitkomt.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>AgriBioSource, dat gespecialiseerd is in de verwerking en het tot waarde brengen van organische rest- en afvalstoffen, is al vele jaren sponsor en siert sinds 2019 het shirt van De Graafschap.</p><p>Algemeen directeur Hans Martijn Ostendorp van De Graafschap rept over 'een unieke samenwerking'. &quot;Een samenwerking voor 10 jaar is in deze tijd ongehoord en getuigt van grote clubliefde.&quot; </p><p>&quot;Naast het zakelijke aspect en het vergroten van onze naamsbekendheid is deze overeenkomst vooral maatschappelijk ingestoken. Samen met de stichting 'De Graafschap Verbindt' gaan wij voor een duurzame verankering van maatschappelijke projecten en activiteiten in de Achterhoek&quot;, legt de directeur van AgriBioSource, Sjoerd Hermsen, uit.</p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Sponsor%20De%20Graafschap%20verlengt%20voor%20tien%20jaar" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Sponsor%20De%20Graafschap%20verlengt%20voor%20tien%20jaar">omroep@gld.nl</a></strong>!</div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/DOETINCHEM" class="tag">DOETINCHEM</a>
										<a href="/tag/GEMEENTE%20DOETINCHEM" class="tag">GEMEENTE DOETINCHEM</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sponsor+De+Graafschap+verlengt+voor+tien+jaar&url=https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fdYws&title=Sponsor+De+Graafschap+verlengt+voor+tien+jaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sponsor%20De%20Graafschap%20verlengt%20voor%20tien%20jaar https%3a%2f%2fgld.nl%2fdYws" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/dYws" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepgelderland.nl/nieuws/6711527/Sponsor-De-Graafschap-verlengt-voor-tien-jaar"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/6614586/GLD-doc-Meer-kan-ik-ook-niet-doen" title="di_gld_doc_vandaag" onclick="handleClickEvent('TeaserClick', '/nieuws/6614586/GLD-doc-Meer-kan-ik-ook-niet-doen');">
				<img alt="di_gld_doc_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_gld_doc_ed_vandaag.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/radio-home" title="Radio_campagne_vast" onclick="handleClickEvent('TeaserClick', '/radio-home');">
				<img alt="Radio_campagne_vast" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_Radio_gld_V1.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6710162/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen" title="Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6710162" data-url="/nieuws/6710162/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/d656310cc97c4e0dac84fb6c66de9c41/biggerthumb/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen-Foto-ANP.jpg?v=NXdTadS6RWwNav_47Rfa6g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d656310cc97c4e0dac84fb6c66de9c41/thumb/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen-Foto-ANP.jpg?v=NXdTadS6RWwNav_47Rfa6g2" src="https://imgg.rgcdn.nl/d656310cc97c4e0dac84fb6c66de9c41/thumb/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen-Foto-ANP.jpg?v=NXdTadS6RWwNav_47Rfa6g2" title="Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709626/Dode-bij-brand-in-bejaardentehuis-in-Zaltbommel" title="Dode bij brand in bejaardentehuis in Zaltbommel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709626" data-url="/nieuws/6709626/Dode-bij-brand-in-bejaardentehuis-in-Zaltbommel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" data-biggerthumb="https://imgg.rgcdn.nl/ef4f2fa8fddd431ba3be88ffd972b6d5/biggerthumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=oNBNsyHrq9ODPyCB9cy-mw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ef4f2fa8fddd431ba3be88ffd972b6d5/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=oNBNsyHrq9ODPyCB9cy-mw2" src="https://imgg.rgcdn.nl/ef4f2fa8fddd431ba3be88ffd972b6d5/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=oNBNsyHrq9ODPyCB9cy-mw2" title="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode bij brand in bejaardentehuis in Zaltbommel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6707242/Lichaam-van-vrouw-gevonden-in-water" title="Lichaam van vrouw gevonden in water">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6707242" data-url="/nieuws/6707242/Lichaam-van-vrouw-gevonden-in-water">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lichaam van vrouw gevonden in water. Foto: Jan Willem Kleinhorstman / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/0573d6b06b1a420b8914c75a93e75cb5/biggerthumb/Lichaam-van-vrouw-gevonden-in-water-Foto-Jan-Willem-Kleinhorstman-NewsUnited.jpg?v=q4oDrB6D7hiOCz5DEB5kxg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0573d6b06b1a420b8914c75a93e75cb5/thumb/Lichaam-van-vrouw-gevonden-in-water-Foto-Jan-Willem-Kleinhorstman-NewsUnited.jpg?v=q4oDrB6D7hiOCz5DEB5kxg2" src="https://imgg.rgcdn.nl/0573d6b06b1a420b8914c75a93e75cb5/thumb/Lichaam-van-vrouw-gevonden-in-water-Foto-Jan-Willem-Kleinhorstman-NewsUnited.jpg?v=q4oDrB6D7hiOCz5DEB5kxg2" title="Lichaam van vrouw gevonden in water. Foto: Jan Willem Kleinhorstman / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lichaam van vrouw gevonden in water
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709967/BEKIJK-DE-BEELDEN-Wolvenfamilie-loopt-rond-op-de-Veluwe" title="BEKIJK DE BEELDEN | Wolvenfamilie loopt rond op de Veluwe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709967" data-url="/nieuws/6709967/BEKIJK-DE-BEELDEN-Wolvenfamilie-loopt-rond-op-de-Veluwe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De wolvenfamilie liep zondagochtend langs één van de camera’s van de Zoogdiervereniging. Foto: Zoogdiervereniging" data-biggerthumb="https://imgg.rgcdn.nl/835c4a82a06f4157912db8f75cd3e727/biggerthumb/De-wolvenfamilie-liep-zondagochtend-langs-een-van-de-camera-s-van-de-Zoogdiervereniging-Foto-Zoogdiervereniging.jpg?v=Vt-hBudAkvImssoNV5gA-w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/835c4a82a06f4157912db8f75cd3e727/thumb/De-wolvenfamilie-liep-zondagochtend-langs-een-van-de-camera-s-van-de-Zoogdiervereniging-Foto-Zoogdiervereniging.jpg?v=Vt-hBudAkvImssoNV5gA-w2" src="https://imgg.rgcdn.nl/835c4a82a06f4157912db8f75cd3e727/thumb/De-wolvenfamilie-liep-zondagochtend-langs-een-van-de-camera-s-van-de-Zoogdiervereniging-Foto-Zoogdiervereniging.jpg?v=Vt-hBudAkvImssoNV5gA-w2" title="De wolvenfamilie liep zondagochtend langs één van de camera’s van de Zoogdiervereniging. Foto: Zoogdiervereniging" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					BEKIJK DE BEELDEN | Wolvenfamilie loopt rond op de Veluwe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709514/Brand-in-bejaardentehuis-bewoners-geevacueerd" title="Brand in bejaardentehuis, bewoners ge&#235;vacueerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709514" data-url="/nieuws/6709514/Brand-in-bejaardentehuis-bewoners-geevacueerd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" data-biggerthumb="https://imgg.rgcdn.nl/a6c24e34467e4717bbf14d1a48ed27df/biggerthumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=BRZTyL_W4qqLjWs_Ub9iQw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a6c24e34467e4717bbf14d1a48ed27df/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=BRZTyL_W4qqLjWs_Ub9iQw2" src="https://imgg.rgcdn.nl/a6c24e34467e4717bbf14d1a48ed27df/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=BRZTyL_W4qqLjWs_Ub9iQw2" title="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand in bejaardentehuis, bewoners ge&#235;vacueerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6710219/Sauna-van-Hans-82-ging-na-50-jaar-failliet-maar-hij-gaat-toch-door" title="Sauna van Hans (82) ging na 50 jaar failliet, maar hij gaat t&#243;ch door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6710219" data-url="/nieuws/6710219/Sauna-van-Hans-82-ging-na-50-jaar-failliet-maar-hij-gaat-toch-door">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De sauna van Hans Lebbink in Putten maakt een doorstart. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8bbba9d1c70d41a68cf9bbc98c7c8bbb/biggerthumb/De-sauna-van-Hans-Lebbink-in-Putten-maakt-een-doorstart-Foto-Omroep-Gelderland.jpg?v=7x1f9EQhyuUzmbfd_-_ZnA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8bbba9d1c70d41a68cf9bbc98c7c8bbb/thumb/De-sauna-van-Hans-Lebbink-in-Putten-maakt-een-doorstart-Foto-Omroep-Gelderland.jpg?v=7x1f9EQhyuUzmbfd_-_ZnA2" src="https://imgg.rgcdn.nl/8bbba9d1c70d41a68cf9bbc98c7c8bbb/thumb/De-sauna-van-Hans-Lebbink-in-Putten-maakt-een-doorstart-Foto-Omroep-Gelderland.jpg?v=7x1f9EQhyuUzmbfd_-_ZnA2" title="De sauna van Hans Lebbink in Putten maakt een doorstart. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sauna van Hans (82) ging na 50 jaar failliet, maar hij gaat t&#243;ch door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6711817/Diefstal-uit-Afrika-Museum-boetes-en-voorwaardelijke-celstraffen-geeist" title="Diefstal uit Afrika Museum: boetes en voorwaardelijke celstraffen ge&#235;ist">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711817" data-url="/nieuws/6711817/Diefstal-uit-Afrika-Museum-boetes-en-voorwaardelijke-celstraffen-geeist">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De activisten die het beeld meenamen uit het Afrika Museum. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/d4852814cfc6475dad03cc61f00c5f4a/biggerthumb/De-activisten-die-het-beeld-meenamen-uit-het-Afrika-Museum-Foto-Omroep-Gelderland.jpg?v=llzXFQJjqB57dw0TdiuOoA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d4852814cfc6475dad03cc61f00c5f4a/thumb/De-activisten-die-het-beeld-meenamen-uit-het-Afrika-Museum-Foto-Omroep-Gelderland.jpg?v=llzXFQJjqB57dw0TdiuOoA2" src="https://imgg.rgcdn.nl/d4852814cfc6475dad03cc61f00c5f4a/thumb/De-activisten-die-het-beeld-meenamen-uit-het-Afrika-Museum-Foto-Omroep-Gelderland.jpg?v=llzXFQJjqB57dw0TdiuOoA2" title="De activisten die het beeld meenamen uit het Afrika Museum. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Diefstal uit Afrika Museum: boetes en voorwaardelijke celstraffen ge&#235;ist
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6711087/Steenmarter-veroorzaakt-grote-stroomstoring-in-de-Achterhoek" title="Steenmarter veroorzaakt grote stroomstoring in de Achterhoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711087" data-url="/nieuws/6711087/Steenmarter-veroorzaakt-grote-stroomstoring-in-de-Achterhoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De overleden steenmarter die de stroomstoring veroorzaakte Foto: Liander" data-biggerthumb="https://imgg.rgcdn.nl/038ac049947f434f8ccabf02c9d71002/biggerthumb/De-overleden-steenmarter-die-de-stroomstoring-veroorzaakte-Foto-Liander.jpg?v=aluPSrlPSaamKa4cPIeBFg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/038ac049947f434f8ccabf02c9d71002/thumb/De-overleden-steenmarter-die-de-stroomstoring-veroorzaakte-Foto-Liander.jpg?v=aluPSrlPSaamKa4cPIeBFg2" src="https://imgg.rgcdn.nl/038ac049947f434f8ccabf02c9d71002/thumb/De-overleden-steenmarter-die-de-stroomstoring-veroorzaakte-Foto-Liander.jpg?v=aluPSrlPSaamKa4cPIeBFg2" title="De overleden steenmarter die de stroomstoring veroorzaakte Foto: Liander" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steenmarter veroorzaakt grote stroomstoring in de Achterhoek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709092/Eigenaresse-zorgboerderij-Wichmond-hoort-celstraf-eisen-voor-ontucht" title="Eigenaresse zorgboerderij Wichmond hoort celstraf eisen voor ontucht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709092" data-url="/nieuws/6709092/Eigenaresse-zorgboerderij-Wichmond-hoort-celstraf-eisen-voor-ontucht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechtbank Zutphen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/334c6252715e4a03933a2046b686dc15/biggerthumb/Rechtbank-Zutphen-Foto-Omroep-Gelderland.jpg?v=-rOt2ComIlHivTKZNGEkyg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/334c6252715e4a03933a2046b686dc15/thumb/Rechtbank-Zutphen-Foto-Omroep-Gelderland.jpg?v=-rOt2ComIlHivTKZNGEkyg2" src="https://imgg.rgcdn.nl/334c6252715e4a03933a2046b686dc15/thumb/Rechtbank-Zutphen-Foto-Omroep-Gelderland.jpg?v=-rOt2ComIlHivTKZNGEkyg2" title="Rechtbank Zutphen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaresse zorgboerderij Wichmond hoort celstraf eisen voor ontucht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6706199/LIVEBLOG-CORONA-Politie-en-burgemeesters-willen-geen-avondklok" title="LIVEBLOG CORONA | &#39;Politie en burgemeesters willen geen avondklok&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6706199" data-url="/nieuws/6706199/LIVEBLOG-CORONA-Politie-en-burgemeesters-willen-geen-avondklok">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het kabinet werkt aan een avondklok, maar er is weerstand bij burgemeesters Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/4e58997604e5454f9dfab1a91db89197/biggerthumb/Het-kabinet-werkt-aan-een-avondklok-maar-er-is-weerstand-bij-burgemeesters-Foto-ANP.jpg?v=T_x4eH9woHk0UYHK0geWhQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4e58997604e5454f9dfab1a91db89197/thumb/Het-kabinet-werkt-aan-een-avondklok-maar-er-is-weerstand-bij-burgemeesters-Foto-ANP.jpg?v=T_x4eH9woHk0UYHK0geWhQ2" src="https://imgg.rgcdn.nl/4e58997604e5454f9dfab1a91db89197/thumb/Het-kabinet-werkt-aan-een-avondklok-maar-er-is-weerstand-bij-burgemeesters-Foto-ANP.jpg?v=T_x4eH9woHk0UYHK0geWhQ2" title="Het kabinet werkt aan een avondklok, maar er is weerstand bij burgemeesters Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | &#39;Politie en burgemeesters willen geen avondklok&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6711817/Diefstal-uit-Afrika-Museum-boetes-en-voorwaardelijke-celstraffen-geeist" title="Diefstal uit Afrika Museum: boetes en voorwaardelijke celstraffen ge&#235;ist">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711817" data-url="/nieuws/6711817/Diefstal-uit-Afrika-Museum-boetes-en-voorwaardelijke-celstraffen-geeist">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De activisten die het beeld meenamen uit het Afrika Museum. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/d4852814cfc6475dad03cc61f00c5f4a/biggerthumb/De-activisten-die-het-beeld-meenamen-uit-het-Afrika-Museum-Foto-Omroep-Gelderland.jpg?v=llzXFQJjqB57dw0TdiuOoA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d4852814cfc6475dad03cc61f00c5f4a/thumb/De-activisten-die-het-beeld-meenamen-uit-het-Afrika-Museum-Foto-Omroep-Gelderland.jpg?v=llzXFQJjqB57dw0TdiuOoA2" src="https://imgg.rgcdn.nl/d4852814cfc6475dad03cc61f00c5f4a/thumb/De-activisten-die-het-beeld-meenamen-uit-het-Afrika-Museum-Foto-Omroep-Gelderland.jpg?v=llzXFQJjqB57dw0TdiuOoA2" title="De activisten die het beeld meenamen uit het Afrika Museum. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Diefstal uit Afrika Museum: boetes en voorwaardelijke celstraffen ge&#235;ist
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6711272/Bibliotheek-stimuleert-voorlezen-in-meer-talen-dan-alleen-Nederlands" title="Bibliotheek stimuleert voorlezen in meer talen dan alleen Nederlands">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711272" data-url="/nieuws/6711272/Bibliotheek-stimuleert-voorlezen-in-meer-talen-dan-alleen-Nederlands">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bibliotheek stimuleert voorlezen in meer talen dan alleen Nederlands Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/8ff4ac8695b34fd99a46a2dac325415e/biggerthumb/Bibliotheek-stimuleert-voorlezen-in-meer-talen-dan-alleen-Nederlands-Foto-RN7.jpg?v=h90caXVtYE6NuRNJ7l4fWw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8ff4ac8695b34fd99a46a2dac325415e/thumb/Bibliotheek-stimuleert-voorlezen-in-meer-talen-dan-alleen-Nederlands-Foto-RN7.jpg?v=h90caXVtYE6NuRNJ7l4fWw2" src="https://imgg.rgcdn.nl/8ff4ac8695b34fd99a46a2dac325415e/thumb/Bibliotheek-stimuleert-voorlezen-in-meer-talen-dan-alleen-Nederlands-Foto-RN7.jpg?v=h90caXVtYE6NuRNJ7l4fWw2" title="Bibliotheek stimuleert voorlezen in meer talen dan alleen Nederlands Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bibliotheek stimuleert voorlezen in meer talen dan alleen Nederlands
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6711050/Zevende-autobrand-sinds-jaarwisseling-in-Arnhem" title="Zevende autobrand sinds jaarwisseling in Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711050" data-url="/nieuws/6711050/Zevende-autobrand-sinds-jaarwisseling-in-Arnhem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoewel de brandweer snel ter plaatse was om de vlammen te blussen, raakte de wagen total loss. Foto: Roland Heitink" data-biggerthumb="https://imgg.rgcdn.nl/d88d1a0626ba414191248d948af63957/biggerthumb/Hoewel-de-brandweer-snel-ter-plaatse-was-om-de-vlammen-te-blussen-raakte-de-wagen-total-loss-Foto-Roland-Heitink.jpg?v=TjVvcaWCEhpLwVVEWOi3bQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d88d1a0626ba414191248d948af63957/thumb/Hoewel-de-brandweer-snel-ter-plaatse-was-om-de-vlammen-te-blussen-raakte-de-wagen-total-loss-Foto-Roland-Heitink.jpg?v=TjVvcaWCEhpLwVVEWOi3bQ2" src="https://imgg.rgcdn.nl/d88d1a0626ba414191248d948af63957/thumb/Hoewel-de-brandweer-snel-ter-plaatse-was-om-de-vlammen-te-blussen-raakte-de-wagen-total-loss-Foto-Roland-Heitink.jpg?v=TjVvcaWCEhpLwVVEWOi3bQ2" title="Hoewel de brandweer snel ter plaatse was om de vlammen te blussen, raakte de wagen total loss. Foto: Roland Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zevende autobrand sinds jaarwisseling in Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6711159/Geen-verbouwing-voor-gemeentehuis-in-Malden" title="Geen verbouwing voor gemeentehuis in Malden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711159" data-url="/nieuws/6711159/Geen-verbouwing-voor-gemeentehuis-in-Malden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen verbouwing voor gemeentehuis in Malden Foto: Omroep gl8" data-biggerthumb="https://imgg.rgcdn.nl/1ef8887e3f4249b6bc0d73c40be2806a/biggerthumb/Geen-verbouwing-voor-gemeentehuis-in-Malden-Foto-Omroep-gl8.jpg?v=Cl8I8MRvN_qvo62xBa91Yg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1ef8887e3f4249b6bc0d73c40be2806a/thumb/Geen-verbouwing-voor-gemeentehuis-in-Malden-Foto-Omroep-gl8.jpg?v=Cl8I8MRvN_qvo62xBa91Yg2" src="https://imgg.rgcdn.nl/1ef8887e3f4249b6bc0d73c40be2806a/thumb/Geen-verbouwing-voor-gemeentehuis-in-Malden-Foto-Omroep-gl8.jpg?v=Cl8I8MRvN_qvo62xBa91Yg2" title="Geen verbouwing voor gemeentehuis in Malden Foto: Omroep gl8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen verbouwing voor gemeentehuis in Malden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709456/Man-bewusteloos-geschopt-in-hartje-Nijmegen-onderzoek-naar-daders-levert-niets-op" title="Man bewusteloos geschopt in hartje Nijmegen, onderzoek naar daders levert niets op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709456" data-url="/nieuws/6709456/Man-bewusteloos-geschopt-in-hartje-Nijmegen-onderzoek-naar-daders-levert-niets-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De mishandeling vond plaats in het centrum, op Plein 1944. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b88a8bd67a584f24b2a04c0f9aaa5572/biggerthumb/De-mishandeling-vond-plaats-in-het-centrum-op-Plein-1944-Foto-Omroep-Gelderland.jpg?v=OpfrH08FAgvNZTZtdjOQPg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b88a8bd67a584f24b2a04c0f9aaa5572/thumb/De-mishandeling-vond-plaats-in-het-centrum-op-Plein-1944-Foto-Omroep-Gelderland.jpg?v=OpfrH08FAgvNZTZtdjOQPg2" src="https://imgg.rgcdn.nl/b88a8bd67a584f24b2a04c0f9aaa5572/thumb/De-mishandeling-vond-plaats-in-het-centrum-op-Plein-1944-Foto-Omroep-Gelderland.jpg?v=OpfrH08FAgvNZTZtdjOQPg2" title="De mishandeling vond plaats in het centrum, op Plein 1944. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man bewusteloos geschopt in hartje Nijmegen, onderzoek naar daders levert niets op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6710219/Sauna-van-Hans-82-ging-na-50-jaar-failliet-maar-hij-gaat-toch-door" title="Sauna van Hans (82) ging na 50 jaar failliet, maar hij gaat t&#243;ch door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6710219" data-url="/nieuws/6710219/Sauna-van-Hans-82-ging-na-50-jaar-failliet-maar-hij-gaat-toch-door">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De sauna van Hans Lebbink in Putten maakt een doorstart. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8bbba9d1c70d41a68cf9bbc98c7c8bbb/biggerthumb/De-sauna-van-Hans-Lebbink-in-Putten-maakt-een-doorstart-Foto-Omroep-Gelderland.jpg?v=7x1f9EQhyuUzmbfd_-_ZnA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8bbba9d1c70d41a68cf9bbc98c7c8bbb/thumb/De-sauna-van-Hans-Lebbink-in-Putten-maakt-een-doorstart-Foto-Omroep-Gelderland.jpg?v=7x1f9EQhyuUzmbfd_-_ZnA2" src="https://imgg.rgcdn.nl/8bbba9d1c70d41a68cf9bbc98c7c8bbb/thumb/De-sauna-van-Hans-Lebbink-in-Putten-maakt-een-doorstart-Foto-Omroep-Gelderland.jpg?v=7x1f9EQhyuUzmbfd_-_ZnA2" title="De sauna van Hans Lebbink in Putten maakt een doorstart. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sauna van Hans (82) ging na 50 jaar failliet, maar hij gaat t&#243;ch door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6711581/Drugsgebruik-neemt-toe-in-gemeente-Nunspeet-burgemeester-maakt-zich-zorgen" title="Drugsgebruik neemt toe in gemeente Nunspeet; burgemeester maakt zich zorgen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711581" data-url="/nieuws/6711581/Drugsgebruik-neemt-toe-in-gemeente-Nunspeet-burgemeester-maakt-zich-zorgen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drugsgebruik neemt toe in gemeente Nunspeet; burgemeester maakt zich zorgen Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/a51141cffef642c699f1f54c99396c8c/biggerthumb/Drugsgebruik-neemt-toe-in-gemeente-Nunspeet-burgemeester-maakt-zich-zorgen-Foto-Pixabay.jpg?v=hIMsFyEhROMViGczv13cZA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a51141cffef642c699f1f54c99396c8c/thumb/Drugsgebruik-neemt-toe-in-gemeente-Nunspeet-burgemeester-maakt-zich-zorgen-Foto-Pixabay.jpg?v=hIMsFyEhROMViGczv13cZA2" src="https://imgg.rgcdn.nl/a51141cffef642c699f1f54c99396c8c/thumb/Drugsgebruik-neemt-toe-in-gemeente-Nunspeet-burgemeester-maakt-zich-zorgen-Foto-Pixabay.jpg?v=hIMsFyEhROMViGczv13cZA2" title="Drugsgebruik neemt toe in gemeente Nunspeet; burgemeester maakt zich zorgen Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drugsgebruik neemt toe in gemeente Nunspeet; burgemeester maakt zich zorgen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6710107/Zwembad-in-Twello-gaat-bijna-kopje-onder-2-ton-verlies-in-coronajaar" title="Zwembad in Twello gaat bijna kopje onder: 2 ton verlies in coronajaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6710107" data-url="/nieuws/6710107/Zwembad-in-Twello-gaat-bijna-kopje-onder-2-ton-verlies-in-coronajaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zwembad De Schaeck gaat bijna kopje onder Foto: zwembad De Schaeck" data-biggerthumb="https://imgg.rgcdn.nl/4250b0a2d2d24326a5c5319336075cbc/biggerthumb/Zwembad-De-Schaeck-gaat-bijna-kopje-onder-Foto-zwembad-De-Schaeck.jpg?v=AGbhY8es4c5ShYJPpyGEUQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4250b0a2d2d24326a5c5319336075cbc/thumb/Zwembad-De-Schaeck-gaat-bijna-kopje-onder-Foto-zwembad-De-Schaeck.jpg?v=AGbhY8es4c5ShYJPpyGEUQ2" src="https://imgg.rgcdn.nl/4250b0a2d2d24326a5c5319336075cbc/thumb/Zwembad-De-Schaeck-gaat-bijna-kopje-onder-Foto-zwembad-De-Schaeck.jpg?v=AGbhY8es4c5ShYJPpyGEUQ2" title="Zwembad De Schaeck gaat bijna kopje onder Foto: zwembad De Schaeck" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwembad in Twello gaat bijna kopje onder: 2 ton verlies in coronajaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6710162/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen" title="Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6710162" data-url="/nieuws/6710162/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/d656310cc97c4e0dac84fb6c66de9c41/biggerthumb/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen-Foto-ANP.jpg?v=NXdTadS6RWwNav_47Rfa6g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d656310cc97c4e0dac84fb6c66de9c41/thumb/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen-Foto-ANP.jpg?v=NXdTadS6RWwNav_47Rfa6g2" src="https://imgg.rgcdn.nl/d656310cc97c4e0dac84fb6c66de9c41/thumb/Grote-uitbraak-van-corona-in-woonzorgcentrum-bijna-90-besmettingen-Foto-ANP.jpg?v=NXdTadS6RWwNav_47Rfa6g2" title="Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote uitbraak van corona in woonzorgcentrum, bijna 90 besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709029/Is-Janet-S-terecht-veroordeeld-voor-Ermelose-chaletmoord" title="Is Janet S. terecht veroordeeld voor Ermelose chaletmoord?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709029" data-url="/nieuws/6709029/Is-Janet-S-terecht-veroordeeld-voor-Ermelose-chaletmoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Janet S. en haar advocaat. Foto: /tekening: Petra Urban" data-biggerthumb="https://imgg.rgcdn.nl/58743025ca004660aec9290dde6a5236/biggerthumb/Janet-S-en-haar-advocaat-Foto-tekening-Petra-Urban.jpg?v=ZjU6bB4Sh-jgT3DOuadZfw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/58743025ca004660aec9290dde6a5236/thumb/Janet-S-en-haar-advocaat-Foto-tekening-Petra-Urban.jpg?v=ZjU6bB4Sh-jgT3DOuadZfw2" src="https://imgg.rgcdn.nl/58743025ca004660aec9290dde6a5236/thumb/Janet-S-en-haar-advocaat-Foto-tekening-Petra-Urban.jpg?v=ZjU6bB4Sh-jgT3DOuadZfw2" title="Janet S. en haar advocaat. Foto: /tekening: Petra Urban" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Is Janet S. terecht veroordeeld voor Ermelose chaletmoord?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6709092/Eigenaresse-zorgboerderij-Wichmond-hoort-celstraf-eisen-voor-ontucht" title="Eigenaresse zorgboerderij Wichmond hoort celstraf eisen voor ontucht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709092" data-url="/nieuws/6709092/Eigenaresse-zorgboerderij-Wichmond-hoort-celstraf-eisen-voor-ontucht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechtbank Zutphen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/334c6252715e4a03933a2046b686dc15/biggerthumb/Rechtbank-Zutphen-Foto-Omroep-Gelderland.jpg?v=-rOt2ComIlHivTKZNGEkyg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/334c6252715e4a03933a2046b686dc15/thumb/Rechtbank-Zutphen-Foto-Omroep-Gelderland.jpg?v=-rOt2ComIlHivTKZNGEkyg2" src="https://imgg.rgcdn.nl/334c6252715e4a03933a2046b686dc15/thumb/Rechtbank-Zutphen-Foto-Omroep-Gelderland.jpg?v=-rOt2ComIlHivTKZNGEkyg2" title="Rechtbank Zutphen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaresse zorgboerderij Wichmond hoort celstraf eisen voor ontucht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6711087/Steenmarter-veroorzaakt-grote-stroomstoring-in-de-Achterhoek" title="Steenmarter veroorzaakt grote stroomstoring in de Achterhoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711087" data-url="/nieuws/6711087/Steenmarter-veroorzaakt-grote-stroomstoring-in-de-Achterhoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De overleden steenmarter die de stroomstoring veroorzaakte Foto: Liander" data-biggerthumb="https://imgg.rgcdn.nl/038ac049947f434f8ccabf02c9d71002/biggerthumb/De-overleden-steenmarter-die-de-stroomstoring-veroorzaakte-Foto-Liander.jpg?v=aluPSrlPSaamKa4cPIeBFg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/038ac049947f434f8ccabf02c9d71002/thumb/De-overleden-steenmarter-die-de-stroomstoring-veroorzaakte-Foto-Liander.jpg?v=aluPSrlPSaamKa4cPIeBFg2" src="https://imgg.rgcdn.nl/038ac049947f434f8ccabf02c9d71002/thumb/De-overleden-steenmarter-die-de-stroomstoring-veroorzaakte-Foto-Liander.jpg?v=aluPSrlPSaamKa4cPIeBFg2" title="De overleden steenmarter die de stroomstoring veroorzaakte Foto: Liander" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steenmarter veroorzaakt grote stroomstoring in de Achterhoek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6710170/Plannen-voor-kleine-dierentuin-leveren-veel-kritiek-op" title="Plannen voor kleine dierentuin leveren veel kritiek op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6710170" data-url="/nieuws/6710170/Plannen-voor-kleine-dierentuin-leveren-veel-kritiek-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Impressie MicroMania Lochem. Foto: Zoo Consultants" data-biggerthumb="https://imgg.rgcdn.nl/e0e6f27b939c400e801f2db901d76539/biggerthumb/Impressie-MicroMania-Lochem-Foto-Zoo-Consultants.jpg?v=_aIKRoURnsZxi99bg19FVA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e0e6f27b939c400e801f2db901d76539/thumb/Impressie-MicroMania-Lochem-Foto-Zoo-Consultants.jpg?v=_aIKRoURnsZxi99bg19FVA2" src="https://imgg.rgcdn.nl/e0e6f27b939c400e801f2db901d76539/thumb/Impressie-MicroMania-Lochem-Foto-Zoo-Consultants.jpg?v=_aIKRoURnsZxi99bg19FVA2" title="Impressie MicroMania Lochem. Foto: Zoo Consultants" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Plannen voor kleine dierentuin leveren veel kritiek op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709692/Mik-en-Puk-maken-met-deze-steentjes-veel-mensen-blij" title="Mik en Puk maken met deze steentjes veel mensen blij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709692" data-url="/nieuws/6709692/Mik-en-Puk-maken-met-deze-steentjes-veel-mensen-blij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mik en Puk maken met deze steentjes veel mensen blij. Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/b41c40cfc496476d988d01c9d17644a2/biggerthumb/Mik-en-Puk-maken-met-deze-steentjes-veel-mensen-blij-Foto-REGIO8.jpg?v=qlVebluAH2CCSIgCWkwTdQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b41c40cfc496476d988d01c9d17644a2/thumb/Mik-en-Puk-maken-met-deze-steentjes-veel-mensen-blij-Foto-REGIO8.jpg?v=qlVebluAH2CCSIgCWkwTdQ2" src="https://imgg.rgcdn.nl/b41c40cfc496476d988d01c9d17644a2/thumb/Mik-en-Puk-maken-met-deze-steentjes-veel-mensen-blij-Foto-REGIO8.jpg?v=qlVebluAH2CCSIgCWkwTdQ2" title="Mik en Puk maken met deze steentjes veel mensen blij. Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mik en Puk maken met deze steentjes veel mensen blij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6710119/Banden-recyclingbedrijf-mogelijk-per-schip-naar-nieuwe-locatie" title="Banden recyclingbedrijf mogelijk per schip naar nieuwe locatie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6710119" data-url="/nieuws/6710119/Banden-recyclingbedrijf-mogelijk-per-schip-naar-nieuwe-locatie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Banden recyclingbedrijf mogelijk per schip naar nieuwe locatie. Foto: Bernhard Aiking" data-biggerthumb="https://imgg.rgcdn.nl/03014317b3274106a11863e722e1b2cf/biggerthumb/Banden-recyclingbedrijf-mogelijk-per-schip-naar-nieuwe-locatie-Foto-Bernhard-Aiking.jpg?v=ytruFfCz8sQXGwwnggm66A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/03014317b3274106a11863e722e1b2cf/thumb/Banden-recyclingbedrijf-mogelijk-per-schip-naar-nieuwe-locatie-Foto-Bernhard-Aiking.jpg?v=ytruFfCz8sQXGwwnggm66A2" src="https://imgg.rgcdn.nl/03014317b3274106a11863e722e1b2cf/thumb/Banden-recyclingbedrijf-mogelijk-per-schip-naar-nieuwe-locatie-Foto-Bernhard-Aiking.jpg?v=ytruFfCz8sQXGwwnggm66A2" title="Banden recyclingbedrijf mogelijk per schip naar nieuwe locatie. Foto: Bernhard Aiking" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Banden recyclingbedrijf mogelijk per schip naar nieuwe locatie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6711786/Politie-schakelt-Burgernet-in-na-vondst-pony" title="Politie schakelt Burgernet in na vondst pony">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6711786" data-url="/nieuws/6711786/Politie-schakelt-Burgernet-in-na-vondst-pony">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niet de bewuste pony. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/21b1a4e5348847fe83153d1ffa3bcf08/biggerthumb/Niet-de-bewuste-pony-Foto-Pixabay.jpg?v=IM8oj9pbk1Ogn4Wo_Md1yQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/21b1a4e5348847fe83153d1ffa3bcf08/thumb/Niet-de-bewuste-pony-Foto-Pixabay.jpg?v=IM8oj9pbk1Ogn4Wo_Md1yQ2" src="https://imgg.rgcdn.nl/21b1a4e5348847fe83153d1ffa3bcf08/thumb/Niet-de-bewuste-pony-Foto-Pixabay.jpg?v=IM8oj9pbk1Ogn4Wo_Md1yQ2" title="Niet de bewuste pony. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie schakelt Burgernet in na vondst pony
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709626/Dode-bij-brand-in-bejaardentehuis-in-Zaltbommel" title="Dode bij brand in bejaardentehuis in Zaltbommel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709626" data-url="/nieuws/6709626/Dode-bij-brand-in-bejaardentehuis-in-Zaltbommel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" data-biggerthumb="https://imgg.rgcdn.nl/ef4f2fa8fddd431ba3be88ffd972b6d5/biggerthumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=oNBNsyHrq9ODPyCB9cy-mw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ef4f2fa8fddd431ba3be88ffd972b6d5/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=oNBNsyHrq9ODPyCB9cy-mw2" src="https://imgg.rgcdn.nl/ef4f2fa8fddd431ba3be88ffd972b6d5/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=oNBNsyHrq9ODPyCB9cy-mw2" title="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode bij brand in bejaardentehuis in Zaltbommel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709964/Brand-in-bejaardentehuis-Ontruimen-daarna-maak-je-je-pas-druk-over-corona" title="Brand in bejaardentehuis: &#39;Ontruimen, daarna maak je je pas druk over corona&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709964" data-url="/nieuws/6709964/Brand-in-bejaardentehuis-Ontruimen-daarna-maak-je-je-pas-druk-over-corona">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bart Meesters / Meesters Multi Media Foto: Bart Meesters / Meesters Multi Media" data-biggerthumb="https://imgg.rgcdn.nl/7bf2e2eb2b434a9bb50ba68a4f3c0bc7/biggerthumb/Bart-Meesters-Meesters-Multi-Media-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=NT9UHU3CTXQgTfz18VU44A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7bf2e2eb2b434a9bb50ba68a4f3c0bc7/thumb/Bart-Meesters-Meesters-Multi-Media-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=NT9UHU3CTXQgTfz18VU44A2" src="https://imgg.rgcdn.nl/7bf2e2eb2b434a9bb50ba68a4f3c0bc7/thumb/Bart-Meesters-Meesters-Multi-Media-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=NT9UHU3CTXQgTfz18VU44A2" title="Bart Meesters / Meesters Multi Media Foto: Bart Meesters / Meesters Multi Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand in bejaardentehuis: &#39;Ontruimen, daarna maak je je pas druk over corona&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709677/Man-31-krijgt-taakstraf-voor-afsteken-vuurwerkbom" title="Man (31) krijgt taakstraf voor afsteken vuurwerkbom">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709677" data-url="/nieuws/6709677/Man-31-krijgt-taakstraf-voor-afsteken-vuurwerkbom">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verdachten eerder tijdens hun rechtszaak. Foto: Nicole van den Hout (tekening)" data-biggerthumb="https://imgg.rgcdn.nl/78b25e0a672446639878bc7cd8a59969/biggerthumb/De-verdachten-eerder-tijdens-hun-rechtszaak-Foto-Nicole-van-den-Hout-tekening.jpg?v=LIMXmCiM_ep4voA7NaKLJA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/78b25e0a672446639878bc7cd8a59969/thumb/De-verdachten-eerder-tijdens-hun-rechtszaak-Foto-Nicole-van-den-Hout-tekening.jpg?v=LIMXmCiM_ep4voA7NaKLJA2" src="https://imgg.rgcdn.nl/78b25e0a672446639878bc7cd8a59969/thumb/De-verdachten-eerder-tijdens-hun-rechtszaak-Foto-Nicole-van-den-Hout-tekening.jpg?v=LIMXmCiM_ep4voA7NaKLJA2" title="De verdachten eerder tijdens hun rechtszaak. Foto: Nicole van den Hout (tekening)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (31) krijgt taakstraf voor afsteken vuurwerkbom
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6709514/Brand-in-bejaardentehuis-bewoners-geevacueerd" title="Brand in bejaardentehuis, bewoners ge&#235;vacueerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6709514" data-url="/nieuws/6709514/Brand-in-bejaardentehuis-bewoners-geevacueerd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" data-biggerthumb="https://imgg.rgcdn.nl/a6c24e34467e4717bbf14d1a48ed27df/biggerthumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=BRZTyL_W4qqLjWs_Ub9iQw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a6c24e34467e4717bbf14d1a48ed27df/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=BRZTyL_W4qqLjWs_Ub9iQw2" src="https://imgg.rgcdn.nl/a6c24e34467e4717bbf14d1a48ed27df/thumb/Brand-in-bejaardentehuis-bewoners-geevacueerd-Foto-Bart-Meesters-Meesters-Multi-Media.jpg?v=BRZTyL_W4qqLjWs_Ub9iQw2" title="Brand in bejaardentehuis, bewoners geëvacueerd. Foto: Bart Meesters / Meesters Multi Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand in bejaardentehuis, bewoners ge&#235;vacueerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1610453720,
				signature: '6acb285827e14b3ab991ecc822a8279851ea24aa800dddb985b3c63d19fd3f1cd487518c3aeb0eae90b22fec59d23f38175a1a82c87a85c543b8bd30db541c5c'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('1feca8da-cbe7-4197-8a5c-b8cd1595b8a4', '6711527', '["DOETINCHEM","GEMEENTE DOETINCHEM"]', '1a0a1ff0-c5af-4c81-8b07-1d5a21eb6d67');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Sponsor%20De%20Graafschap%20verlengt%20voor%20tien%20jaar", "6711527", 0, 0, "omroepgelderland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>