<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Danny Verbeek wil meer laten zien bij De Graafschap - Omroep Gelderland</title>
	<meta name="description" content="Danny Verbeek was vorige week belangrijk voor De Graafschap tegen MVV." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="sport,sportnieuws gelderland,doetinchem,de graafschap,betaald voetbal,gemeente doetinchem" />
	<meta name="url-path" content="/nieuws/6554332/Danny-Verbeek-wil-meer-laten-zien-bij-De-Graafschap" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.18.35492" />
		<link rel="canonical" href="/nieuws/6554332/Danny-Verbeek-wil-meer-laten-zien-bij-De-Graafschap" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/6554332/Danny-Verbeek-wil-meer-laten-zien-bij-De-Graafschap" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.47.18.35492" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgg.rgcdn.nl/0b3ddc3ec01b4ad09dd541612f7a60f2/opener/Danny-Verbeek-in-het-uitshirt-van-De-Graafschap-Foto-Omroep-Gelderland.jpg?v=c2e9uUEVJRI0lm-Ul4lIbw2" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="6554332" />
		
	

		<meta property="og:title" content="Danny Verbeek wil meer laten zien bij De Graafschap"/>
		<meta property="og:description" content="Danny Verbeek was vorige week belangrijk voor De Graafschap tegen MVV."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/6554332/Danny-Verbeek-wil-meer-laten-zien-bij-De-Graafschap"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="SPORT"/>
					<meta property="og:article:tag" content="SPORTNIEUWS GELDERLAND"/>
					<meta property="og:article:tag" content="DOETINCHEM"/>
					<meta property="og:article:tag" content="DE GRAAFSCHAP"/>
					<meta property="og:article:tag" content="BETAALD VOETBAL"/>
					<meta property="og:article:tag" content="GEMEENTE DOETINCHEM"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/2f51a40cd8b64af89de41d4567d961d7/opener/Danny-Verbeek-is-eindelijk-echt-fit-Foto-Omroep-Gelderland.jpg?v=u8ULN_B-rxy-THrZD3_pzg2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/2f51a40cd8b64af89de41d4567d961d7/opener/Danny-Verbeek-is-eindelijk-echt-fit-Foto-Omroep-Gelderland.jpg?v=u8ULN_B-rxy-THrZD3_pzg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="sportnieuws_gelderland" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.47.18.35492" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 0&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="a65030d6-720e-4a4c-8bcc-0ece9875d524" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f989333d-c0dd-482e-8c0f-5012e1a82cc5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6b932022-8170-4882-a948-3f321c09344c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="5b8180c0-58fb-4bc2-b6a2-3bffcf4c441c" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/dorpshuis-van-het-jaar" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Dorpshuis van het jaar&#39;)" target="_blank" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/i-love-de-achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/I Love de Achterhoek&#39;)" title="I Love de Achterhoek">I Love de Achterhoek</a>
													</li>
													<li class="category-item">
														<a href="/groene-koppen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Groene Koppen&#39;)" title="Groene Koppen">Groene Koppen</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/kerstboom" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Kerstbomenactie&#39;)" target="_blank" title="Kerstbomenactie">Kerstbomenactie</a>
													</li>
													<li class="category-item">
														<a href="/kerstconcert" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Kerstconcert&#39;)" title="Kerstconcert">Kerstconcert</a>
													</li>
													<li class="category-item">
														<a href="/kerst-vier-je-samen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Kerst vier je samen&#39;)" title="Kerst vier je samen">Kerst vier je samen</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="685e15b0-8a40-4230-90e6-d9ad2624fad6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="bf3530b3-6375-47db-8225-799d7e42399e" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-alle-13-goed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alle 13 Goed!&#39;)" title="Alle 13 Goed!">Alle 13 Goed!</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-muziekwinkel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Muziekwinkel&#39;)" title="De Muziekwinkel">De Muziekwinkel</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1164065a-6296-426c-b4d2-f2750bd62c9e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/6554332/Danny-Verbeek-wil-meer-laten-zien-bij-De-Graafschap"},"headline":"Danny Verbeek wil meer laten zien bij De Graafschap","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/2f51a40cd8b64af89de41d4567d961d7/opener/Danny-Verbeek-is-eindelijk-echt-fit-Foto-Omroep-Gelderland.jpg?v=u8ULN_B-rxy-THrZD3_pzg2","width":770,"height":433},"datePublished":"2020-12-10T16:00:39+01:00","dateModified":"2020-12-10T16:31:47.8938377+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Danny Verbeek was vorige week belangrijk voor De Graafschap tegen MVV. De aanvaller had een belangrijk aandeel bij de moeizame zege die in Limburg werd geboekt. &quot;Ja, het is lekker als je daar een aandeel in hebt. Maar ik vind nog niet dat ik ben waar ik moet zijn. Het kan en moet beter. Ik heb pas weer &#233;&#233;n wedstrijd gespeeld. Deze lijn moet ik doortrekken om uiteindelijk hier een belangrijke speler te worden. Ik moet nog wel wat stapjes zetten. Het was vervelend dat ik toen tegen Volendam geblesseerd uitviel, toen werd ik teruggeworpen. Maar ik voel dat er wat zit aan te komen.&quot;Tekst gaat verder onder de foto.Jong Ajax is vrijdagavond een verraderlijke tegenstander. &quot;We moeten voor de winterstop nog zes punten halen. Dus moeten we winnen, want we willen aan blijven haken. Bij Jong Ajax zijn ze voetballend altijd wel goed. Een aantal jaar geleden waren de Jong-ploegen fysiek wat minder, maar inmiddels zijn ze wel sterker geworden.  Maar wij moeten vooral van onze eigen kracht uitgaan.&quot;Supergrote talentenTrainer Mike Snoei beaamt dat. &quot;Als je ze de ruimte geeft, krijg je het lastig, zelfs tegen de Onder 15 van Ajax. Je zal echt in de duels moeten komen. Want ze hebben een aantal lichtingen nu die enorm goed kunnen voetballen. Dat centrale duo met Rensch en Llansana, dat zijn supergrote talenten. Rensch zat gisteravond zelfs ook weer op de bank in de Champions League. Je moet ze niet in hun spel laten komen. Zo liepen we hier vorig jaar ook even achter de feiten aan. Dat was nog met een jonge Gravenberch en Ekkelenkamp, die blonken echt uit in de eerste helft. De tweede helft hebben we uit een ander vaatje getapt, toen kregen zij het lastig.&quot;Toeslaan&quot;Als we deze twee belangrijke thuiswedstrijden winnen, staan we er heel mooi voor. Want in de onderlinge wedstrijden gaat ook wat gebeuren, dus iemand gaat punten laten liggen. Daarom moeten wij in deze laatste week toeslaan.&quot;&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Danny+Verbeek+wil+meer+laten+zien+bij+De+Graafschap&url=https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f68pm&title=Danny+Verbeek+wil+meer+laten+zien+bij+De+Graafschap" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Danny%20Verbeek%20wil%20meer%20laten%20zien%20bij%20De%20Graafschap https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/68pm" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 10 dec 2020, 16:00" datetime="2020-12-10T16:00:39.0000000+01:00">
									donderdag 10 december 2020, 16:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Danny+Verbeek+wil+meer+laten+zien+bij+De+Graafschap&url=https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f68pm&title=Danny+Verbeek+wil+meer+laten+zien+bij+De+Graafschap" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Danny%20Verbeek%20wil%20meer%20laten%20zien%20bij%20De%20Graafschap https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/68pm" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Danny Verbeek wil meer laten zien bij De Graafschap
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/2f51a40cd8b64af89de41d4567d961d7/opener/Danny-Verbeek-is-eindelijk-echt-fit-Foto-Omroep-Gelderland.jpg?v=u8ULN_B-rxy-THrZD3_pzg2"
							   data-toggle="lightbox"
							   data-title="Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/2f51a40cd8b64af89de41d4567d961d7/opener/Danny-Verbeek-is-eindelijk-echt-fit-Foto-Omroep-Gelderland.jpg?v=u8ULN_B-rxy-THrZD3_pzg2" title="Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland" alt="Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/2f51a40cd8b64af89de41d4567d961d7/opener/Danny-Verbeek-is-eindelijk-echt-fit-Foto-Omroep-Gelderland.jpg?v=u8ULN_B-rxy-THrZD3_pzg2"
								 alt="Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland"
								 title="Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/6554332/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/6554332/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/6554332/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/2f51a40cd8b64af89de41d4567d961d7/thumb/Danny-Verbeek-is-eindelijk-echt-fit-Foto-Omroep-Gelderland.jpg?v=u8ULN_B-rxy-THrZD3_pzg2" alt="Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland" title="Danny Verbeek is eindelijk echt fit. Foto: Omroep Gelderland" />
					</div>
					<div>
												<img src="/graphic/6554332/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>DOETINCHEM -</span>
								Danny Verbeek was vorige week belangrijk voor De Graafschap tegen MVV.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>De aanvaller had een belangrijk aandeel bij de moeizame zege die in Limburg werd geboekt. &quot;Ja, het is lekker als je daar een aandeel in hebt. Maar ik vind nog niet dat ik ben waar ik moet zijn. Het kan en moet beter. Ik heb pas weer &#233;&#233;n wedstrijd gespeeld. Deze lijn moet ik doortrekken om uiteindelijk hier een belangrijke speler te worden. Ik moet nog wel wat stapjes zetten. Het was vervelend dat ik toen tegen Volendam geblesseerd uitviel, toen werd ik teruggeworpen. Maar ik voel dat er wat zit aan te komen.&quot;</p><p><em>Tekst gaat verder onder de foto.</em></p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/0b3ddc3ec01b4ad09dd541612f7a60f2/opener/Danny-Verbeek-in-het-uitshirt-van-De-Graafschap-Foto-Omroep-Gelderland.jpg?v=c2e9uUEVJRI0lm-Ul4lIbw2" /><div class="inlinemedia-title">Danny Verbeek in het uitshirt van De Graafschap. Foto: Omroep Gelderland</div></div></p><p>Jong Ajax is vrijdagavond een verraderlijke tegenstander. &quot;We moeten voor de winterstop nog zes punten halen. Dus moeten we winnen, want we willen aan blijven haken. Bij Jong Ajax zijn ze voetballend altijd wel goed. Een aantal jaar geleden waren de Jong-ploegen fysiek wat minder, maar inmiddels zijn ze wel sterker geworden.  Maar wij moeten vooral van onze eigen kracht uitgaan.&quot;</p><h2>Supergrote talenten</h2><p>Trainer Mike Snoei beaamt dat. &quot;Als je ze de ruimte geeft, krijg je het lastig, zelfs tegen de Onder 15 van Ajax. Je zal echt in de duels moeten komen. Want ze hebben een aantal lichtingen nu die enorm goed kunnen voetballen. Dat centrale duo met Rensch en Llansana, dat zijn supergrote talenten. Rensch zat gisteravond zelfs ook weer op de bank in de Champions League. Je moet ze niet in hun spel laten komen. Zo liepen we hier vorig jaar ook even achter de feiten aan. Dat was nog met een jonge Gravenberch en Ekkelenkamp, die blonken echt uit in de eerste helft. De tweede helft hebben we uit een ander vaatje getapt, toen kregen zij het lastig.&quot;</p><h2>Toeslaan</h2><p>&quot;Als we deze twee belangrijke thuiswedstrijden winnen, staan we er heel mooi voor. Want in de onderlinge wedstrijden gaat ook wat gebeuren, dus iemand gaat punten laten liggen. Daarom moeten wij in deze laatste week toeslaan.&quot;</p><p></p><p></p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Danny%20Verbeek%20wil%20meer%20laten%20zien%20bij%20De%20Graafschap">omroep@gld.nl</a></strong>!</div></div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/SPORT" class="tag">SPORT</a>
										<a href="/tag/SPORTNIEUWS%20GELDERLAND" class="tag">SPORTNIEUWS GELDERLAND</a>
										<a href="/tag/DOETINCHEM" class="tag">DOETINCHEM</a>
										<a href="/tag/DE%20GRAAFSCHAP" class="tag">DE GRAAFSCHAP</a>
										<a href="/tag/BETAALD%20VOETBAL" class="tag">BETAALD VOETBAL</a>
										<a href="/tag/GEMEENTE%20DOETINCHEM" class="tag">GEMEENTE DOETINCHEM</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Danny+Verbeek+wil+meer+laten+zien+bij+De+Graafschap&url=https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f68pm&title=Danny+Verbeek+wil+meer+laten+zien+bij+De+Graafschap" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Danny%20Verbeek%20wil%20meer%20laten%20zien%20bij%20De%20Graafschap https%3a%2f%2fgld.nl%2f68pm" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/68pm" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepgelderland.nl/nieuws/6554332/Danny-Verbeek-wil-meer-laten-zien-bij-De-Graafschap"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/week-van-gelderland" title="Do_weekvangld_morgen" onclick="handleClickEvent('TeaserClick', '/week-van-gelderland');">
				<img alt="Do_weekvangld_morgen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner-de-week-morgen_6.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.dorpshuisvanhetjaar.nl/stem/" title="dorpshuis_vh_jaar_stemmen" onclick="handleClickEvent('TeaserClick', 'https://www.dorpshuisvanhetjaar.nl/stem/');">
				<img alt="dorpshuis_vh_jaar_stemmen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Dorpshuis_vh_jaar_stemmen_2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6549574/Parkeerwacht-gewond-na-opzettelijke-aanrijding-in-Arnhem" title="Parkeerwacht gewond na opzettelijke aanrijding in Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6549574" data-url="/nieuws/6549574/Parkeerwacht-gewond-na-opzettelijke-aanrijding-in-Arnhem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De controleur, een handhaver van de gemeente, raakte gewond. Foto: archief ANP" data-biggerthumb="https://imgg.rgcdn.nl/f2c78bd336c0436f9c3c630f744acd16/biggerthumb/De-controleur-een-handhaver-van-de-gemeente-raakte-gewond-Foto-archief-ANP.jpg?v=4sg0VWsqeegJvXGWtQiIRw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f2c78bd336c0436f9c3c630f744acd16/thumb/De-controleur-een-handhaver-van-de-gemeente-raakte-gewond-Foto-archief-ANP.jpg?v=4sg0VWsqeegJvXGWtQiIRw2" src="https://imgg.rgcdn.nl/f2c78bd336c0436f9c3c630f744acd16/thumb/De-controleur-een-handhaver-van-de-gemeente-raakte-gewond-Foto-archief-ANP.jpg?v=4sg0VWsqeegJvXGWtQiIRw2" title="De controleur, een handhaver van de gemeente, raakte gewond. Foto: archief ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Parkeerwacht gewond na opzettelijke aanrijding in Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6549335/Onrust-in-Ede-na-explosies-bij-Poolse-winkels" title="Onrust in Ede na explosies bij Poolse winkels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6549335" data-url="/nieuws/6549335/Onrust-in-Ede-na-explosies-bij-Poolse-winkels">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ravage na de explosie in Beverwijk. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/40e31ddd04f7425da80dec371462e797/biggerthumb/De-ravage-na-de-explosie-in-Beverwijk-Foto-ANP.jpg?v=PDAyifWVX-FHwgMQ9--zEQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/40e31ddd04f7425da80dec371462e797/thumb/De-ravage-na-de-explosie-in-Beverwijk-Foto-ANP.jpg?v=PDAyifWVX-FHwgMQ9--zEQ2" src="https://imgg.rgcdn.nl/40e31ddd04f7425da80dec371462e797/thumb/De-ravage-na-de-explosie-in-Beverwijk-Foto-ANP.jpg?v=PDAyifWVX-FHwgMQ9--zEQ2" title="De ravage na de explosie in Beverwijk. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onrust in Ede na explosies bij Poolse winkels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6550966/Twee-gewonden-bij-botsing-Rebellaan-Barneveld" title="Twee gewonden bij botsing Rebellaan Barneveld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6550966" data-url="/nieuws/6550966/Twee-gewonden-bij-botsing-Rebellaan-Barneveld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op de Rebellaan in Barneveld vielen twee gewonden bij een ongeluk. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/99936a5cce9e4082b8f585c8de3ad8e1/biggerthumb/Op-de-Rebellaan-in-Barneveld-vielen-twee-gewonden-bij-een-ongeluk-Foto-Persbureau-Heitink.jpg?v=CSs4rJ_m027gZjEcgnplaA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/99936a5cce9e4082b8f585c8de3ad8e1/thumb/Op-de-Rebellaan-in-Barneveld-vielen-twee-gewonden-bij-een-ongeluk-Foto-Persbureau-Heitink.jpg?v=CSs4rJ_m027gZjEcgnplaA2" src="https://imgg.rgcdn.nl/99936a5cce9e4082b8f585c8de3ad8e1/thumb/Op-de-Rebellaan-in-Barneveld-vielen-twee-gewonden-bij-een-ongeluk-Foto-Persbureau-Heitink.jpg?v=CSs4rJ_m027gZjEcgnplaA2" title="Op de Rebellaan in Barneveld vielen twee gewonden bij een ongeluk. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee gewonden bij botsing Rebellaan Barneveld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6551230/Aangifte-mondkapjesdemonstranten-tegen-burgemeester-Nunspeet-Hij-is-de-duivel" title="Aangifte mondkapjesdemonstranten tegen burgemeester Nunspeet: &#39;Hij is de duivel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6551230" data-url="/nieuws/6551230/Aangifte-mondkapjesdemonstranten-tegen-burgemeester-Nunspeet-Hij-is-de-duivel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deelnemers aan de betoging woensdagmiddag in Nunspeet. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9ad43706b782446c9ff38e63222f3e03/biggerthumb/Deelnemers-aan-de-betoging-woensdagmiddag-in-Nunspeet-Foto-Omroep-Gelderland.jpg?v=NmVZmRJ4q5-w9yL1yNYh4g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9ad43706b782446c9ff38e63222f3e03/thumb/Deelnemers-aan-de-betoging-woensdagmiddag-in-Nunspeet-Foto-Omroep-Gelderland.jpg?v=NmVZmRJ4q5-w9yL1yNYh4g2" src="https://imgg.rgcdn.nl/9ad43706b782446c9ff38e63222f3e03/thumb/Deelnemers-aan-de-betoging-woensdagmiddag-in-Nunspeet-Foto-Omroep-Gelderland.jpg?v=NmVZmRJ4q5-w9yL1yNYh4g2" title="Deelnemers aan de betoging woensdagmiddag in Nunspeet. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aangifte mondkapjesdemonstranten tegen burgemeester Nunspeet: &#39;Hij is de duivel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6549223/Acht-locaties-ROC-Rivor-in-Tiel-en-Geldermalsen-dicht-na-bedreiging" title="Acht locaties ROC Rivor in Tiel en Geldermalsen dicht na  bedreiging">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6549223" data-url="/nieuws/6549223/Acht-locaties-ROC-Rivor-in-Tiel-en-Geldermalsen-dicht-na-bedreiging">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Agenten bij ROC Rivor in Tiel. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/biggerthumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/thumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" src="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/thumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" title="Agenten bij ROC Rivor in Tiel. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Acht locaties ROC Rivor in Tiel en Geldermalsen dicht na  bedreiging
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6555159/Brrr-Eerste-ijsdag-van-het-jaar-gemeten-in-Hupsel" title="Brrr! Eerste ijsdag van het jaar gemeten in Hupsel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6555159" data-url="/nieuws/6555159/Brrr-Eerste-ijsdag-van-het-jaar-gemeten-in-Hupsel">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een vrouw krabt de ruit van een auto schoon.  Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/3139c3fd858f495b95f4ad4ad0273508/biggerthumb/Een-vrouw-krabt-de-ruit-van-een-auto-schoon-Foto-ANP.jpg?v=g_LW61MPUWl4u17rApb9yQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3139c3fd858f495b95f4ad4ad0273508/thumb/Een-vrouw-krabt-de-ruit-van-een-auto-schoon-Foto-ANP.jpg?v=g_LW61MPUWl4u17rApb9yQ2" src="https://imgg.rgcdn.nl/3139c3fd858f495b95f4ad4ad0273508/thumb/Een-vrouw-krabt-de-ruit-van-een-auto-schoon-Foto-ANP.jpg?v=g_LW61MPUWl4u17rApb9yQ2" title="Een vrouw krabt de ruit van een auto schoon.  Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brrr! Eerste ijsdag van het jaar gemeten in Hupsel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6554632/FIOD-vindt-wapens-en-hennepkwekerij-bij-invallen-in-Nijmegen-en-Apeldoorn" title="FIOD vindt wapens en hennepkwekerij bij invallen in Nijmegen en Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6554632" data-url="/nieuws/6554632/FIOD-vindt-wapens-en-hennepkwekerij-bij-invallen-in-Nijmegen-en-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De FIOD in actie tijdens een ander onderzoek. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/biggerthumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/thumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" src="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/thumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" title="De FIOD in actie tijdens een ander onderzoek. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FIOD vindt wapens en hennepkwekerij bij invallen in Nijmegen en Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6553141/Scholen-Tiel-en-Geldermalsen-werden-ontruimd-na-dreiging-met-wapen" title="Scholen Tiel en Geldermalsen werden ontruimd na dreiging met wapen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553141" data-url="/nieuws/6553141/Scholen-Tiel-en-Geldermalsen-werden-ontruimd-na-dreiging-met-wapen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Agenten bij ROC Rivor in Tiel. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/biggerthumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/thumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" src="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/thumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" title="Agenten bij ROC Rivor in Tiel. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scholen Tiel en Geldermalsen werden ontruimd na dreiging met wapen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6553382/Arnhemmer-22-cel-in-voor-verkrachting-meisje-in-auto" title="Arnhemmer (22) cel in voor verkrachting meisje in auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553382" data-url="/nieuws/6553382/Arnhemmer-22-cel-in-voor-verkrachting-meisje-in-auto">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het meisje werd in de auto van de Arnhemmer gedwongen tot seks. Foto: archief Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/8c1e2ffbec6b42508e821b9fb8a933a0/biggerthumb/Het-meisje-werd-in-de-auto-van-de-Arnhemmer-gedwongen-tot-seks-Foto-archief-Pixabay.jpg?v=2WbX5IuEasL3Pig5lQOoeA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8c1e2ffbec6b42508e821b9fb8a933a0/thumb/Het-meisje-werd-in-de-auto-van-de-Arnhemmer-gedwongen-tot-seks-Foto-archief-Pixabay.jpg?v=2WbX5IuEasL3Pig5lQOoeA2" src="https://imgg.rgcdn.nl/8c1e2ffbec6b42508e821b9fb8a933a0/thumb/Het-meisje-werd-in-de-auto-van-de-Arnhemmer-gedwongen-tot-seks-Foto-archief-Pixabay.jpg?v=2WbX5IuEasL3Pig5lQOoeA2" title="Het meisje werd in de auto van de Arnhemmer gedwongen tot seks. Foto: archief Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arnhemmer (22) cel in voor verkrachting meisje in auto
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6553629/LIVEBLOG-CORONA-Aantal-besmettingen-weer-flink-gestegen" title="LIVEBLOG CORONA | Aantal besmettingen weer flink gestegen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553629" data-url="/nieuws/6553629/LIVEBLOG-CORONA-Aantal-besmettingen-weer-flink-gestegen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Flinke stijging in het aantal coronabesmettingen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/92c491d0e4b648d499425b6796209f92/biggerthumb/Flinke-stijging-in-het-aantal-coronabesmettingen-Foto-ANP.jpg?v=Xw2CG4uu9mMhVmvsgk3BQQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/92c491d0e4b648d499425b6796209f92/thumb/Flinke-stijging-in-het-aantal-coronabesmettingen-Foto-ANP.jpg?v=Xw2CG4uu9mMhVmvsgk3BQQ2" src="https://imgg.rgcdn.nl/92c491d0e4b648d499425b6796209f92/thumb/Flinke-stijging-in-het-aantal-coronabesmettingen-Foto-ANP.jpg?v=Xw2CG4uu9mMhVmvsgk3BQQ2" title="Flinke stijging in het aantal coronabesmettingen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | Aantal besmettingen weer flink gestegen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6547457/Sandra-is-ernstig-ziek-maar-we-genieten-extra-van-de-feestdagen" title="Sandra is ernstig ziek, maar &#39;we genieten extra van de feestdagen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6547457" data-url="/nieuws/6547457/Sandra-is-ernstig-ziek-maar-we-genieten-extra-van-de-feestdagen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klaas Drupsteen levert de kerstboom af. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a82b67b6852a4321a80fbabae9f3d654/biggerthumb/Klaas-Drupsteen-levert-de-kerstboom-af-Foto-Omroep-Gelderland.jpg?v=dcm6L4_zRSfqQlDS0zHP8w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a82b67b6852a4321a80fbabae9f3d654/thumb/Klaas-Drupsteen-levert-de-kerstboom-af-Foto-Omroep-Gelderland.jpg?v=dcm6L4_zRSfqQlDS0zHP8w2" src="https://imgg.rgcdn.nl/a82b67b6852a4321a80fbabae9f3d654/thumb/Klaas-Drupsteen-levert-de-kerstboom-af-Foto-Omroep-Gelderland.jpg?v=dcm6L4_zRSfqQlDS0zHP8w2" title="Klaas Drupsteen levert de kerstboom af. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sandra is ernstig ziek, maar &#39;we genieten extra van de feestdagen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6554784/Nijmeegse-middelbare-school-dicht-vanwege-vele-coronabesmettingen" title="Nijmeegse middelbare school dicht vanwege vele coronabesmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6554784" data-url="/nieuws/6554784/Nijmeegse-middelbare-school-dicht-vanwege-vele-coronabesmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Middelbare school SSGN dicht vanwege vele coronabesmettingen Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/e2c86cf701994bddbde7109bbde2b359/biggerthumb/Middelbare-school-SSGN-dicht-vanwege-vele-coronabesmettingen-Foto-RN7.jpg?v=-sjSHIURMJvbQmI-x29Uwg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e2c86cf701994bddbde7109bbde2b359/thumb/Middelbare-school-SSGN-dicht-vanwege-vele-coronabesmettingen-Foto-RN7.jpg?v=-sjSHIURMJvbQmI-x29Uwg2" src="https://imgg.rgcdn.nl/e2c86cf701994bddbde7109bbde2b359/thumb/Middelbare-school-SSGN-dicht-vanwege-vele-coronabesmettingen-Foto-RN7.jpg?v=-sjSHIURMJvbQmI-x29Uwg2" title="Middelbare school SSGN dicht vanwege vele coronabesmettingen Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nijmeegse middelbare school dicht vanwege vele coronabesmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6554632/FIOD-vindt-wapens-en-hennepkwekerij-bij-invallen-in-Nijmegen-en-Apeldoorn" title="FIOD vindt wapens en hennepkwekerij bij invallen in Nijmegen en Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6554632" data-url="/nieuws/6554632/FIOD-vindt-wapens-en-hennepkwekerij-bij-invallen-in-Nijmegen-en-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De FIOD in actie tijdens een ander onderzoek. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/biggerthumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/thumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" src="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/thumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" title="De FIOD in actie tijdens een ander onderzoek. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FIOD vindt wapens en hennepkwekerij bij invallen in Nijmegen en Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6554811/Zwemvereniging-biedt-boom-aan-ter-ere-van-opening-Biljoenbad" title="Zwemvereniging biedt boom aan ter ere van opening Biljoenbad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6554811" data-url="/nieuws/6554811/Zwemvereniging-biedt-boom-aan-ter-ere-van-opening-Biljoenbad">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zwemvereniging biedt boom aan ter ere van opening Biljoenbad Foto: Gemeente Rheden" data-biggerthumb="https://imgg.rgcdn.nl/ed59de770cee418a89e715a95f706962/biggerthumb/Zwemvereniging-biedt-boom-aan-ter-ere-van-opening-Biljoenbad-Foto-Gemeente-Rheden.jpg?v=74h9F0npAbTWhIIvc2Ia4g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ed59de770cee418a89e715a95f706962/thumb/Zwemvereniging-biedt-boom-aan-ter-ere-van-opening-Biljoenbad-Foto-Gemeente-Rheden.jpg?v=74h9F0npAbTWhIIvc2Ia4g2" src="https://imgg.rgcdn.nl/ed59de770cee418a89e715a95f706962/thumb/Zwemvereniging-biedt-boom-aan-ter-ere-van-opening-Biljoenbad-Foto-Gemeente-Rheden.jpg?v=74h9F0npAbTWhIIvc2Ia4g2" title="Zwemvereniging biedt boom aan ter ere van opening Biljoenbad Foto: Gemeente Rheden" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwemvereniging biedt boom aan ter ere van opening Biljoenbad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6551851/Verkeer-over-de-Waalbrug-zaterdag-19e-weer-normaal" title="Verkeer over de Waalbrug zaterdag 19e weer normaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6551851" data-url="/nieuws/6551851/Verkeer-over-de-Waalbrug-zaterdag-19e-weer-normaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verkeer kan bijna weer optimaal over de Waalbrug. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/7235ed4ebbc04d6d920d2a1f3ecdce25/biggerthumb/Verkeer-kan-bijna-weer-optimaal-over-de-Waalbrug-Foto-Omroep-Gelderland.jpg?v=I-ZMImnEvIsr5Hjm-Xf1MA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7235ed4ebbc04d6d920d2a1f3ecdce25/thumb/Verkeer-kan-bijna-weer-optimaal-over-de-Waalbrug-Foto-Omroep-Gelderland.jpg?v=I-ZMImnEvIsr5Hjm-Xf1MA2" src="https://imgg.rgcdn.nl/7235ed4ebbc04d6d920d2a1f3ecdce25/thumb/Verkeer-kan-bijna-weer-optimaal-over-de-Waalbrug-Foto-Omroep-Gelderland.jpg?v=I-ZMImnEvIsr5Hjm-Xf1MA2" title="Verkeer kan bijna weer optimaal over de Waalbrug. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verkeer over de Waalbrug zaterdag 19e weer normaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6551230/Aangifte-mondkapjesdemonstranten-tegen-burgemeester-Nunspeet-Hij-is-de-duivel" title="Aangifte mondkapjesdemonstranten tegen burgemeester Nunspeet: &#39;Hij is de duivel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6551230" data-url="/nieuws/6551230/Aangifte-mondkapjesdemonstranten-tegen-burgemeester-Nunspeet-Hij-is-de-duivel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deelnemers aan de betoging woensdagmiddag in Nunspeet. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9ad43706b782446c9ff38e63222f3e03/biggerthumb/Deelnemers-aan-de-betoging-woensdagmiddag-in-Nunspeet-Foto-Omroep-Gelderland.jpg?v=NmVZmRJ4q5-w9yL1yNYh4g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9ad43706b782446c9ff38e63222f3e03/thumb/Deelnemers-aan-de-betoging-woensdagmiddag-in-Nunspeet-Foto-Omroep-Gelderland.jpg?v=NmVZmRJ4q5-w9yL1yNYh4g2" src="https://imgg.rgcdn.nl/9ad43706b782446c9ff38e63222f3e03/thumb/Deelnemers-aan-de-betoging-woensdagmiddag-in-Nunspeet-Foto-Omroep-Gelderland.jpg?v=NmVZmRJ4q5-w9yL1yNYh4g2" title="Deelnemers aan de betoging woensdagmiddag in Nunspeet. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aangifte mondkapjesdemonstranten tegen burgemeester Nunspeet: &#39;Hij is de duivel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6553784/Jobbe-verzamelt-ruim-3000-archeologische-vondsten" title="Jobbe verzamelt ruim 3000 &#39;archeologische vondsten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553784" data-url="/nieuws/6553784/Jobbe-verzamelt-ruim-3000-archeologische-vondsten">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Treklipjesverzamelaar Jobbe Wijnen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/83fe9bcca9db4db0ae8bdf8effde9173/biggerthumb/Treklipjesverzamelaar-Jobbe-Wijnen-Foto-Omroep-Gelderland.jpg?v=P2YR1cQRm91VopeJ49OwgA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/83fe9bcca9db4db0ae8bdf8effde9173/thumb/Treklipjesverzamelaar-Jobbe-Wijnen-Foto-Omroep-Gelderland.jpg?v=P2YR1cQRm91VopeJ49OwgA2" src="https://imgg.rgcdn.nl/83fe9bcca9db4db0ae8bdf8effde9173/thumb/Treklipjesverzamelaar-Jobbe-Wijnen-Foto-Omroep-Gelderland.jpg?v=P2YR1cQRm91VopeJ49OwgA2" title="Treklipjesverzamelaar Jobbe Wijnen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jobbe verzamelt ruim 3000 &#39;archeologische vondsten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6551385/Duurzame-streekmarkt-in-Wageningen-steunt-lokale-ondernemers" title="Duurzame streekmarkt in Wageningen steunt lokale ondernemers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6551385" data-url="/nieuws/6551385/Duurzame-streekmarkt-in-Wageningen-steunt-lokale-ondernemers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een duurzame streekmarkt in Wageningen. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/ee2de394c76e4d9293aefd15634bc70c/biggerthumb/Een-duurzame-streekmarkt-in-Wageningen-Foto-Pixabay.jpg?v=m1hbw7FRXT0CaCd7wCuQxw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ee2de394c76e4d9293aefd15634bc70c/thumb/Een-duurzame-streekmarkt-in-Wageningen-Foto-Pixabay.jpg?v=m1hbw7FRXT0CaCd7wCuQxw2" src="https://imgg.rgcdn.nl/ee2de394c76e4d9293aefd15634bc70c/thumb/Een-duurzame-streekmarkt-in-Wageningen-Foto-Pixabay.jpg?v=m1hbw7FRXT0CaCd7wCuQxw2" title="Een duurzame streekmarkt in Wageningen. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duurzame streekmarkt in Wageningen steunt lokale ondernemers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6554632/FIOD-vindt-wapens-en-hennepkwekerij-bij-invallen-in-Nijmegen-en-Apeldoorn" title="FIOD vindt wapens en hennepkwekerij bij invallen in Nijmegen en Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6554632" data-url="/nieuws/6554632/FIOD-vindt-wapens-en-hennepkwekerij-bij-invallen-in-Nijmegen-en-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De FIOD in actie tijdens een ander onderzoek. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/biggerthumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/thumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" src="https://imgg.rgcdn.nl/ec88d0dd26ea481488343508ec46a02c/thumb/De-FIOD-in-actie-tijdens-een-ander-onderzoek-Foto-ANP.jpg?v=cK08lVdFPig2opFmXTF1Kw2" title="De FIOD in actie tijdens een ander onderzoek. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FIOD vindt wapens en hennepkwekerij bij invallen in Nijmegen en Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6554522/Zorgen-om-verkeersslachtoffers-in-Apeldoorn" title="Zorgen om verkeersslachtoffers in Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6554522" data-url="/nieuws/6554522/Zorgen-om-verkeersslachtoffers-in-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij een ongeval in Uddel deze zomer kwam een 26-jarige man om het leven.  Foto: News United" data-biggerthumb="https://imgg.rgcdn.nl/9ce02773eed747828d73062b3cf29fc3/biggerthumb/Bij-een-ongeval-in-Uddel-deze-zomer-kwam-een-26-jarige-man-om-het-leven-Foto-News-United.jpg?v=e88MF3DonsomXt0q6Al9NA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9ce02773eed747828d73062b3cf29fc3/thumb/Bij-een-ongeval-in-Uddel-deze-zomer-kwam-een-26-jarige-man-om-het-leven-Foto-News-United.jpg?v=e88MF3DonsomXt0q6Al9NA2" src="https://imgg.rgcdn.nl/9ce02773eed747828d73062b3cf29fc3/thumb/Bij-een-ongeval-in-Uddel-deze-zomer-kwam-een-26-jarige-man-om-het-leven-Foto-News-United.jpg?v=e88MF3DonsomXt0q6Al9NA2" title="Bij een ongeval in Uddel deze zomer kwam een 26-jarige man om het leven.  Foto: News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgen om verkeersslachtoffers in Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6555159/Brrr-Eerste-ijsdag-van-het-jaar-gemeten-in-Hupsel" title="Brrr! Eerste ijsdag van het jaar gemeten in Hupsel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6555159" data-url="/nieuws/6555159/Brrr-Eerste-ijsdag-van-het-jaar-gemeten-in-Hupsel">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een vrouw krabt de ruit van een auto schoon.  Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/3139c3fd858f495b95f4ad4ad0273508/biggerthumb/Een-vrouw-krabt-de-ruit-van-een-auto-schoon-Foto-ANP.jpg?v=g_LW61MPUWl4u17rApb9yQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3139c3fd858f495b95f4ad4ad0273508/thumb/Een-vrouw-krabt-de-ruit-van-een-auto-schoon-Foto-ANP.jpg?v=g_LW61MPUWl4u17rApb9yQ2" src="https://imgg.rgcdn.nl/3139c3fd858f495b95f4ad4ad0273508/thumb/Een-vrouw-krabt-de-ruit-van-een-auto-schoon-Foto-ANP.jpg?v=g_LW61MPUWl4u17rApb9yQ2" title="Een vrouw krabt de ruit van een auto schoon.  Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brrr! Eerste ijsdag van het jaar gemeten in Hupsel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6553122/Dit-is-het-beste-schoonmaakteam-van-Nederland" title="Dit is het beste schoonmaakteam van Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553122" data-url="/nieuws/6553122/Dit-is-het-beste-schoonmaakteam-van-Nederland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gelderse schoonmakers zijn donderdag in de prijzen gevallen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/66d7ea096da64e0b98e4872d6140b5e7/biggerthumb/Gelderse-schoonmakers-zijn-donderdag-in-de-prijzen-gevallen-Foto-Omroep-Gelderland.jpg?v=iLg3aHXZ9adycrL4XSOAYg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/66d7ea096da64e0b98e4872d6140b5e7/thumb/Gelderse-schoonmakers-zijn-donderdag-in-de-prijzen-gevallen-Foto-Omroep-Gelderland.jpg?v=iLg3aHXZ9adycrL4XSOAYg2" src="https://imgg.rgcdn.nl/66d7ea096da64e0b98e4872d6140b5e7/thumb/Gelderse-schoonmakers-zijn-donderdag-in-de-prijzen-gevallen-Foto-Omroep-Gelderland.jpg?v=iLg3aHXZ9adycrL4XSOAYg2" title="Gelderse schoonmakers zijn donderdag in de prijzen gevallen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit is het beste schoonmaakteam van Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6553382/Arnhemmer-22-cel-in-voor-verkrachting-meisje-in-auto" title="Arnhemmer (22) cel in voor verkrachting meisje in auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553382" data-url="/nieuws/6553382/Arnhemmer-22-cel-in-voor-verkrachting-meisje-in-auto">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het meisje werd in de auto van de Arnhemmer gedwongen tot seks. Foto: archief Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/8c1e2ffbec6b42508e821b9fb8a933a0/biggerthumb/Het-meisje-werd-in-de-auto-van-de-Arnhemmer-gedwongen-tot-seks-Foto-archief-Pixabay.jpg?v=2WbX5IuEasL3Pig5lQOoeA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8c1e2ffbec6b42508e821b9fb8a933a0/thumb/Het-meisje-werd-in-de-auto-van-de-Arnhemmer-gedwongen-tot-seks-Foto-archief-Pixabay.jpg?v=2WbX5IuEasL3Pig5lQOoeA2" src="https://imgg.rgcdn.nl/8c1e2ffbec6b42508e821b9fb8a933a0/thumb/Het-meisje-werd-in-de-auto-van-de-Arnhemmer-gedwongen-tot-seks-Foto-archief-Pixabay.jpg?v=2WbX5IuEasL3Pig5lQOoeA2" title="Het meisje werd in de auto van de Arnhemmer gedwongen tot seks. Foto: archief Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arnhemmer (22) cel in voor verkrachting meisje in auto
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6553914/Duitsland-gaat-Nederlandse-vuurwerkgroothandelaren-ontlasten-met-opslag" title="Duitsland gaat Nederlandse vuurwerkgroothandelaren ontlasten met opslag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553914" data-url="/nieuws/6553914/Duitsland-gaat-Nederlandse-vuurwerkgroothandelaren-ontlasten-met-opslag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vuurwerk wordt opgeslagen in grote bunker, zoals hier in Lichtenvoorde Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b6ab175e2aef488fb571b2f2b18e73d3/biggerthumb/Vuurwerk-wordt-opgeslagen-in-grote-bunker-zoals-hier-in-Lichtenvoorde-Foto-Omroep-Gelderland.jpg?v=Ix6OK0i5ddjaNZVnnn1W5g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b6ab175e2aef488fb571b2f2b18e73d3/thumb/Vuurwerk-wordt-opgeslagen-in-grote-bunker-zoals-hier-in-Lichtenvoorde-Foto-Omroep-Gelderland.jpg?v=Ix6OK0i5ddjaNZVnnn1W5g2" src="https://imgg.rgcdn.nl/b6ab175e2aef488fb571b2f2b18e73d3/thumb/Vuurwerk-wordt-opgeslagen-in-grote-bunker-zoals-hier-in-Lichtenvoorde-Foto-Omroep-Gelderland.jpg?v=Ix6OK0i5ddjaNZVnnn1W5g2" title="Vuurwerk wordt opgeslagen in grote bunker, zoals hier in Lichtenvoorde Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duitsland gaat Nederlandse vuurwerkgroothandelaren ontlasten met opslag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6521130/Het-Gelders-dorpsgevoel-van-60-jaar-geleden-ontrafeld" title="Het Gelders dorpsgevoel van 60 jaar geleden ontrafeld?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6521130" data-url="/nieuws/6521130/Het-Gelders-dorpsgevoel-van-60-jaar-geleden-ontrafeld">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vaandels en trommen van de Hengelose schutterij Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8b6cd716cf3d48a28ac48b441e201757/biggerthumb/Vaandels-en-trommen-van-de-Hengelose-schutterij-Foto-Omroep-Gelderland.jpg?v=i6OcIx5_9R91DcRPt2CpDg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8b6cd716cf3d48a28ac48b441e201757/thumb/Vaandels-en-trommen-van-de-Hengelose-schutterij-Foto-Omroep-Gelderland.jpg?v=i6OcIx5_9R91DcRPt2CpDg2" src="https://imgg.rgcdn.nl/8b6cd716cf3d48a28ac48b441e201757/thumb/Vaandels-en-trommen-van-de-Hengelose-schutterij-Foto-Omroep-Gelderland.jpg?v=i6OcIx5_9R91DcRPt2CpDg2" title="Vaandels en trommen van de Hengelose schutterij Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het Gelders dorpsgevoel van 60 jaar geleden ontrafeld?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6553141/Scholen-Tiel-en-Geldermalsen-werden-ontruimd-na-dreiging-met-wapen" title="Scholen Tiel en Geldermalsen werden ontruimd na dreiging met wapen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6553141" data-url="/nieuws/6553141/Scholen-Tiel-en-Geldermalsen-werden-ontruimd-na-dreiging-met-wapen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Agenten bij ROC Rivor in Tiel. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/biggerthumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/thumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" src="https://imgg.rgcdn.nl/c76cabc9570a4c51a16a4d6bb65ec22b/thumb/Agenten-bij-ROC-Rivor-in-Tiel-Foto-Omroep-Gelderland.jpg?v=tF8a9KwQoH99v6Ym8eBTDA2" title="Agenten bij ROC Rivor in Tiel. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scholen Tiel en Geldermalsen werden ontruimd na dreiging met wapen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6552907/27-projecten-moeten-voor-meer-welvaart-zorgen-in-Rivierenland" title="27 projecten moeten voor meer welvaart zorgen in Rivierenland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6552907" data-url="/nieuws/6552907/27-projecten-moeten-voor-meer-welvaart-zorgen-in-Rivierenland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de kenmerken van de regio: de appel. Foto: RegioTV Tiel" data-biggerthumb="https://imgg.rgcdn.nl/27ec3192858349b4bca8cea89e1ff912/biggerthumb/Een-van-de-kenmerken-van-de-regio-de-appel-Foto-RegioTV-Tiel.jpg?v=FJu-sdVb4_hkOR-4dtDC_w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/27ec3192858349b4bca8cea89e1ff912/thumb/Een-van-de-kenmerken-van-de-regio-de-appel-Foto-RegioTV-Tiel.jpg?v=FJu-sdVb4_hkOR-4dtDC_w2" src="https://imgg.rgcdn.nl/27ec3192858349b4bca8cea89e1ff912/thumb/Een-van-de-kenmerken-van-de-regio-de-appel-Foto-RegioTV-Tiel.jpg?v=FJu-sdVb4_hkOR-4dtDC_w2" title="Een van de kenmerken van de regio: de appel. Foto: RegioTV Tiel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					27 projecten moeten voor meer welvaart zorgen in Rivierenland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6550868/Strafeis-1-5-jaar-cel-tegen-medeverdachte-poging-miljoenenafpersing" title="Strafeis 1,5 jaar cel tegen medeverdachte poging miljoenenafpersing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6550868" data-url="/nieuws/6550868/Strafeis-1-5-jaar-cel-tegen-medeverdachte-poging-miljoenenafpersing">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De rechtbank in Arnhem Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/7c01d68993264ec09e929db561bd2939/biggerthumb/De-rechtbank-in-Arnhem-Foto-Omroep-Gelderland.jpg?v=Dc8XTlmUsdH882OWxg1jew2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7c01d68993264ec09e929db561bd2939/thumb/De-rechtbank-in-Arnhem-Foto-Omroep-Gelderland.jpg?v=Dc8XTlmUsdH882OWxg1jew2" src="https://imgg.rgcdn.nl/7c01d68993264ec09e929db561bd2939/thumb/De-rechtbank-in-Arnhem-Foto-Omroep-Gelderland.jpg?v=Dc8XTlmUsdH882OWxg1jew2" title="De rechtbank in Arnhem Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Strafeis 1,5 jaar cel tegen medeverdachte poging miljoenenafpersing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6521130/Het-Gelders-dorpsgevoel-van-60-jaar-geleden-ontrafeld" title="Het Gelders dorpsgevoel van 60 jaar geleden ontrafeld?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6521130" data-url="/nieuws/6521130/Het-Gelders-dorpsgevoel-van-60-jaar-geleden-ontrafeld">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vaandels en trommen van de Hengelose schutterij Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8b6cd716cf3d48a28ac48b441e201757/biggerthumb/Vaandels-en-trommen-van-de-Hengelose-schutterij-Foto-Omroep-Gelderland.jpg?v=i6OcIx5_9R91DcRPt2CpDg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8b6cd716cf3d48a28ac48b441e201757/thumb/Vaandels-en-trommen-van-de-Hengelose-schutterij-Foto-Omroep-Gelderland.jpg?v=i6OcIx5_9R91DcRPt2CpDg2" src="https://imgg.rgcdn.nl/8b6cd716cf3d48a28ac48b441e201757/thumb/Vaandels-en-trommen-van-de-Hengelose-schutterij-Foto-Omroep-Gelderland.jpg?v=i6OcIx5_9R91DcRPt2CpDg2" title="Vaandels en trommen van de Hengelose schutterij Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het Gelders dorpsgevoel van 60 jaar geleden ontrafeld?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6549046/Boeren-bouwers-en-bestuurders-kijken-met-spanning-naar-stikstofdebat" title="Boeren, bouwers en bestuurders kijken met spanning naar stikstofdebat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6549046" data-url="/nieuws/6549046/Boeren-bouwers-en-bestuurders-kijken-met-spanning-naar-stikstofdebat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gert Jan Eggink van het Gelders Agrarisch Jongeren Kontakt Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/54f824e792ff4982989e6b34ec62e157/biggerthumb/Gert-Jan-Eggink-van-het-Gelders-Agrarisch-Jongeren-Kontakt-Foto-Omroep-Gelderland.jpg?v=Sp2WVBfFiRMI3xMI0e8P2g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/54f824e792ff4982989e6b34ec62e157/thumb/Gert-Jan-Eggink-van-het-Gelders-Agrarisch-Jongeren-Kontakt-Foto-Omroep-Gelderland.jpg?v=Sp2WVBfFiRMI3xMI0e8P2g2" src="https://imgg.rgcdn.nl/54f824e792ff4982989e6b34ec62e157/thumb/Gert-Jan-Eggink-van-het-Gelders-Agrarisch-Jongeren-Kontakt-Foto-Omroep-Gelderland.jpg?v=Sp2WVBfFiRMI3xMI0e8P2g2" title="Gert Jan Eggink van het Gelders Agrarisch Jongeren Kontakt Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren, bouwers en bestuurders kijken met spanning naar stikstofdebat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1607621708,
				signature: '43ef5fa90dfb696906b00d62aa886783e5257ddbd97a63f355d4e9ed61ef4b05b52c2fdf8e843c4712f5746808ec9c2ef71c21220958fc942ea0ed7e31a82967'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('46866e9c-7c9b-40bd-9d57-185c919e327a', '6554332', '["SPORT","SPORTNIEUWS GELDERLAND","DOETINCHEM","DE GRAAFSCHAP","BETAALD VOETBAL","GEMEENTE DOETINCHEM"]', 'b98d33fa-c55a-43a3-98bb-49ed8791d426');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>