<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Dode gevonden in buurt van Arnhems park - Omroep Gelderland</title>
	<meta name="description" content="De politie heeft maandagmiddag een lichaam gevonden in de buurt van het Arnhemse Sonsbeekpark." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="arnhem,gemeente arnhem" />
	<meta name="url-path" content="/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.15.35353" />
		<link rel="canonical" href="/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/6508572/Dode-gevonden-in-buurt-van-Arnhems-park" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.47.15.35353" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.15.35353" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.15.35353" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="6508572" />
		
	

		<meta property="og:title" content="Dode gevonden in buurt van Arnhems park"/>
		<meta property="og:description" content="De politie heeft maandagmiddag een lichaam gevonden in de buurt van het Arnhemse Sonsbeekpark."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ARNHEM"/>
					<meta property="og:article:tag" content="GEMEENTE ARNHEM"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/opener/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/opener/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_arnhem-nijmegen" />
		
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/dffe78bb-497d-4fc1-91a3-b348856ae77b/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.15.35353"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
				<script>initGoogleTagManagerIgnoreCookies('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.47.15.35353" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 10 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
							<li>
								<a href="/radio-degeldersetop100-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Gelderse Top 100&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="f0b01840-8f40-4abb-9ccf-79c78d85d031" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fbb2c2e8-d5ad-4679-84de-493fca0d93d6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="858f78f8-69f7-4355-9108-9b6293679db9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="643be429-03c0-4d96-9c9a-38cad7144d29" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/dorpshuis-van-het-jaar" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Dorpshuis van het jaar&#39;)" target="_blank" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/groene-koppen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Groene Koppen&#39;)" title="Groene Koppen">Groene Koppen</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/i-love-de-achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/I Love de Achterhoek&#39;)" title="I Love de Achterhoek">I Love de Achterhoek</a>
													</li>
													<li class="category-item">
														<a href="/kerst-vier-je-samen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Kerst vier je samen&#39;)" title="Kerst vier je samen">Kerst vier je samen</a>
													</li>
													<li class="category-item">
														<a href="/nu-in-het-ziekenhuis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Nu, in het ziekenhuis&#39;)" title="Nu, in het ziekenhuis">Nu, in het ziekenhuis</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zenderoverzicht" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Zenderoverzicht&#39;)" title="Zenderoverzicht">Zenderoverzicht</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c174cc7f-5548-4a82-b38d-a1f6719f7644" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="4af98381-cdb4-476d-a9a4-a7ec0bd333e7" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-degeldersetop100-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Gelderse Top 100&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4a7ca2e1-e852-4cc5-9b91-655a7b2017bf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park"},"headline":"Dode gevonden in buurt van Arnhems park","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/opener/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2","width":770,"height":433},"datePublished":"2020-11-23T17:15:02+01:00","dateModified":"2020-11-23T17:24:42.9883741+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De politie heeft maandagmiddag een lichaam gevonden in de buurt van het Arnhemse Sonsbeekpark. Het lichaam werd gevonden aan de Wagnerlaan. Meer informatie is nog niet bekend. De politie doet onderzoek.&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dode+gevonden+in+buurt+van+Arnhems+park&url=https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBpUO&title=Dode+gevonden+in+buurt+van+Arnhems+park" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dode%20gevonden%20in%20buurt%20van%20Arnhems%20park https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BpUO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 23 nov 2020, 17:15" datetime="2020-11-23T17:15:02.0000000+01:00">
									maandag 23 november 2020, 17:15
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dode+gevonden+in+buurt+van+Arnhems+park&url=https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBpUO&title=Dode+gevonden+in+buurt+van+Arnhems+park" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dode%20gevonden%20in%20buurt%20van%20Arnhems%20park https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BpUO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Dode gevonden in buurt van Arnhems park
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/opener/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2"
							   data-toggle="lightbox"
							   data-title="De politie doet onderzoek. Foto:"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/opener/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" title="De politie doet onderzoek. Foto:" alt="De politie doet onderzoek. Foto:" />
							</a>

							<img src="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/opener/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2"
								 alt="De politie doet onderzoek. Foto:"
								 title="De politie doet onderzoek. Foto:"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">De politie doet onderzoek. Foto:</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/6508572/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/6508572/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/6508572/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/thumb/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" alt="De politie doet onderzoek. Foto:" title="De politie doet onderzoek. Foto:" />
					</div>
					<div>
												<img src="/graphic/6508572/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>ARNHEM -</span>
								De politie heeft maandagmiddag een lichaam gevonden in de buurt van het Arnhemse Sonsbeekpark.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Het lichaam werd gevonden aan de Wagnerlaan. Meer informatie is nog niet bekend. De politie doet onderzoek.</p><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Dode%20gevonden%20in%20buurt%20van%20Arnhems%20park">omroep@gld.nl</a></strong>!</div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ARNHEM" class="tag">ARNHEM</a>
										<a href="/tag/GEMEENTE%20ARNHEM" class="tag">GEMEENTE ARNHEM</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dode+gevonden+in+buurt+van+Arnhems+park&url=https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBpUO&title=Dode+gevonden+in+buurt+van+Arnhems+park" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dode%20gevonden%20in%20buurt%20van%20Arnhems%20park https%3a%2f%2fgld.nl%2fBpUO" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BpUO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepgelderland.nl/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>


				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/i-love-de-achterhoek" title="Ma_ilovedeachterhoek_morgen" onclick="handleClickEvent('TeaserClick', '/i-love-de-achterhoek');">
				<img alt="Ma_ilovedeachterhoek_morgen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_I_love_de_achterhoek_morgen.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://gelderlandhelpt.nl/kerst" title="kerstwens" onclick="handleClickEvent('TeaserClick', 'https://gelderlandhelpt.nl/kerst');">
				<img alt="kerstwens" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_KVJS_kerstwens.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2479819/Woning-overleden-Cees-J-blijkt-drugspand" title="Woning overleden Cees J. blijkt drugspand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479819" data-url="/nieuws/2479819/Woning-overleden-Cees-J-blijkt-drugspand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De woning aan de Jansbinnensingel is zondag verzegeld op last van de burgemeester. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/da1e31bae76045b9b136bdf09ec26d99/biggerthumb/De-woning-aan-de-Jansbinnensingel-is-zondag-verzegeld-op-last-van-de-burgemeester-Foto-Omroep-Gelderland.jpg?v=h7T8K6pgKIs4gENMBNspgw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/da1e31bae76045b9b136bdf09ec26d99/thumb/De-woning-aan-de-Jansbinnensingel-is-zondag-verzegeld-op-last-van-de-burgemeester-Foto-Omroep-Gelderland.jpg?v=h7T8K6pgKIs4gENMBNspgw2" src="https://imgg.rgcdn.nl/da1e31bae76045b9b136bdf09ec26d99/thumb/De-woning-aan-de-Jansbinnensingel-is-zondag-verzegeld-op-last-van-de-burgemeester-Foto-Omroep-Gelderland.jpg?v=h7T8K6pgKIs4gENMBNspgw2" title="De woning aan de Jansbinnensingel is zondag verzegeld op last van de burgemeester. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woning overleden Cees J. blijkt drugspand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6507547/Weer-onrust-in-Arnhemse-wijk-Geitenkamp-buurt-wil-uitleg-over-wegblijven-politie" title="W&#233;&#233;r onrust in Arnhemse wijk Geitenkamp, buurt wil uitleg over wegblijven politie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6507547" data-url="/nieuws/6507547/Weer-onrust-in-Arnhemse-wijk-Geitenkamp-buurt-wil-uitleg-over-wegblijven-politie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een uitgebrande container op de Geitenkamp. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/47b9f1bc7044481ebb38518ee6f05686/biggerthumb/Een-uitgebrande-container-op-de-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=cp67h-ktHO-nGTC_2lwBnw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/47b9f1bc7044481ebb38518ee6f05686/thumb/Een-uitgebrande-container-op-de-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=cp67h-ktHO-nGTC_2lwBnw2" src="https://imgg.rgcdn.nl/47b9f1bc7044481ebb38518ee6f05686/thumb/Een-uitgebrande-container-op-de-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=cp67h-ktHO-nGTC_2lwBnw2" title="Een uitgebrande container op de Geitenkamp. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					W&#233;&#233;r onrust in Arnhemse wijk Geitenkamp, buurt wil uitleg over wegblijven politie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479822/Cees-J-eerder-veroordeeld-voor-drugspand" title="Cees J. eerder veroordeeld voor drugspand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479822" data-url="/nieuws/2479822/Cees-J-eerder-veroordeeld-voor-drugspand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cees J. eerder veroordeeld voor drugspand. Foto: Facebook" data-biggerthumb="https://imgg.rgcdn.nl/9244f2134450472c8a4054a6e87e3aeb/biggerthumb/Cees-J-eerder-veroordeeld-voor-drugspand-Foto-Facebook.jpg?v=UpxY4CReuBa2OSB96416pA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9244f2134450472c8a4054a6e87e3aeb/thumb/Cees-J-eerder-veroordeeld-voor-drugspand-Foto-Facebook.jpg?v=UpxY4CReuBa2OSB96416pA2" src="https://imgg.rgcdn.nl/9244f2134450472c8a4054a6e87e3aeb/thumb/Cees-J-eerder-veroordeeld-voor-drugspand-Foto-Facebook.jpg?v=UpxY4CReuBa2OSB96416pA2" title="Cees J. eerder veroordeeld voor drugspand. Foto: Facebook" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Cees J. eerder veroordeeld voor drugspand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479806/Moorden-in-Arnhem-dit-is-wat-we-tot-nu-toe-weten" title="Moorden in Arnhem: dit is wat we tot nu toe weten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479806" data-url="/nieuws/2479806/Moorden-in-Arnhem-dit-is-wat-we-tot-nu-toe-weten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie is met grof geschut aanwezig in Arnhem. Foto: Roland Heitink/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/7d127a748925431a89b0771a3eb9a2b9/biggerthumb/De-politie-is-met-grof-geschut-aanwezig-in-Arnhem-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=XT1d2ht2L_M0XJlDCSRGXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7d127a748925431a89b0771a3eb9a2b9/thumb/De-politie-is-met-grof-geschut-aanwezig-in-Arnhem-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=XT1d2ht2L_M0XJlDCSRGXw2" src="https://imgg.rgcdn.nl/7d127a748925431a89b0771a3eb9a2b9/thumb/De-politie-is-met-grof-geschut-aanwezig-in-Arnhem-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=XT1d2ht2L_M0XJlDCSRGXw2" title="De politie is met grof geschut aanwezig in Arnhem. Foto: Roland Heitink/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Moorden in Arnhem: dit is wat we tot nu toe weten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479783/Weer-vuurwerkoverlast-in-Arnhemse-wijk-vijf-aanhoudingen-en-mogelijk-schot-gelost" title="Weer vuurwerkoverlast in Arnhemse wijk: vijf aanhoudingen en mogelijk schot gelost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479783" data-url="/nieuws/2479783/Weer-vuurwerkoverlast-in-Arnhemse-wijk-vijf-aanhoudingen-en-mogelijk-schot-gelost">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het is hommeles in het Geitenkamp. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/e1237a932d834689893e9b56279a539b/biggerthumb/Het-is-hommeles-in-het-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=Y03CV7w3wqoyTBTYuTe4dg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e1237a932d834689893e9b56279a539b/thumb/Het-is-hommeles-in-het-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=Y03CV7w3wqoyTBTYuTe4dg2" src="https://imgg.rgcdn.nl/e1237a932d834689893e9b56279a539b/thumb/Het-is-hommeles-in-het-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=Y03CV7w3wqoyTBTYuTe4dg2" title="Het is hommeles in het Geitenkamp. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weer vuurwerkoverlast in Arnhemse wijk: vijf aanhoudingen en mogelijk schot gelost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6508455/Marcouch-over-onrust-Geitenkamp-De-politie-was-en-is-er-wel" title="Marcouch over onrust Geitenkamp: &#39;De politie was en is er wel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508455" data-url="/nieuws/6508455/Marcouch-over-onrust-Geitenkamp-De-politie-was-en-is-er-wel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto:" data-biggerthumb="https://imgg.rgcdn.nl/d968b18e8df0424eb9e5b3e0a200a02d/biggerthumb/Foto.jpg?v=UV_Dkd3Lrz3i_UKSpkIn-g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d968b18e8df0424eb9e5b3e0a200a02d/thumb/Foto.jpg?v=UV_Dkd3Lrz3i_UKSpkIn-g2" src="https://imgg.rgcdn.nl/d968b18e8df0424eb9e5b3e0a200a02d/thumb/Foto.jpg?v=UV_Dkd3Lrz3i_UKSpkIn-g2" title="Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marcouch over onrust Geitenkamp: &#39;De politie was en is er wel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6507547/Weer-onrust-in-Arnhemse-wijk-Geitenkamp-buurt-wil-uitleg-over-wegblijven-politie" title="W&#233;&#233;r onrust in Arnhemse wijk Geitenkamp, buurt wil uitleg over wegblijven politie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6507547" data-url="/nieuws/6507547/Weer-onrust-in-Arnhemse-wijk-Geitenkamp-buurt-wil-uitleg-over-wegblijven-politie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een uitgebrande container op de Geitenkamp. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/47b9f1bc7044481ebb38518ee6f05686/biggerthumb/Een-uitgebrande-container-op-de-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=cp67h-ktHO-nGTC_2lwBnw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/47b9f1bc7044481ebb38518ee6f05686/thumb/Een-uitgebrande-container-op-de-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=cp67h-ktHO-nGTC_2lwBnw2" src="https://imgg.rgcdn.nl/47b9f1bc7044481ebb38518ee6f05686/thumb/Een-uitgebrande-container-op-de-Geitenkamp-Foto-Persbureau-Heitink.jpg?v=cp67h-ktHO-nGTC_2lwBnw2" title="Een uitgebrande container op de Geitenkamp. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					W&#233;&#233;r onrust in Arnhemse wijk Geitenkamp, buurt wil uitleg over wegblijven politie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park" title="Dode gevonden in buurt van Arnhems park">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508572" data-url="/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie doet onderzoek. Foto:" data-biggerthumb="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/biggerthumb/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/thumb/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" src="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/thumb/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" title="De politie doet onderzoek. Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode gevonden in buurt van Arnhems park
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479806/Moorden-in-Arnhem-dit-is-wat-we-tot-nu-toe-weten" title="Moorden in Arnhem: dit is wat we tot nu toe weten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479806" data-url="/nieuws/2479806/Moorden-in-Arnhem-dit-is-wat-we-tot-nu-toe-weten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie is met grof geschut aanwezig in Arnhem. Foto: Roland Heitink/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/7d127a748925431a89b0771a3eb9a2b9/biggerthumb/De-politie-is-met-grof-geschut-aanwezig-in-Arnhem-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=XT1d2ht2L_M0XJlDCSRGXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7d127a748925431a89b0771a3eb9a2b9/thumb/De-politie-is-met-grof-geschut-aanwezig-in-Arnhem-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=XT1d2ht2L_M0XJlDCSRGXw2" src="https://imgg.rgcdn.nl/7d127a748925431a89b0771a3eb9a2b9/thumb/De-politie-is-met-grof-geschut-aanwezig-in-Arnhem-Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=XT1d2ht2L_M0XJlDCSRGXw2" title="De politie is met grof geschut aanwezig in Arnhem. Foto: Roland Heitink/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Moorden in Arnhem: dit is wat we tot nu toe weten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508522/Directeur-Omroep-Gelderland-krijgt-lintje" title="Directeur Omroep Gelderland krijgt lintje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508522" data-url="/nieuws/6508522/Directeur-Omroep-Gelderland-krijgt-lintje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Directeur Omroep Gelderland krijgt een lintje Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0fa6e2ee66de4dab8fd32e390d9ee000/biggerthumb/Directeur-Omroep-Gelderland-krijgt-een-lintje-Foto-Omroep-Gelderland.jpg?v=1sp_dy10l747pCQa5hUM1w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0fa6e2ee66de4dab8fd32e390d9ee000/thumb/Directeur-Omroep-Gelderland-krijgt-een-lintje-Foto-Omroep-Gelderland.jpg?v=1sp_dy10l747pCQa5hUM1w2" src="https://imgg.rgcdn.nl/0fa6e2ee66de4dab8fd32e390d9ee000/thumb/Directeur-Omroep-Gelderland-krijgt-een-lintje-Foto-Omroep-Gelderland.jpg?v=1sp_dy10l747pCQa5hUM1w2" title="Directeur Omroep Gelderland krijgt een lintje Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directeur Omroep Gelderland krijgt lintje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6508455/Marcouch-over-onrust-Geitenkamp-De-politie-was-en-is-er-wel" title="Marcouch over onrust Geitenkamp: &#39;De politie was en is er wel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508455" data-url="/nieuws/6508455/Marcouch-over-onrust-Geitenkamp-De-politie-was-en-is-er-wel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto:" data-biggerthumb="https://imgg.rgcdn.nl/d968b18e8df0424eb9e5b3e0a200a02d/biggerthumb/Foto.jpg?v=UV_Dkd3Lrz3i_UKSpkIn-g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d968b18e8df0424eb9e5b3e0a200a02d/thumb/Foto.jpg?v=UV_Dkd3Lrz3i_UKSpkIn-g2" src="https://imgg.rgcdn.nl/d968b18e8df0424eb9e5b3e0a200a02d/thumb/Foto.jpg?v=UV_Dkd3Lrz3i_UKSpkIn-g2" title="Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marcouch over onrust Geitenkamp: &#39;De politie was en is er wel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park" title="Dode gevonden in buurt van Arnhems park">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508572" data-url="/nieuws/6508572/Dode-gevonden-in-buurt-van-Arnhems-park">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie doet onderzoek. Foto:" data-biggerthumb="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/biggerthumb/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/thumb/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" src="https://imgg.rgcdn.nl/d37f5d9e91034bfd8e7f1a1eeb35c9c5/thumb/De-politie-doet-onderzoek-Foto.jpg?v=5UHALO_EVCPy9BbA1jjQdg2" title="De politie doet onderzoek. Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode gevonden in buurt van Arnhems park
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508337/Meer-Gelderlanders-stappen-op-de-speed-pedelec" title="M&#233;&#233;r Gelderlanders stappen op de speed-pedelec">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508337" data-url="/nieuws/6508337/Meer-Gelderlanders-stappen-op-de-speed-pedelec">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland Foto: Vera Eisink" data-biggerthumb="https://imgg.rgcdn.nl/cc0226a2806842848eeefbbe0c1f8021/biggerthumb/Foto-Omroep-Gelderland-Foto-Vera-Eisink.jpg?v=GnrP0A2suFrT6vH5E9l-fA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cc0226a2806842848eeefbbe0c1f8021/thumb/Foto-Omroep-Gelderland-Foto-Vera-Eisink.jpg?v=GnrP0A2suFrT6vH5E9l-fA2" src="https://imgg.rgcdn.nl/cc0226a2806842848eeefbbe0c1f8021/thumb/Foto-Omroep-Gelderland-Foto-Vera-Eisink.jpg?v=GnrP0A2suFrT6vH5E9l-fA2" title="Foto: Omroep Gelderland Foto: Vera Eisink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					M&#233;&#233;r Gelderlanders stappen op de speed-pedelec
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479807/Vroeger-stroomde-de-IJssel-bij-Zutphen-de-andere-kant-op" title="Vroeger stroomde de IJssel bij Zutphen de andere kant op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479807" data-url="/nieuws/2479807/Vroeger-stroomde-de-IJssel-bij-Zutphen-de-andere-kant-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/6018caa02b7a41819de3c7010c745c6d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=sFXls9jY_x_cVjhqA5Fthw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6018caa02b7a41819de3c7010c745c6d/thumb/Foto-Omroep-Gelderland.jpg?v=sFXls9jY_x_cVjhqA5Fthw2" src="https://imgg.rgcdn.nl/6018caa02b7a41819de3c7010c745c6d/thumb/Foto-Omroep-Gelderland.jpg?v=sFXls9jY_x_cVjhqA5Fthw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vroeger stroomde de IJssel bij Zutphen de andere kant op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6507577/Pakketbezorger-geknakt-na-pesterijen-buurt-begint-inzamelingsactie" title="Pakketbezorger geknakt na pesterijen, buurt begint inzamelingsactie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6507577" data-url="/nieuws/6507577/Pakketbezorger-geknakt-na-pesterijen-buurt-begint-inzamelingsactie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een pakketbezorger zit ziek thuis na pesterijen.  Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/a9df2ca174614e6585d610fa310be4f2/biggerthumb/Een-pakketbezorger-zit-ziek-thuis-na-pesterijen-Foto-ANP.jpg?v=xWljYUMaZQ203cBmDpC-rA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a9df2ca174614e6585d610fa310be4f2/thumb/Een-pakketbezorger-zit-ziek-thuis-na-pesterijen-Foto-ANP.jpg?v=xWljYUMaZQ203cBmDpC-rA2" src="https://imgg.rgcdn.nl/a9df2ca174614e6585d610fa310be4f2/thumb/Een-pakketbezorger-zit-ziek-thuis-na-pesterijen-Foto-ANP.jpg?v=xWljYUMaZQ203cBmDpC-rA2" title="Een pakketbezorger zit ziek thuis na pesterijen.  Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Pakketbezorger geknakt na pesterijen, buurt begint inzamelingsactie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6508229/Huurders-Nijkerk-twijfelen-sterk-aan-inzet-burgemeester" title="Huurders Nijkerk twijfelen sterk aan inzet burgemeester">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508229" data-url="/nieuws/6508229/Huurders-Nijkerk-twijfelen-sterk-aan-inzet-burgemeester">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto Nijkerk.nieuws Foto:" data-biggerthumb="https://imgg.rgcdn.nl/0e3d497bbc3e416f8a295504890265b9/biggerthumb/Foto-Nijkerk-nieuws-Foto.jpg?v=t42GbLWOPoplUJX2KBi8hQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0e3d497bbc3e416f8a295504890265b9/thumb/Foto-Nijkerk-nieuws-Foto.jpg?v=t42GbLWOPoplUJX2KBi8hQ2" src="https://imgg.rgcdn.nl/0e3d497bbc3e416f8a295504890265b9/thumb/Foto-Nijkerk-nieuws-Foto.jpg?v=t42GbLWOPoplUJX2KBi8hQ2" title="Foto Nijkerk.nieuws Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Huurders Nijkerk twijfelen sterk aan inzet burgemeester
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508161/Apeldoorns-bedrijf-moet-30-000-euro-dokken-voor-coronagesjoemel" title="Apeldoorns bedrijf moet 30.000 euro dokken voor coronagesjoemel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508161" data-url="/nieuws/6508161/Apeldoorns-bedrijf-moet-30-000-euro-dokken-voor-coronagesjoemel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto:" data-biggerthumb="https://imgg.rgcdn.nl/7707c6fac5d843f0b8e9d2529579022e/biggerthumb/Foto.jpg?v=29ouylkRTCE-Yu7dPh3bTQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7707c6fac5d843f0b8e9d2529579022e/thumb/Foto.jpg?v=29ouylkRTCE-Yu7dPh3bTQ2" src="https://imgg.rgcdn.nl/7707c6fac5d843f0b8e9d2529579022e/thumb/Foto.jpg?v=29ouylkRTCE-Yu7dPh3bTQ2" title="Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Apeldoorns bedrijf moet 30.000 euro dokken voor coronagesjoemel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508131/Leg-uw-ring-maar-op-het-aanrecht-sluwe-babbeltruc-lukt-in-Ede" title="&#39;Leg uw ring maar op het aanrecht&#39;; sluwe babbeltruc lukt in Ede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508131" data-url="/nieuws/6508131/Leg-uw-ring-maar-op-het-aanrecht-sluwe-babbeltruc-lukt-in-Ede">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/6d912fac3a9b4c2f8a7f9e6f7fef19d5/biggerthumb/Politie-Foto-Omroep-Gelderland.jpg?v=PSSMUNXHBn0a4UrM3O7dPw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6d912fac3a9b4c2f8a7f9e6f7fef19d5/thumb/Politie-Foto-Omroep-Gelderland.jpg?v=PSSMUNXHBn0a4UrM3O7dPw2" src="https://imgg.rgcdn.nl/6d912fac3a9b4c2f8a7f9e6f7fef19d5/thumb/Politie-Foto-Omroep-Gelderland.jpg?v=PSSMUNXHBn0a4UrM3O7dPw2" title="Politie Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Leg uw ring maar op het aanrecht&#39;; sluwe babbeltruc lukt in Ede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479733/Scholen-naast-woonzorg-in-Hattem-Dat-is-helemaal-niet-genieten" title="Scholen naast woonzorg in Hattem? &#39;Dat is helemaal niet genieten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479733" data-url="/nieuws/2479733/Scholen-naast-woonzorg-in-Hattem-Dat-is-helemaal-niet-genieten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jolanda Westerink kijkt uit over de Oude IJsbaan, waar de Woonzorgzone moet komen." data-biggerthumb="https://imgg.rgcdn.nl/eb30ed187d95410ebb8ea674ece7a76a/biggerthumb/Jolanda-Westerink-kijkt-uit-over-de-Oude-IJsbaan-waar-de-Woonzorgzone-moet-komen.jpg?v=aLB9YL8UjqyKtzmt80-zTg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/eb30ed187d95410ebb8ea674ece7a76a/thumb/Jolanda-Westerink-kijkt-uit-over-de-Oude-IJsbaan-waar-de-Woonzorgzone-moet-komen.jpg?v=aLB9YL8UjqyKtzmt80-zTg2" src="https://imgg.rgcdn.nl/eb30ed187d95410ebb8ea674ece7a76a/thumb/Jolanda-Westerink-kijkt-uit-over-de-Oude-IJsbaan-waar-de-Woonzorgzone-moet-komen.jpg?v=aLB9YL8UjqyKtzmt80-zTg2" title="Jolanda Westerink kijkt uit over de Oude IJsbaan, waar de Woonzorgzone moet komen." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scholen naast woonzorg in Hattem? &#39;Dat is helemaal niet genieten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479827/Toch-een-avondje-uit-kok-kookt-privediners-bij-mensen-thuis" title="T&#243;ch een avondje uit, kok kookt priv&#233;diners bij mensen thuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479827" data-url="/nieuws/2479827/Toch-een-avondje-uit-kok-kookt-privediners-bij-mensen-thuis">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/90ae406882414ab49efca2c3668beada/biggerthumb/Foto-Omroep-Gelderland.jpg?v=PpJfJft_nyofWI4_4XqOhQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/90ae406882414ab49efca2c3668beada/thumb/Foto-Omroep-Gelderland.jpg?v=PpJfJft_nyofWI4_4XqOhQ2" src="https://imgg.rgcdn.nl/90ae406882414ab49efca2c3668beada/thumb/Foto-Omroep-Gelderland.jpg?v=PpJfJft_nyofWI4_4XqOhQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					T&#243;ch een avondje uit, kok kookt priv&#233;diners bij mensen thuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6508474/Duizend-leerlingen-Duivense-school-krijgen-thuis-les" title="Duizend leerlingen Duivense school krijgen thuis les">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508474" data-url="/nieuws/6508474/Duizend-leerlingen-Duivense-school-krijgen-thuis-les">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een lege klas ter illustratie. Foto: ANP Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/1627dd695f6c45cdaf577a8490a27a1f/biggerthumb/Een-lege-klas-ter-illustratie-Foto-ANP-Foto-ANP.jpg?v=wkl75hDBE_FnH_rQN1rbOA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1627dd695f6c45cdaf577a8490a27a1f/thumb/Een-lege-klas-ter-illustratie-Foto-ANP-Foto-ANP.jpg?v=wkl75hDBE_FnH_rQN1rbOA2" src="https://imgg.rgcdn.nl/1627dd695f6c45cdaf577a8490a27a1f/thumb/Een-lege-klas-ter-illustratie-Foto-ANP-Foto-ANP.jpg?v=wkl75hDBE_FnH_rQN1rbOA2" title="Een lege klas ter illustratie. Foto: ANP Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duizend leerlingen Duivense school krijgen thuis les
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508410/Wapens-en-een-knuppel-aangehouden-man-heeft-het-allemaal" title="Wapens en een knuppel: aangehouden man heeft het allemaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508410" data-url="/nieuws/6508410/Wapens-en-een-knuppel-aangehouden-man-heeft-het-allemaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wapens in beslag genomen Foto: Politie Didam" data-biggerthumb="https://imgg.rgcdn.nl/ca7dfab0be8d4be1aa53ec5906cd24f6/biggerthumb/Wapens-in-beslag-genomen-Foto-Politie-Didam.jpg?v=AX-6EUgujLPfGBDGIKutQw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ca7dfab0be8d4be1aa53ec5906cd24f6/thumb/Wapens-in-beslag-genomen-Foto-Politie-Didam.jpg?v=AX-6EUgujLPfGBDGIKutQw2" src="https://imgg.rgcdn.nl/ca7dfab0be8d4be1aa53ec5906cd24f6/thumb/Wapens-in-beslag-genomen-Foto-Politie-Didam.jpg?v=AX-6EUgujLPfGBDGIKutQw2" title="Wapens in beslag genomen Foto: Politie Didam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wapens en een knuppel: aangehouden man heeft het allemaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479807/Vroeger-stroomde-de-IJssel-bij-Zutphen-de-andere-kant-op" title="Vroeger stroomde de IJssel bij Zutphen de andere kant op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479807" data-url="/nieuws/2479807/Vroeger-stroomde-de-IJssel-bij-Zutphen-de-andere-kant-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/6018caa02b7a41819de3c7010c745c6d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=sFXls9jY_x_cVjhqA5Fthw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6018caa02b7a41819de3c7010c745c6d/thumb/Foto-Omroep-Gelderland.jpg?v=sFXls9jY_x_cVjhqA5Fthw2" src="https://imgg.rgcdn.nl/6018caa02b7a41819de3c7010c745c6d/thumb/Foto-Omroep-Gelderland.jpg?v=sFXls9jY_x_cVjhqA5Fthw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vroeger stroomde de IJssel bij Zutphen de andere kant op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508219/Man-19-krijgt-voorwaardelijke-celstraf-voor-fraude-met-Zwarte-Cross-kaartjes" title="Man (19) krijgt voorwaardelijke celstraf voor fraude met Zwarte Cross-kaartjes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508219" data-url="/nieuws/6508219/Man-19-krijgt-voorwaardelijke-celstraf-voor-fraude-met-Zwarte-Cross-kaartjes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoofdpodium Zwarte Cross 2019 Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cf35e1b608ec4f0ab56f6e8145418083/biggerthumb/Hoofdpodium-Zwarte-Cross-2019-Foto-Omroep-Gelderland.jpg?v=2wr5N8Ld4MCFyQlHRyF82Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cf35e1b608ec4f0ab56f6e8145418083/thumb/Hoofdpodium-Zwarte-Cross-2019-Foto-Omroep-Gelderland.jpg?v=2wr5N8Ld4MCFyQlHRyF82Q2" src="https://imgg.rgcdn.nl/cf35e1b608ec4f0ab56f6e8145418083/thumb/Hoofdpodium-Zwarte-Cross-2019-Foto-Omroep-Gelderland.jpg?v=2wr5N8Ld4MCFyQlHRyF82Q2" title="Hoofdpodium Zwarte Cross 2019 Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (19) krijgt voorwaardelijke celstraf voor fraude met Zwarte Cross-kaartjes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/6508338/Geen-coronageboortegolf-in-de-Achterhoek" title="Geen coronageboortegolf in de Achterhoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6508338" data-url="/nieuws/6508338/Geen-coronageboortegolf-in-de-Achterhoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pexels.com Foto: Pexels.com" data-biggerthumb="https://imgg.rgcdn.nl/4fec178dffed4a928831f263ce27c4e7/biggerthumb/Foto-Pexels-com-Foto-Pexels-com.jpg?v=XQWKYWEjzbxMnZrpvWT-vQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4fec178dffed4a928831f263ce27c4e7/thumb/Foto-Pexels-com-Foto-Pexels-com.jpg?v=XQWKYWEjzbxMnZrpvWT-vQ2" src="https://imgg.rgcdn.nl/4fec178dffed4a928831f263ce27c4e7/thumb/Foto-Pexels-com-Foto-Pexels-com.jpg?v=XQWKYWEjzbxMnZrpvWT-vQ2" title="Foto: Pexels.com Foto: Pexels.com" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen coronageboortegolf in de Achterhoek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/6507569/Fietser-overleden-door-aanrijding-Kerkdriel" title="Fietser overleden door aanrijding Kerkdriel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="6507569" data-url="/nieuws/6507569/Fietser-overleden-door-aanrijding-Kerkdriel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bestuurder van het busje is aangehouden. Foto: Bart Meesters / Meester Multi Media" data-biggerthumb="https://imgg.rgcdn.nl/ee57a0a8f3b04256be7724b0ae920463/biggerthumb/De-bestuurder-van-het-busje-is-aangehouden-Foto-Bart-Meesters-Meester-Multi-Media.jpg?v=04bhBJQdMbAkR8-yNDdKuA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ee57a0a8f3b04256be7724b0ae920463/thumb/De-bestuurder-van-het-busje-is-aangehouden-Foto-Bart-Meesters-Meester-Multi-Media.jpg?v=04bhBJQdMbAkR8-yNDdKuA2" src="https://imgg.rgcdn.nl/ee57a0a8f3b04256be7724b0ae920463/thumb/De-bestuurder-van-het-busje-is-aangehouden-Foto-Bart-Meesters-Meester-Multi-Media.jpg?v=04bhBJQdMbAkR8-yNDdKuA2" title="De bestuurder van het busje is aangehouden. Foto: Bart Meesters / Meester Multi Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fietser overleden door aanrijding Kerkdriel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479671/Ook-het-neefje-van-de-wolf-gaat-zich-in-ons-land-vestigen" title="Ook het neefje van de wolf gaat zich in ons land vestigen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479671" data-url="/nieuws/2479671/Ook-het-neefje-van-de-wolf-gaat-zich-in-ons-land-vestigen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ook het neefje van de wolf gaat zich in ons land vestigen. Foto: Mariomossone, Creative Commons." data-biggerthumb="https://imgg.rgcdn.nl/80c8c23d71cb4a2d94e51fc0eb0f8bd2/biggerthumb/Ook-het-neefje-van-de-wolf-gaat-zich-in-ons-land-vestigen-Foto-Mariomossone-Creative-Commons.jpg?v=qRMMnBN0mN2BOM5L-dKORA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/80c8c23d71cb4a2d94e51fc0eb0f8bd2/thumb/Ook-het-neefje-van-de-wolf-gaat-zich-in-ons-land-vestigen-Foto-Mariomossone-Creative-Commons.jpg?v=qRMMnBN0mN2BOM5L-dKORA2" src="https://imgg.rgcdn.nl/80c8c23d71cb4a2d94e51fc0eb0f8bd2/thumb/Ook-het-neefje-van-de-wolf-gaat-zich-in-ons-land-vestigen-Foto-Mariomossone-Creative-Commons.jpg?v=qRMMnBN0mN2BOM5L-dKORA2" title="Ook het neefje van de wolf gaat zich in ons land vestigen. Foto: Mariomossone, Creative Commons." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ook het neefje van de wolf gaat zich in ons land vestigen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479661/Appende-automobilist-gewaarschuwd-Gelderland-meteen-aan-de-beurt-met-slimme-camera-s" title="Appende automobilist gewaarschuwd: Gelderland meteen aan de beurt met slimme camera&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479661" data-url="/nieuws/2479661/Appende-automobilist-gewaarschuwd-Gelderland-meteen-aan-de-beurt-met-slimme-camera-s">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Slimme camera&#39;s zien appen achter het stuur bij Waardenburg. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/91b38c853e2a4de8aed7b8f9077fe6ac/biggerthumb/Slimme-camera-s-zien-appen-achter-het-stuur-bij-Waardenburg-Foto-Omroep-Gelderland.jpg?v=UYqzZCnHVAB6HtsVrZ0tfA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/91b38c853e2a4de8aed7b8f9077fe6ac/thumb/Slimme-camera-s-zien-appen-achter-het-stuur-bij-Waardenburg-Foto-Omroep-Gelderland.jpg?v=UYqzZCnHVAB6HtsVrZ0tfA2" src="https://imgg.rgcdn.nl/91b38c853e2a4de8aed7b8f9077fe6ac/thumb/Slimme-camera-s-zien-appen-achter-het-stuur-bij-Waardenburg-Foto-Omroep-Gelderland.jpg?v=UYqzZCnHVAB6HtsVrZ0tfA2" title="Slimme camera&#39;s zien appen achter het stuur bij Waardenburg. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Appende automobilist gewaarschuwd: Gelderland meteen aan de beurt met slimme camera&#39;s
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479663/De-meest-toiletvriendelijke-gemeente-van-ons-land-is-Druten" title="De meest toiletvriendelijke gemeente van ons land is Druten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479663" data-url="/nieuws/2479663/De-meest-toiletvriendelijke-gemeente-van-ons-land-is-Druten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De meest toiletvriendelijke gemeente van ons land is Druten. Foto: ANP (archief)" data-biggerthumb="https://imgg.rgcdn.nl/adfb4d68262149459fbd9af2f8fa9b1e/biggerthumb/De-meest-toiletvriendelijke-gemeente-van-ons-land-is-Druten-Foto-ANP-archief.jpg?v=TEUf1VMyxLqvqrArZ23AAQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/adfb4d68262149459fbd9af2f8fa9b1e/thumb/De-meest-toiletvriendelijke-gemeente-van-ons-land-is-Druten-Foto-ANP-archief.jpg?v=TEUf1VMyxLqvqrArZ23AAQ2" src="https://imgg.rgcdn.nl/adfb4d68262149459fbd9af2f8fa9b1e/thumb/De-meest-toiletvriendelijke-gemeente-van-ons-land-is-Druten-Foto-ANP-archief.jpg?v=TEUf1VMyxLqvqrArZ23AAQ2" title="De meest toiletvriendelijke gemeente van ons land is Druten. Foto: ANP (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De meest toiletvriendelijke gemeente van ons land is Druten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2479665/Bakker-bedreigd-om-zwarte-Pieten-in-etalage" title="Bakker bedreigd om zwarte Pieten in etalage">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2479665" data-url="/nieuws/2479665/Bakker-bedreigd-om-zwarte-Pieten-in-etalage">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/23786c96d2e845a3ae3aa74483d591bc/biggerthumb/IMG20201120WA0001.jpg?v=xgaQ8VzF6hwomeMTt1-XXg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/23786c96d2e845a3ae3aa74483d591bc/thumb/IMG20201120WA0001.jpg?v=xgaQ8VzF6hwomeMTt1-XXg2" src="https://imgg.rgcdn.nl/23786c96d2e845a3ae3aa74483d591bc/thumb/IMG20201120WA0001.jpg?v=xgaQ8VzF6hwomeMTt1-XXg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bakker bedreigd om zwarte Pieten in etalage
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.15.35353"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1606148905,
				signature: '5812100e1a64693d943885bcee1db294827d1a41a3f2612a87049022eb3011cad795f9c7d666e0ae5a4b2d6b65c6ee1d76fb044beedcfbb362d09dacf9c3e9bc'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('3da91187-856b-4e92-909f-a16d921fd141', '6508572', '["ARNHEM","GEMEENTE ARNHEM"]', 'fccccb7e-2bde-4fee-a1c0-9ee0366bcb23');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>