<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Opnieuw plannen voor groot zonnepark in Bennekom - Omroep Gelderland</title>
	<meta name="description" content="Ede geeft groen licht voor drie nieuwe zonneparken in de gemeente. De ontwikkelaars van de parken in Ede, Bennekom en Harskamp krijgen van het stadsbestuur toestemming hun plannen verder te ontwikkelen. Opvallend is dat het grootste park in Bennekom ligt. Daar ontstond onlangs veel commotie over een zonnepark." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gemeente ede,ede,nieuws" />
	<meta name="url-path" content="/nieuws/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.41.34205" />
		<link rel="canonical" href="/nieuws/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.45.41.34205" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.41.34205" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.41.34205" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2476551" />
		
	

		<meta property="og:title" content="Opnieuw plannen voor groot zonnepark in Bennekom"/>
		<meta property="og:description" content="Ede geeft groen licht voor drie nieuwe zonneparken in de gemeente. De ontwikkelaars van de parken in Ede, Bennekom en Harskamp krijgen van het stadsbestuur toestemming hun plannen verder te ontwikkelen. Opvallend is dat het grootste park in Bennekom ligt. Daar ontstond onlangs veel commotie over een zonnepark."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Ede"/>
					<meta property="og:article:tag" content="Ede"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/opener/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/opener/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_veluwe" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.41.34205"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.45.41.34205" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 24 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
							<li>
								<a href="/radio-degeldersetop100-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Gelderse Top 100&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="669f1ec4-1915-4139-9c5a-8246b9384237" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1004170b-036a-4163-a8f6-fa540285d441" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dab30b10-ad09-4b60-932f-4401370996f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="6d6bb47d-c3d5-4722-9c5d-b02af9126fa5" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/dorpshuis-van-het-jaar" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Dorpshuis van het jaar&#39;)" target="_blank" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/groene-koppen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Groene Koppen&#39;)" title="Groene Koppen">Groene Koppen</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/i-love-de-achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/I Love de Achterhoek&#39;)" title="I Love de Achterhoek">I Love de Achterhoek</a>
													</li>
													<li class="category-item">
														<a href="/nu-in-het-ziekenhuis" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Nu, in het ziekenhuis&#39;)" title="Nu, in het ziekenhuis">Nu, in het ziekenhuis</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f2a95167-ad0d-4fe4-bd0d-ab759fa97edc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="b2b9afcb-dd02-4f90-a5bb-2bcb5c21d0e4" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-degeldersetop100-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Gelderse Top 100&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7b3812d9-8894-41cb-b2d6-82ad5b2326fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom"},"headline":"Opnieuw plannen voor groot zonnepark in Bennekom","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/opener/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2","width":770,"height":433},"datePublished":"2020-10-16T15:05:32+02:00","dateModified":"2020-10-16T15:05:32.9384666+02:00","author":{"@type":"Person","name":"Ellen Kamphorst"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Ede geeft groen licht voor drie nieuwe zonneparken in de gemeente. De ontwikkelaars van de parken in Ede, Bennekom en Harskamp krijgen van het stadsbestuur toestemming hun plannen verder te ontwikkelen. Opvallend is dat het grootste park in Bennekom ligt. Daar ontstond onlangs veel commotie over een zonnepark. Het geplande zonnepark in Bennekom is met ruim elf hectare de grootste van de drie locaties. In Ede gaat&nbsp;het om drie hectare, in Harskamp om bijna acht hectare.&nbsp;\n\nDe voorgenomen locatie aan de Lange Rijnsteeg in Bennekom ligt hemelsbreed een kleine kilometer&nbsp;van het zonnepark dat eerder van tafel ging omdat een van de raadsleden niet eerlijk had verteld dat hij werkzaam was voor de projectontwikkelaar van dat park.&nbsp;\n\nIn het coalitieakkoord van de gemeente Ede staat dat de gemeente vijftig&nbsp;hectare&nbsp;zonnepark&nbsp;wil realiseren. De nu geplande zonnevelden meten&nbsp;samen 22 hectare. De gemeente geeft aan deze voorstellen gekozen te hebben omdat Edenaren kunnen participeren en profiteren van&nbsp;de financi&#235;le opbrengsten.&nbsp;\n\nOp zoek naar meer\n\nEde wil&nbsp;actief werken aan meer parken voor zonne-energie. De gemeente ziet dat als voorwaarde om de doelstelling van een&nbsp;klimaatneutraal Ede in 2050 te halen.&nbsp;\n\n&nbsp;"}</script>
				<article class="article-content article-placeholder" itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Opnieuw+plannen+voor+groot+zonnepark+in+Bennekom&url=https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fzC0v&title=Opnieuw+plannen+voor+groot+zonnepark+in+Bennekom" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Opnieuw%20plannen%20voor%20groot%20zonnepark%20in%20Bennekom https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/zC0v" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 16 okt 2020, 15:05" datetime="2020-10-16T15:05:32.0000000+02:00">
								vrijdag 16 oktober 2020, 15:05
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Opnieuw+plannen+voor+groot+zonnepark+in+Bennekom&url=https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fzC0v&title=Opnieuw+plannen+voor+groot+zonnepark+in+Bennekom" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Opnieuw%20plannen%20voor%20groot%20zonnepark%20in%20Bennekom https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/zC0v" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Opnieuw plannen voor groot zonnepark in Bennekom
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/opener/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2"
							   data-toggle="lightbox"
							   data-title="Een zonnepark. Archieffoto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/opener/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2" title="Een zonnepark. Archieffoto: Omroep Gelderland" alt="Een zonnepark. Archieffoto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/opener/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2"
								 alt="Een zonnepark. Archieffoto: Omroep Gelderland"
								 title="Een zonnepark. Archieffoto: Omroep Gelderland"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Een zonnepark. Archieffoto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2476551/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/2476551/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2476551/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/thumb/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2" alt="Een zonnepark. Archieffoto: Omroep Gelderland" title="Een zonnepark. Archieffoto: Omroep Gelderland" />
					</div>
					<div>
												<img src="/graphic/2476551/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>EDE -</span>
						Ede geeft groen licht voor drie nieuwe zonneparken in de gemeente. De ontwikkelaars van de parken in Ede, Bennekom en Harskamp krijgen van het stadsbestuur toestemming hun plannen verder te ontwikkelen. Opvallend is dat het grootste park in Bennekom ligt. Daar ontstond onlangs veel commotie over een zonnepark.
					</div>
											<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
									<a class="author" href="/wieiswie/45/Ellen%20Kamphorst">
											<img class="author-picture" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/ellenKamphorst.jpg" alt="Ellen Kamphorst" />
										<span class="author-info">
											<span>Ellen Kamphorst</span>
										</span>
									</a>
							</div>
						</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Het geplande zonnepark in Bennekom is met ruim elf hectare de grootste van de drie locaties. In Ede gaat&nbsp;het om drie hectare, in Harskamp om bijna acht hectare.&nbsp;</p>

<p>De voorgenomen locatie aan de Lange Rijnsteeg in Bennekom ligt hemelsbreed een kleine kilometer&nbsp;van het zonnepark dat eerder van tafel ging omdat een van de raadsleden niet eerlijk had verteld dat hij werkzaam was voor de projectontwikkelaar van dat park.&nbsp;</p>

<p>In het coalitieakkoord van de gemeente Ede staat dat de gemeente vijftig&nbsp;hectare&nbsp;zonnepark&nbsp;wil realiseren. De nu geplande zonnevelden meten&nbsp;samen 22 hectare. De gemeente geeft aan deze voorstellen gekozen te hebben omdat Edenaren kunnen participeren en profiteren van&nbsp;de financi&#235;le opbrengsten.&nbsp;</p>

<h2>Op zoek naar meer</h2>

<p>Ede wil&nbsp;actief werken aan meer parken voor zonne-energie. De gemeente ziet dat als voorwaarde om de doelstelling van een&nbsp;klimaatneutraal Ede in 2050 te halen.&nbsp;</p>

<p>&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeente%20Ede" class="tag">Gemeente Ede</a>
										<a href="/tag/Ede" class="tag">Ede</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Opnieuw+plannen+voor+groot+zonnepark+in+Bennekom&url=https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fzC0v&title=Opnieuw+plannen+voor+groot+zonnepark+in+Bennekom" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Opnieuw%20plannen%20voor%20groot%20zonnepark%20in%20Bennekom https%3a%2f%2fgld.nl%2fzC0v" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/zC0v" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepgelderland.nl/nieuws/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/week-van-gelderland" title="vr_weekvangelderland_vandaag" onclick="handleClickEvent('TeaserClick', '/week-van-gelderland');">
				<img alt="vr_weekvangelderland_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner-de-week-vandaag_3.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/radio-degeldersetop100-2020" title="gelderse_top_100" onclick="handleClickEvent('TeaserClick', '/radio-degeldersetop100-2020');">
				<img alt="gelderse_top_100" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Gelderse_top_100_V2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2476480/Tientallen-kinderen-in-nood" title="Tientallen kinderen in nood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476480" data-url="/nieuws/2476480/Tientallen-kinderen-in-nood">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderen krijgen niet altijd voldoende maatschappelijke hulp. Foto ter illustratie: Pxhere." data-biggerthumb="https://imgg.rgcdn.nl/67a864fab68a43c8ba9b8b316232aa93/biggerthumb/Kinderen-krijgen-niet-altijd-voldoende-maatschappelijke-hulp-Foto-ter-illustratie-Pxhere.jpg?v=Ce5sRbA9g-kN3yJdfowOMA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/67a864fab68a43c8ba9b8b316232aa93/thumb/Kinderen-krijgen-niet-altijd-voldoende-maatschappelijke-hulp-Foto-ter-illustratie-Pxhere.jpg?v=Ce5sRbA9g-kN3yJdfowOMA2" src="https://imgg.rgcdn.nl/67a864fab68a43c8ba9b8b316232aa93/thumb/Kinderen-krijgen-niet-altijd-voldoende-maatschappelijke-hulp-Foto-ter-illustratie-Pxhere.jpg?v=Ce5sRbA9g-kN3yJdfowOMA2" title="Kinderen krijgen niet altijd voldoende maatschappelijke hulp. Foto ter illustratie: Pxhere." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen kinderen in nood
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476445/Opnieuw-een-record-808-coronabesmettingen-in-onze-provincie" title="Opnieuw een record: 808 coronabesmettingen in onze provincie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476445" data-url="/nieuws/2476445/Opnieuw-een-record-808-coronabesmettingen-in-onze-provincie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niet eerder raakten zo veel Gelderlanders besmet met corona in 24 uur tijd. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/48e82a23dc344b93929f48cacf0c8d11/biggerthumb/Niet-eerder-raakten-zo-veel-Gelderlanders-besmet-met-corona-in-24-uur-tijd-Foto-ANP.jpg?v=R_I_-gD5Q1q_BMExl-qCOw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/48e82a23dc344b93929f48cacf0c8d11/thumb/Niet-eerder-raakten-zo-veel-Gelderlanders-besmet-met-corona-in-24-uur-tijd-Foto-ANP.jpg?v=R_I_-gD5Q1q_BMExl-qCOw2" src="https://imgg.rgcdn.nl/48e82a23dc344b93929f48cacf0c8d11/thumb/Niet-eerder-raakten-zo-veel-Gelderlanders-besmet-met-corona-in-24-uur-tijd-Foto-ANP.jpg?v=R_I_-gD5Q1q_BMExl-qCOw2" title="Niet eerder raakten zo veel Gelderlanders besmet met corona in 24 uur tijd. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opnieuw een record: 808 coronabesmettingen in onze provincie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476475/Spoedeisende-hulp-in-meerdere-ziekenhuizen-uren-dicht-door-corona" title="Spoedeisende hulp in meerdere ziekenhuizen uren dicht door corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476475" data-url="/nieuws/2476475/Spoedeisende-hulp-in-meerdere-ziekenhuizen-uren-dicht-door-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een ambulancemedewerker brengt een coronapatiënt binnen bij de spoedeisende hulp. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/c1c1f8327166415cb98793375900426e/biggerthumb/Een-ambulancemedewerker-brengt-een-coronapatient-binnen-bij-de-spoedeisende-hulp-Foto-ANP.jpg?v=msCKURXvGpdI10Bp2tm03A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c1c1f8327166415cb98793375900426e/thumb/Een-ambulancemedewerker-brengt-een-coronapatient-binnen-bij-de-spoedeisende-hulp-Foto-ANP.jpg?v=msCKURXvGpdI10Bp2tm03A2" src="https://imgg.rgcdn.nl/c1c1f8327166415cb98793375900426e/thumb/Een-ambulancemedewerker-brengt-een-coronapatient-binnen-bij-de-spoedeisende-hulp-Foto-ANP.jpg?v=msCKURXvGpdI10Bp2tm03A2" title="Een ambulancemedewerker brengt een coronapatiënt binnen bij de spoedeisende hulp. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Spoedeisende hulp in meerdere ziekenhuizen uren dicht door corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476217/Je-kan-ook-onopgemerkt-corona-hebben-stelt-deskundige" title="&#39;Je kan ook onopgemerkt corona hebben&#39;, stelt deskundige">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476217" data-url="/nieuws/2476217/Je-kan-ook-onopgemerkt-corona-hebben-stelt-deskundige">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Andreas Voss. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/fec33dd20b24417ebf284b3958b80bc9/biggerthumb/Andreas-Voss-Foto-Omroep-Gelderland.jpg?v=EJH6JO0NThNtOFQmknvicw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fec33dd20b24417ebf284b3958b80bc9/thumb/Andreas-Voss-Foto-Omroep-Gelderland.jpg?v=EJH6JO0NThNtOFQmknvicw2" src="https://imgg.rgcdn.nl/fec33dd20b24417ebf284b3958b80bc9/thumb/Andreas-Voss-Foto-Omroep-Gelderland.jpg?v=EJH6JO0NThNtOFQmknvicw2" title="Andreas Voss. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Je kan ook onopgemerkt corona hebben&#39;, stelt deskundige
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476419/De-krabber-kan-weer-in-de-auto-eerste-nachtvorst-lijkt-onderweg" title="De krabber kan weer in de auto, eerste nachtvorst lijkt onderweg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476419" data-url="/nieuws/2476419/De-krabber-kan-weer-in-de-auto-eerste-nachtvorst-lijkt-onderweg">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De eerste nachtvorst lijkt al onderweg. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/0b07c39e462649bfa925ec60f3dda914/biggerthumb/De-eerste-nachtvorst-lijkt-al-onderweg-Foto-Pixabay.jpg?v=bPCk754xkWIXqLzqudMCMg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0b07c39e462649bfa925ec60f3dda914/thumb/De-eerste-nachtvorst-lijkt-al-onderweg-Foto-Pixabay.jpg?v=bPCk754xkWIXqLzqudMCMg2" src="https://imgg.rgcdn.nl/0b07c39e462649bfa925ec60f3dda914/thumb/De-eerste-nachtvorst-lijkt-al-onderweg-Foto-Pixabay.jpg?v=bPCk754xkWIXqLzqudMCMg2" title="De eerste nachtvorst lijkt al onderweg. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De krabber kan weer in de auto, eerste nachtvorst lijkt onderweg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2476506/Een-uniek-kijkje-in-een-verpleeghuis-in-coronatijd-bekijk-onze-nieuwste-vlog" title="Een uniek kijkje in een verpleeghuis in coronatijd, bekijk onze nieuwste vlog">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476506" data-url="/nieuws/2476506/Een-uniek-kijkje-in-een-verpleeghuis-in-coronatijd-bekijk-onze-nieuwste-vlog">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vloggende medewerker Rob met bewoonster mevrouw Bakker. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9e077f027e8a4adfb5912088ef2d8179/biggerthumb/Vloggende-medewerker-Rob-met-bewoonster-mevrouw-Bakker-Foto-Omroep-Gelderland.jpg?v=Sb-9jP06Z0-7bOC-eO5rQQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9e077f027e8a4adfb5912088ef2d8179/thumb/Vloggende-medewerker-Rob-met-bewoonster-mevrouw-Bakker-Foto-Omroep-Gelderland.jpg?v=Sb-9jP06Z0-7bOC-eO5rQQ2" src="https://imgg.rgcdn.nl/9e077f027e8a4adfb5912088ef2d8179/thumb/Vloggende-medewerker-Rob-met-bewoonster-mevrouw-Bakker-Foto-Omroep-Gelderland.jpg?v=Sb-9jP06Z0-7bOC-eO5rQQ2" title="Vloggende medewerker Rob met bewoonster mevrouw Bakker. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Een uniek kijkje in een verpleeghuis in coronatijd, bekijk onze nieuwste vlog
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476536/Gorilla-en-verzorgster-Danielle-zijn-tegelijkertijd-zwanger" title="Gorilla en verzorgster Dani&#235;lle zijn tegelijkertijd zwanger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476536" data-url="/nieuws/2476536/Gorilla-en-verzorgster-Danielle-zijn-tegelijkertijd-zwanger">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verzorgster Daniëlle en gorilla Gyasi, beide zwanger. Foto: Apenheul" data-biggerthumb="https://imgg.rgcdn.nl/3c7b1c913b904ef89be95aeb6e2d2fde/biggerthumb/Verzorgster-Danielle-en-gorilla-Gyasi-beide-zwanger-Foto-Apenheul.jpg?v=Ct_RL9l8kxaws1UqR1kDyw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3c7b1c913b904ef89be95aeb6e2d2fde/thumb/Verzorgster-Danielle-en-gorilla-Gyasi-beide-zwanger-Foto-Apenheul.jpg?v=Ct_RL9l8kxaws1UqR1kDyw2" src="https://imgg.rgcdn.nl/3c7b1c913b904ef89be95aeb6e2d2fde/thumb/Verzorgster-Danielle-en-gorilla-Gyasi-beide-zwanger-Foto-Apenheul.jpg?v=Ct_RL9l8kxaws1UqR1kDyw2" title="Verzorgster Daniëlle en gorilla Gyasi, beide zwanger. Foto: Apenheul" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gorilla en verzorgster Dani&#235;lle zijn tegelijkertijd zwanger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476537/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald" title="Coronazorg in bijna alle ziekenhuizen flink opgeschaald">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476537" data-url="/nieuws/2476537/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronazorg in bijna alle ziekenhuizen flink opgeschaald. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/05127e36bbfa401f96d213eb3ac8515c/biggerthumb/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald-Foto-ANP.jpg?v=kXR4S557l0tgbAYoIc6eUQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/05127e36bbfa401f96d213eb3ac8515c/thumb/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald-Foto-ANP.jpg?v=kXR4S557l0tgbAYoIc6eUQ2" src="https://imgg.rgcdn.nl/05127e36bbfa401f96d213eb3ac8515c/thumb/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald-Foto-ANP.jpg?v=kXR4S557l0tgbAYoIc6eUQ2" title="Coronazorg in bijna alle ziekenhuizen flink opgeschaald. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronazorg in bijna alle ziekenhuizen flink opgeschaald
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476228/LIVEBLOG-CORONA-Ruim-150-minder-besmettingen" title="LIVEBLOG CORONA | Ruim 150 minder besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476228" data-url="/nieuws/2476228/LIVEBLOG-CORONA-Ruim-150-minder-besmettingen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De mondmaskerfabriek. Foto: Mondmaskerfabriek Arnhem" data-biggerthumb="https://imgg.rgcdn.nl/c02efaea07344e04ba449efb9173aa22/biggerthumb/De-mondmaskerfabriek-Foto-Mondmaskerfabriek-Arnhem.jpg?v=LuENhT-ADSJAwTvmjDOm0g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c02efaea07344e04ba449efb9173aa22/thumb/De-mondmaskerfabriek-Foto-Mondmaskerfabriek-Arnhem.jpg?v=LuENhT-ADSJAwTvmjDOm0g2" src="https://imgg.rgcdn.nl/c02efaea07344e04ba449efb9173aa22/thumb/De-mondmaskerfabriek-Foto-Mondmaskerfabriek-Arnhem.jpg?v=LuENhT-ADSJAwTvmjDOm0g2" title="De mondmaskerfabriek. Foto: Mondmaskerfabriek Arnhem" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG CORONA | Ruim 150 minder besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2473873/CORONA-De-belangrijkste-actuele-cijfers-op-een-rij" title="CORONA | De belangrijkste actuele cijfers op een rij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2473873" data-url="/nieuws/2473873/CORONA-De-belangrijkste-actuele-cijfers-op-een-rij">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="CORONA | De belangrijkste actuele cijfers op een rij.  Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/212192ff0af648cfb6c6322bb57b1d05/biggerthumb/CORONA-De-belangrijkste-actuele-cijfers-op-een-rij-Foto-ANP.jpg?v=UWO62n1mfEp8Jyqh7iKuVw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/212192ff0af648cfb6c6322bb57b1d05/thumb/CORONA-De-belangrijkste-actuele-cijfers-op-een-rij-Foto-ANP.jpg?v=UWO62n1mfEp8Jyqh7iKuVw2" src="https://imgg.rgcdn.nl/212192ff0af648cfb6c6322bb57b1d05/thumb/CORONA-De-belangrijkste-actuele-cijfers-op-een-rij-Foto-ANP.jpg?v=UWO62n1mfEp8Jyqh7iKuVw2" title="CORONA | De belangrijkste actuele cijfers op een rij.  Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CORONA | De belangrijkste actuele cijfers op een rij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2476549/Bijles-wiskunde-nodig-om-noodzaak-coronamaatregelen-te-begrijpen" title="&#39;Bijles wiskunde nodig om noodzaak coronamaatregelen te begrijpen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476549" data-url="/nieuws/2476549/Bijles-wiskunde-nodig-om-noodzaak-coronamaatregelen-te-begrijpen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8613553ad0db4e7aaca84d5e3d567120/biggerthumb/Foto-Omroep-Gelderland.jpg?v=CEU0O5307MwZ2CGDj-hXug2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8613553ad0db4e7aaca84d5e3d567120/thumb/Foto-Omroep-Gelderland.jpg?v=CEU0O5307MwZ2CGDj-hXug2" src="https://imgg.rgcdn.nl/8613553ad0db4e7aaca84d5e3d567120/thumb/Foto-Omroep-Gelderland.jpg?v=CEU0O5307MwZ2CGDj-hXug2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Bijles wiskunde nodig om noodzaak coronamaatregelen te begrijpen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476555/Tijdelijk-onderkomen-gemeente-Overbetuwe-gesloopt" title="Tijdelijk onderkomen gemeente Overbetuwe gesloopt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476555" data-url="/nieuws/2476555/Tijdelijk-onderkomen-gemeente-Overbetuwe-gesloopt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tijdelijk onderkomen gemeente Overbetuwe gesloopt. Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/3c48383e6d4d46e1b836f7574b4c7b20/biggerthumb/Tijdelijk-onderkomen-gemeente-Overbetuwe-gesloopt-Foto-RN7.jpg?v=xJTlZ81qI5Qr443tqAtwow2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3c48383e6d4d46e1b836f7574b4c7b20/thumb/Tijdelijk-onderkomen-gemeente-Overbetuwe-gesloopt-Foto-RN7.jpg?v=xJTlZ81qI5Qr443tqAtwow2" src="https://imgg.rgcdn.nl/3c48383e6d4d46e1b836f7574b4c7b20/thumb/Tijdelijk-onderkomen-gemeente-Overbetuwe-gesloopt-Foto-RN7.jpg?v=xJTlZ81qI5Qr443tqAtwow2" title="Tijdelijk onderkomen gemeente Overbetuwe gesloopt. Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tijdelijk onderkomen gemeente Overbetuwe gesloopt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476547/Mondmaskerfabriek-kan-nu-officieel-van-start" title="Mondmaskerfabriek kan nu officieel van start">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476547" data-url="/nieuws/2476547/Mondmaskerfabriek-kan-nu-officieel-van-start">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In De Mondmaskerfabriek werken 23 mensen met een vluchtelingenachtergrond. Foto: Mondmaskerfabriek Arnhem" data-biggerthumb="https://imgg.rgcdn.nl/3f1c99aa60f740d981c4858b8aaee49d/biggerthumb/In-De-Mondmaskerfabriek-werken-23-mensen-met-een-vluchtelingenachtergrond-Foto-Mondmaskerfabriek-Arnhem.jpg?v=8LE9orTTKvY8D16SR8twSA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3f1c99aa60f740d981c4858b8aaee49d/thumb/In-De-Mondmaskerfabriek-werken-23-mensen-met-een-vluchtelingenachtergrond-Foto-Mondmaskerfabriek-Arnhem.jpg?v=8LE9orTTKvY8D16SR8twSA2" src="https://imgg.rgcdn.nl/3f1c99aa60f740d981c4858b8aaee49d/thumb/In-De-Mondmaskerfabriek-werken-23-mensen-met-een-vluchtelingenachtergrond-Foto-Mondmaskerfabriek-Arnhem.jpg?v=8LE9orTTKvY8D16SR8twSA2" title="In De Mondmaskerfabriek werken 23 mensen met een vluchtelingenachtergrond. Foto: Mondmaskerfabriek Arnhem" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mondmaskerfabriek kan nu officieel van start
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476537/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald" title="Coronazorg in bijna alle ziekenhuizen flink opgeschaald">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476537" data-url="/nieuws/2476537/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronazorg in bijna alle ziekenhuizen flink opgeschaald. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/05127e36bbfa401f96d213eb3ac8515c/biggerthumb/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald-Foto-ANP.jpg?v=kXR4S557l0tgbAYoIc6eUQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/05127e36bbfa401f96d213eb3ac8515c/thumb/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald-Foto-ANP.jpg?v=kXR4S557l0tgbAYoIc6eUQ2" src="https://imgg.rgcdn.nl/05127e36bbfa401f96d213eb3ac8515c/thumb/Coronazorg-in-bijna-alle-ziekenhuizen-flink-opgeschaald-Foto-ANP.jpg?v=kXR4S557l0tgbAYoIc6eUQ2" title="Coronazorg in bijna alle ziekenhuizen flink opgeschaald. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronazorg in bijna alle ziekenhuizen flink opgeschaald
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476423/Lang-niet-alle-voortuinen-zijn-groen-Het-zet-me-aan-het-denken" title="Lang niet alle voortuinen zijn groen: &#39;Het zet me aan het denken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476423" data-url="/nieuws/2476423/Lang-niet-alle-voortuinen-zijn-groen-Het-zet-me-aan-het-denken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lang niet alle voortuinen zijn groen: &#39;Het zet me aan het denken&#39;. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/23b99d2db2f64291b1a02acc7fa03e08/biggerthumb/Lang-niet-alle-voortuinen-zijn-groen-Het-zet-me-aan-het-denken-Foto-Omroep-Gelderland.jpg?v=C9oyxRfisvAAxVxZnfLXyw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/23b99d2db2f64291b1a02acc7fa03e08/thumb/Lang-niet-alle-voortuinen-zijn-groen-Het-zet-me-aan-het-denken-Foto-Omroep-Gelderland.jpg?v=C9oyxRfisvAAxVxZnfLXyw2" src="https://imgg.rgcdn.nl/23b99d2db2f64291b1a02acc7fa03e08/thumb/Lang-niet-alle-voortuinen-zijn-groen-Het-zet-me-aan-het-denken-Foto-Omroep-Gelderland.jpg?v=C9oyxRfisvAAxVxZnfLXyw2" title="Lang niet alle voortuinen zijn groen: &#39;Het zet me aan het denken&#39;. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lang niet alle voortuinen zijn groen: &#39;Het zet me aan het denken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom" title="Opnieuw plannen voor groot zonnepark in Bennekom">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476551" data-url="/nieuws/2476551/Opnieuw-plannen-voor-groot-zonnepark-in-Bennekom">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een zonnepark. Archieffoto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/biggerthumb/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/thumb/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2" src="https://imgg.rgcdn.nl/11248035431f46bd940c37c5f4ea7647/thumb/Een-zonnepark-Archieffoto-Omroep-Gelderland.jpg?v=mpFn0X40tLny8uQTs-Av7Q2" title="Een zonnepark. Archieffoto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opnieuw plannen voor groot zonnepark in Bennekom
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476530/Studenten-kunnen-maar-heel-moeilijk-een-stageplek-vinden" title="Studenten kunnen maar heel moeilijk een stageplek vinden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476530" data-url="/nieuws/2476530/Studenten-kunnen-maar-heel-moeilijk-een-stageplek-vinden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leerlingen kunnen maar heel moeilijk een stageplek vinden. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2e216f9a2d88439bb4ff081277ed7c5d/biggerthumb/Leerlingen-kunnen-maar-heel-moeilijk-een-stageplek-vinden-Foto-Omroep-Gelderland.jpg?v=UDMR4V4yheRbv0B8SQC6eQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2e216f9a2d88439bb4ff081277ed7c5d/thumb/Leerlingen-kunnen-maar-heel-moeilijk-een-stageplek-vinden-Foto-Omroep-Gelderland.jpg?v=UDMR4V4yheRbv0B8SQC6eQ2" src="https://imgg.rgcdn.nl/2e216f9a2d88439bb4ff081277ed7c5d/thumb/Leerlingen-kunnen-maar-heel-moeilijk-een-stageplek-vinden-Foto-Omroep-Gelderland.jpg?v=UDMR4V4yheRbv0B8SQC6eQ2" title="Leerlingen kunnen maar heel moeilijk een stageplek vinden. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Studenten kunnen maar heel moeilijk een stageplek vinden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476536/Gorilla-en-verzorgster-Danielle-zijn-tegelijkertijd-zwanger" title="Gorilla en verzorgster Dani&#235;lle zijn tegelijkertijd zwanger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476536" data-url="/nieuws/2476536/Gorilla-en-verzorgster-Danielle-zijn-tegelijkertijd-zwanger">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verzorgster Daniëlle en gorilla Gyasi, beide zwanger. Foto: Apenheul" data-biggerthumb="https://imgg.rgcdn.nl/3c7b1c913b904ef89be95aeb6e2d2fde/biggerthumb/Verzorgster-Danielle-en-gorilla-Gyasi-beide-zwanger-Foto-Apenheul.jpg?v=Ct_RL9l8kxaws1UqR1kDyw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3c7b1c913b904ef89be95aeb6e2d2fde/thumb/Verzorgster-Danielle-en-gorilla-Gyasi-beide-zwanger-Foto-Apenheul.jpg?v=Ct_RL9l8kxaws1UqR1kDyw2" src="https://imgg.rgcdn.nl/3c7b1c913b904ef89be95aeb6e2d2fde/thumb/Verzorgster-Danielle-en-gorilla-Gyasi-beide-zwanger-Foto-Apenheul.jpg?v=Ct_RL9l8kxaws1UqR1kDyw2" title="Verzorgster Daniëlle en gorilla Gyasi, beide zwanger. Foto: Apenheul" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gorilla en verzorgster Dani&#235;lle zijn tegelijkertijd zwanger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476532/Bewoners-blijven-knokken-voor-eigen-buurt" title="Bewoners blijven knokken voor eigen buurt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476532" data-url="/nieuws/2476532/Bewoners-blijven-knokken-voor-eigen-buurt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bewoners blijven knokken voor eigen buurt. Foto: RTV Apeldoorn" data-biggerthumb="https://imgg.rgcdn.nl/c3e8e5a7478645a49f5292f41dc7befc/biggerthumb/Bewoners-blijven-knokken-voor-eigen-buurt-Foto-RTV-Apeldoorn.jpg?v=yhLzPsPO1GbcsiHhNQLMCQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c3e8e5a7478645a49f5292f41dc7befc/thumb/Bewoners-blijven-knokken-voor-eigen-buurt-Foto-RTV-Apeldoorn.jpg?v=yhLzPsPO1GbcsiHhNQLMCQ2" src="https://imgg.rgcdn.nl/c3e8e5a7478645a49f5292f41dc7befc/thumb/Bewoners-blijven-knokken-voor-eigen-buurt-Foto-RTV-Apeldoorn.jpg?v=yhLzPsPO1GbcsiHhNQLMCQ2" title="Bewoners blijven knokken voor eigen buurt. Foto: RTV Apeldoorn" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bewoners blijven knokken voor eigen buurt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476500/Restaurants-stappen-weer-over-op-afhalen-Dekt-lang-niet-alle-kosten" title="Restaurants stappen weer over op afhalen: &#39;Dekt lang niet alle kosten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476500" data-url="/nieuws/2476500/Restaurants-stappen-weer-over-op-afhalen-Dekt-lang-niet-alle-kosten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Restaurants stappen weer over op afhalen: &#39;Dekt lang niet alle kosten&#39;. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/ae37369e871c45208ba4dcee4e1a32d2/biggerthumb/Restaurants-stappen-weer-over-op-afhalen-Dekt-lang-niet-alle-kosten-Foto-Omroep-Gelderland.jpg?v=Ckbp5PUkroKyHRt8TWZtLQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ae37369e871c45208ba4dcee4e1a32d2/thumb/Restaurants-stappen-weer-over-op-afhalen-Dekt-lang-niet-alle-kosten-Foto-Omroep-Gelderland.jpg?v=Ckbp5PUkroKyHRt8TWZtLQ2" src="https://imgg.rgcdn.nl/ae37369e871c45208ba4dcee4e1a32d2/thumb/Restaurants-stappen-weer-over-op-afhalen-Dekt-lang-niet-alle-kosten-Foto-Omroep-Gelderland.jpg?v=Ckbp5PUkroKyHRt8TWZtLQ2" title="Restaurants stappen weer over op afhalen: &#39;Dekt lang niet alle kosten&#39;. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Restaurants stappen weer over op afhalen: &#39;Dekt lang niet alle kosten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2476506/Een-uniek-kijkje-in-een-verpleeghuis-in-coronatijd-bekijk-onze-nieuwste-vlog" title="Een uniek kijkje in een verpleeghuis in coronatijd, bekijk onze nieuwste vlog">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476506" data-url="/nieuws/2476506/Een-uniek-kijkje-in-een-verpleeghuis-in-coronatijd-bekijk-onze-nieuwste-vlog">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vloggende medewerker Rob met bewoonster mevrouw Bakker. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9e077f027e8a4adfb5912088ef2d8179/biggerthumb/Vloggende-medewerker-Rob-met-bewoonster-mevrouw-Bakker-Foto-Omroep-Gelderland.jpg?v=Sb-9jP06Z0-7bOC-eO5rQQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9e077f027e8a4adfb5912088ef2d8179/thumb/Vloggende-medewerker-Rob-met-bewoonster-mevrouw-Bakker-Foto-Omroep-Gelderland.jpg?v=Sb-9jP06Z0-7bOC-eO5rQQ2" src="https://imgg.rgcdn.nl/9e077f027e8a4adfb5912088ef2d8179/thumb/Vloggende-medewerker-Rob-met-bewoonster-mevrouw-Bakker-Foto-Omroep-Gelderland.jpg?v=Sb-9jP06Z0-7bOC-eO5rQQ2" title="Vloggende medewerker Rob met bewoonster mevrouw Bakker. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Een uniek kijkje in een verpleeghuis in coronatijd, bekijk onze nieuwste vlog
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476538/Erfgoednota-ook-als-Arfgoodnota-in-dialect-beschikbaar" title="Erfgoednota ook als &#39;Arfgoodnota&#39; in dialect beschikbaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476538" data-url="/nieuws/2476538/Erfgoednota-ook-als-Arfgoodnota-in-dialect-beschikbaar">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lappenbrink Winterswijk. Foto: Omroep Gelderland." data-biggerthumb="https://imgg.rgcdn.nl/d56787c429bd4436972f1db651050cb9/biggerthumb/Lappenbrink-Winterswijk-Foto-Omroep-Gelderland.jpg?v=TFR4IrP3wk7xWNM6eJukjg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d56787c429bd4436972f1db651050cb9/thumb/Lappenbrink-Winterswijk-Foto-Omroep-Gelderland.jpg?v=TFR4IrP3wk7xWNM6eJukjg2" src="https://imgg.rgcdn.nl/d56787c429bd4436972f1db651050cb9/thumb/Lappenbrink-Winterswijk-Foto-Omroep-Gelderland.jpg?v=TFR4IrP3wk7xWNM6eJukjg2" title="Lappenbrink Winterswijk. Foto: Omroep Gelderland." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Erfgoednota ook als &#39;Arfgoodnota&#39; in dialect beschikbaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476492/Ga-niet-naar-de-drankkeet-dringende-oproep-aan-jongeren" title="&#39;Ga niet naar de drankkeet&#39;, dringende oproep aan jongeren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476492" data-url="/nieuws/2476492/Ga-niet-naar-de-drankkeet-dringende-oproep-aan-jongeren">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Ga niet naar de drankkeet&#39;, dringende oproep aan jongeren. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/3d115de1588346dab0c66ff186dcb36c/biggerthumb/Ga-niet-naar-de-drankkeet-dringende-oproep-aan-jongeren-Foto-Pixabay.jpg?v=EVoBov2Xh_v2iUTMZylaSA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3d115de1588346dab0c66ff186dcb36c/thumb/Ga-niet-naar-de-drankkeet-dringende-oproep-aan-jongeren-Foto-Pixabay.jpg?v=EVoBov2Xh_v2iUTMZylaSA2" src="https://imgg.rgcdn.nl/3d115de1588346dab0c66ff186dcb36c/thumb/Ga-niet-naar-de-drankkeet-dringende-oproep-aan-jongeren-Foto-Pixabay.jpg?v=EVoBov2Xh_v2iUTMZylaSA2" title="&#39;Ga niet naar de drankkeet&#39;, dringende oproep aan jongeren. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ga niet naar de drankkeet&#39;, dringende oproep aan jongeren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476525/Robert-Gesink-weer-als-meesterknecht-in-Vuelta" title="Robert Gesink weer als meesterknecht in Vuelta">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476525" data-url="/nieuws/2476525/Robert-Gesink-weer-als-meesterknecht-in-Vuelta">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2b5ddca987f8467b9933f2478bb55b39/biggerthumb/foto-Omroep-Gelderland.jpg?v=N1-5BT4DfPAKErrB3FZ5JQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2b5ddca987f8467b9933f2478bb55b39/thumb/foto-Omroep-Gelderland.jpg?v=N1-5BT4DfPAKErrB3FZ5JQ2" src="https://imgg.rgcdn.nl/2b5ddca987f8467b9933f2478bb55b39/thumb/foto-Omroep-Gelderland.jpg?v=N1-5BT4DfPAKErrB3FZ5JQ2" title="foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Robert Gesink weer als meesterknecht in Vuelta
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476519/Ode-aan-de-Achterhoek-van-Suzan-Freek-en-Snelle-groot-succes" title="Ode aan de Achterhoek van Suzan &amp; Freek en Snelle groot succes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476519" data-url="/nieuws/2476519/Ode-aan-de-Achterhoek-van-Suzan-Freek-en-Snelle-groot-succes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Suzan &amp; Freek en Snelle. Foto: Instagram" data-biggerthumb="https://imgg.rgcdn.nl/0386c0eb149443bd9df612a3a686c328/biggerthumb/Suzan-Freek-en-Snelle-Foto-Instagram.jpg?v=iYL3GCdv1s26tTxsi1TDuQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0386c0eb149443bd9df612a3a686c328/thumb/Suzan-Freek-en-Snelle-Foto-Instagram.jpg?v=iYL3GCdv1s26tTxsi1TDuQ2" src="https://imgg.rgcdn.nl/0386c0eb149443bd9df612a3a686c328/thumb/Suzan-Freek-en-Snelle-Foto-Instagram.jpg?v=iYL3GCdv1s26tTxsi1TDuQ2" title="Suzan &amp; Freek en Snelle. Foto: Instagram" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ode aan de Achterhoek van Suzan &amp; Freek en Snelle groot succes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2476460/Nep-agent-berooft-automobilist-Velddriel" title="Nep-agent berooft automobilist Velddriel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476460" data-url="/nieuws/2476460/Nep-agent-berooft-automobilist-Velddriel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/6f0812ad2cf34c3ba9821d35302cbb3f/biggerthumb/politie_img_2652.jpg?v=AoRjUscDYh4drEfA_tWvkg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6f0812ad2cf34c3ba9821d35302cbb3f/thumb/politie_img_2652.jpg?v=AoRjUscDYh4drEfA_tWvkg2" src="https://imgg.rgcdn.nl/6f0812ad2cf34c3ba9821d35302cbb3f/thumb/politie_img_2652.jpg?v=AoRjUscDYh4drEfA_tWvkg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nep-agent berooft automobilist Velddriel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476418/Inwoners-Wijchen-en-Druten-krijgen-twee-dagen-extra-voor-indienen-draagvlakenquete" title="Inwoners Wijchen en Druten krijgen twee dagen extra voor indienen draagvlakenqu&#234;te">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476418" data-url="/nieuws/2476418/Inwoners-Wijchen-en-Druten-krijgen-twee-dagen-extra-voor-indienen-draagvlakenquete">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/37119724c64e43d2ba03afd64a32cbc7/biggerthumb/Foto-RN7.jpg?v=Tipr2ix1szwJLy4_MRqIlw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/37119724c64e43d2ba03afd64a32cbc7/thumb/Foto-RN7.jpg?v=Tipr2ix1szwJLy4_MRqIlw2" src="https://imgg.rgcdn.nl/37119724c64e43d2ba03afd64a32cbc7/thumb/Foto-RN7.jpg?v=Tipr2ix1szwJLy4_MRqIlw2" title="Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Inwoners Wijchen en Druten krijgen twee dagen extra voor indienen draagvlakenqu&#234;te
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476368/Laatste-show-cabaretier-is-ook-de-laatste-voor-ongeneeslijk-zieke-Karlijn-30-uit-Tiel" title="Laatste show cabaretier is ook de laatste voor ongeneeslijk zieke Karlijn (30) uit Tiel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476368" data-url="/nieuws/2476368/Laatste-show-cabaretier-is-ook-de-laatste-voor-ongeneeslijk-zieke-Karlijn-30-uit-Tiel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kristel (30) kijkt laatste voorstelling vanuit ziekenhuis. Foto: Omroep Brabant" data-biggerthumb="https://imgg.rgcdn.nl/c703d51bb217409aa071f968153a48fa/biggerthumb/Kristel-30-kijkt-laatste-voorstelling-vanuit-ziekenhuis-Foto-Omroep-Brabant.jpg?v=SOG0nApGS6kmBgpupxeGgQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c703d51bb217409aa071f968153a48fa/thumb/Kristel-30-kijkt-laatste-voorstelling-vanuit-ziekenhuis-Foto-Omroep-Brabant.jpg?v=SOG0nApGS6kmBgpupxeGgQ2" src="https://imgg.rgcdn.nl/c703d51bb217409aa071f968153a48fa/thumb/Kristel-30-kijkt-laatste-voorstelling-vanuit-ziekenhuis-Foto-Omroep-Brabant.jpg?v=SOG0nApGS6kmBgpupxeGgQ2" title="Kristel (30) kijkt laatste voorstelling vanuit ziekenhuis. Foto: Omroep Brabant" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Laatste show cabaretier is ook de laatste voor ongeneeslijk zieke Karlijn (30) uit Tiel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476321/Slordigheid-kost-gemeente-geen-6-7-miljoen-maar-5-2-miljoen" title="&#39;Slordigheid&#39; kost gemeente geen 6,7 miljoen maar 5,2 miljoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476321" data-url="/nieuws/2476321/Slordigheid-kost-gemeente-geen-6-7-miljoen-maar-5-2-miljoen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een schets van de huizen op de website van Rubens Ontwikkeling BV Foto: Rubens ontwikkeling BV" data-biggerthumb="https://imgg.rgcdn.nl/b02a494a6ab447cd866f6ecde6f73a17/biggerthumb/Een-schets-van-de-huizen-op-de-website-van-Rubens-Ontwikkeling-BV-Foto-Rubens-ontwikkeling-BV.jpg?v=vzSuq1lBXfMTr3dF3j05Iw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b02a494a6ab447cd866f6ecde6f73a17/thumb/Een-schets-van-de-huizen-op-de-website-van-Rubens-Ontwikkeling-BV-Foto-Rubens-ontwikkeling-BV.jpg?v=vzSuq1lBXfMTr3dF3j05Iw2" src="https://imgg.rgcdn.nl/b02a494a6ab447cd866f6ecde6f73a17/thumb/Een-schets-van-de-huizen-op-de-website-van-Rubens-Ontwikkeling-BV-Foto-Rubens-ontwikkeling-BV.jpg?v=vzSuq1lBXfMTr3dF3j05Iw2" title="Een schets van de huizen op de website van Rubens Ontwikkeling BV Foto: Rubens ontwikkeling BV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Slordigheid&#39; kost gemeente geen 6,7 miljoen maar 5,2 miljoen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2476302/Dit-zijn-de-grootste-coronabrandhaarden-van-onze-provincie" title="Dit zijn de grootste coronabrandhaarden van onze provincie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2476302" data-url="/nieuws/2476302/Dit-zijn-de-grootste-coronabrandhaarden-van-onze-provincie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het kabinet kondigde dinsdag nieuwe maatregelen aan, om de druk op de ziekenhuizen te verlichten. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/2c58243790774dca948b4daa3441534f/biggerthumb/Het-kabinet-kondigde-dinsdag-nieuwe-maatregelen-aan-om-de-druk-op-de-ziekenhuizen-te-verlichten-Foto-ANP.jpg?v=pCaTxxkOnhv-1DouVk8UAw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2c58243790774dca948b4daa3441534f/thumb/Het-kabinet-kondigde-dinsdag-nieuwe-maatregelen-aan-om-de-druk-op-de-ziekenhuizen-te-verlichten-Foto-ANP.jpg?v=pCaTxxkOnhv-1DouVk8UAw2" src="https://imgg.rgcdn.nl/2c58243790774dca948b4daa3441534f/thumb/Het-kabinet-kondigde-dinsdag-nieuwe-maatregelen-aan-om-de-druk-op-de-ziekenhuizen-te-verlichten-Foto-ANP.jpg?v=pCaTxxkOnhv-1DouVk8UAw2" title="Het kabinet kondigde dinsdag nieuwe maatregelen aan, om de druk op de ziekenhuizen te verlichten. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit zijn de grootste coronabrandhaarden van onze provincie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.41.34205"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1602857604,
				signature: 'aafc295e97fb16ca5331e21afb153a3f0d50cc0806ec3dc3c40df16457f8b87342d5df141d61d9aa2bc3a55209d646d67c5e34286b7937cb8b2f45ae8fc57783'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('0f654871-dfbb-4174-87ed-d54e1d36a865', '2476551', '["Gemeente Ede","Ede","Nieuws"]', '214d881b-fd43-44fd-bc68-879589048358');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar();initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>