<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vriendelijke, warme en geduldige chauffeur gezocht voor theaterwerkplaats - Omroep Gelderland</title>
	<meta name="description" content="." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gelderland helpt - artikel,gelderland helpt - dagoproep,vraag,vrijwilligers,ederveen" />
	<meta name="url-path" content="/nieuws/2463036/Vriendelijke-warme-en-geduldige-chauffeur-gezocht-voor-theaterwerkplaats" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.41.34205" />
		<link rel="canonical" href="/nieuws/2463036/Vriendelijke-warme-en-geduldige-chauffeur-gezocht-voor-theaterwerkplaats" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2463036/Vriendelijke-warme-en-geduldige-chauffeur-gezocht-voor-theaterwerkplaats" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.45.41.34205" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.41.34205" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.41.34205" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="http://www.momotheaterwerkplaats.nl/" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Vriendelijke%2C%20warme%20en%20geduldige%20chauffeur%20gezocht%20voor%20theaterwerkplaats" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2463036" />
		
	

		<meta property="og:title" content="Vriendelijke, warme en geduldige chauffeur gezocht voor theaterwerkplaats"/>
		<meta property="og:description" content="."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2463036/Vriendelijke-warme-en-geduldige-chauffeur-gezocht-voor-theaterwerkplaats"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gelderland Helpt - artikel"/>
					<meta property="og:article:tag" content="Gelderland Helpt - dagoproep"/>
					<meta property="og:article:tag" content="Vraag"/>
					<meta property="og:article:tag" content="Vrijwilligers"/>
					<meta property="og:article:tag" content="Ederveen"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/ed9801c3bcd84fcba33c3532676a9044/opener/theaterwerkplaats.jpg?v=1QAosTsTJBDl8U5B_BA6jw2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/ed9801c3bcd84fcba33c3532676a9044/opener/theaterwerkplaats.jpg?v=1QAosTsTJBDl8U5B_BA6jw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="geen_rubriek" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.41.34205"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.45.41.34205" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 5 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="50375369-14a4-4db1-b388-b072ad061a45" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="70dca32f-4867-4a60-9d13-beffd3aaeafe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7ca48e0b-e29b-45c8-9221-19bb620837a6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="33bcf843-f43c-41b4-a8a5-57e7f2ce0c2a" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/buitengewoon" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/groene-koppen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Groene Koppen&#39;)" title="Groene Koppen">Groene Koppen</a>
													</li>
													<li class="category-item">
														<a href="/marketgarden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Market Garden&#39;)" title="Market Garden">Market Garden</a>
													</li>
													<li class="category-item">
														<a href="/op-oorlogspad-met-maarten-van-rossem" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Op Oorlogspad met Maarten van Rossem&#39;)" title="Op Oorlogspad met Maarten van Rossem">Op Oorlogspad met Maarten van Rossem</a>
													</li>
													<li class="category-item">
														<a href="/podium-kabam" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Podium Kabam&#39;)" title="Podium Kabam">Podium Kabam</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/vrij-zonder-grenzen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Vrij zonder grenzen&#39;)" title="Vrij zonder grenzen">Vrij zonder grenzen</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="53cba305-5681-4288-97a5-9dd49edd1f7f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="9188f406-bbf7-4621-8ce2-956363bc15b7" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9442ebb5-4a5f-4789-bd6b-356e5a2127ea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/riddersvangelre" onClick="handleClickEvent(&#39;Head&#39;, &#39;Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2463036/Vriendelijke-warme-en-geduldige-chauffeur-gezocht-voor-theaterwerkplaats"},"headline":"Vriendelijke, warme en geduldige chauffeur gezocht voor theaterwerkplaats","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/ed9801c3bcd84fcba33c3532676a9044/opener/theaterwerkplaats.jpg?v=1QAosTsTJBDl8U5B_BA6jw2","width":770,"height":433},"datePublished":"2020-09-10T09:00:37+02:00","dateModified":"2020-09-10T09:01:42.2847674+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":". De geweldige deelnemers van onze mooie theaterwerkplaats zijn op zoek naar een vriendelijke, warme en geduldige chauffeur die ze na een dag hard werken weer veilig thuis brengt.\n\nAl bijna 15 jaar worden bij Momo theaterwerkplaats voorstellingen gemaakt (film, dans, muziek). Vijf dagen in de week komen mensen met een&nbsp;hulp/zorgvraag (met een verstandelijke beperking) naar Ederveen. Ze worden opgehaald en thuisgebracht met onze drie busjes door vrijwillige chauffeurs. Voor het besturen van de busjes is geen speciaal rijbewijs nodig.\n\nWe zoeken voornamelijk mensen voor op de woensdag/donderdag/vrijdag maar staan altijd open voor een ori&#235;nterend gesprek. Ben je op zoek naar een gezellige en verantwoordelijke vrijwilligersklus en kun je goed met de doelgroep overweg? Dan zijn we op zoek naar jou!&nbsp;\n\nZie ook: Maarten haalt de beste talenten naar boven.\n\nWilt u de deelnemers van de theaterwerkplaats in Ederveen chauffeuren? Reageer dan hieronder.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vriendelijke%2c+warme+en+geduldige+chauffeur+gezocht+voor+theaterwerkplaats&url=https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fuMGm&title=Vriendelijke%2c+warme+en+geduldige+chauffeur+gezocht+voor+theaterwerkplaats" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vriendelijke%2c%20warme%20en%20geduldige%20chauffeur%20gezocht%20voor%20theaterwerkplaats https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/uMGm" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 10 sep 2020, 09:00" datetime="2020-09-10T09:00:37.0000000+02:00">
								donderdag 10 september 2020, 09:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vriendelijke%2c+warme+en+geduldige+chauffeur+gezocht+voor+theaterwerkplaats&url=https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fuMGm&title=Vriendelijke%2c+warme+en+geduldige+chauffeur+gezocht+voor+theaterwerkplaats" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vriendelijke%2c%20warme%20en%20geduldige%20chauffeur%20gezocht%20voor%20theaterwerkplaats https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/uMGm" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Vriendelijke, warme en geduldige chauffeur gezocht voor theaterwerkplaats
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/ed9801c3bcd84fcba33c3532676a9044/opener/theaterwerkplaats.jpg?v=1QAosTsTJBDl8U5B_BA6jw2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/ed9801c3bcd84fcba33c3532676a9044/opener/theaterwerkplaats.jpg?v=1QAosTsTJBDl8U5B_BA6jw2" title="" alt="" />
							</a>

							<img src="https://imgg.rgcdn.nl/ed9801c3bcd84fcba33c3532676a9044/opener/theaterwerkplaats.jpg?v=1QAosTsTJBDl8U5B_BA6jw2"
								 alt=""
								 title=""
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De geweldige deelnemers van onze mooie <a href="http://www.momotheaterwerkplaats.nl/" target="_blank">theaterwerkplaats</a> zijn op zoek naar een vriendelijke, warme en geduldige chauffeur die ze na een dag hard werken weer veilig thuis brengt.</p>

<p>Al bijna 15 jaar worden bij Momo theaterwerkplaats voorstellingen gemaakt (film, dans, muziek). Vijf dagen in de week komen mensen met een&nbsp;hulp/zorgvraag (met een verstandelijke beperking) naar Ederveen. Ze worden opgehaald en thuisgebracht met onze drie busjes door vrijwillige chauffeurs. Voor het besturen van de busjes is geen speciaal rijbewijs nodig.</p>

<p>We zoeken voornamelijk mensen voor op de woensdag/donderdag/vrijdag maar staan altijd open voor een ori&#235;nterend gesprek. Ben je op zoek naar een gezellige en verantwoordelijke vrijwilligersklus en kun je goed met de doelgroep overweg? Dan zijn we op zoek naar jou!&nbsp;</p>

<p>Zie ook: <a href="https://www.omroepgelderland.nl/nieuws/2442265/Theater-Maarten-haalt-de-beste-talenten-naar-boven" target="_blank">Maarten haalt de beste talenten naar boven</a>.</p>

<p><strong>Wilt u de deelnemers van de theaterwerkplaats in Ederveen chauffeuren? Reageer dan hieronder.</strong></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Vriendelijke%2C%20warme%20en%20geduldige%20chauffeur%20gezocht%20voor%20theaterwerkplaats" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Vriendelijke%2C%20warme%20en%20geduldige%20chauffeur%20gezocht%20voor%20theaterwerkplaats">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gelderland%20Helpt%20-%20artikel" class="tag">Gelderland Helpt - artikel</a>
										<a href="/tag/Gelderland%20Helpt%20-%20dagoproep" class="tag">Gelderland Helpt - dagoproep</a>
										<a href="/tag/Vraag" class="tag">Vraag</a>
										<a href="/tag/Vrijwilligers" class="tag">Vrijwilligers</a>
										<a href="/tag/Ederveen" class="tag">Ederveen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vriendelijke%2c+warme+en+geduldige+chauffeur+gezocht+voor+theaterwerkplaats&url=https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fuMGm&title=Vriendelijke%2c+warme+en+geduldige+chauffeur+gezocht+voor+theaterwerkplaats" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vriendelijke%2c%20warme%20en%20geduldige%20chauffeur%20gezocht%20voor%20theaterwerkplaats https%3a%2f%2fgld.nl%2fuMGm" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/uMGm" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepgelderland.nl/nieuws/2463036/Vriendelijke-warme-en-geduldige-chauffeur-gezocht-voor-theaterwerkplaats"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/gemist?pagina=programma&amp;programma=1012" title="do_groene_koppen_terugkijken" onclick="handleClickEvent('TeaserClick', '/gemist?pagina=programma&amp;programma=1012');">
				<img alt="do_groene_koppen_terugkijken" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Groene_Koppen_terugkijken.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/bezoekersdrukte" title="ma_Druktekaart_alternatief" onclick="handleClickEvent('TeaserClick', '/bezoekersdrukte');">
				<img alt="ma_Druktekaart_alternatief" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/bezoekersdrukte_gld3.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2463859/Meer-dan-nazomerweer-het-wordt-tropisch-warm-volgende-week" title="M&#233;&#233;r dan nazomerweer: het wordt tropisch warm volgende week">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463859" data-url="/nieuws/2463859/Meer-dan-nazomerweer-het-wordt-tropisch-warm-volgende-week">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Na het weekeinde kan de temperatuur oplopen tot boven de 25 graden. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/31c75682f0824a63bf42a603dcc67686/biggerthumb/Na-het-weekeinde-kan-de-temperatuur-oplopen-tot-boven-de-25-graden-Foto-ANP.jpg?v=ALjYpexXch5gh9Yccsz6Gw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/31c75682f0824a63bf42a603dcc67686/thumb/Na-het-weekeinde-kan-de-temperatuur-oplopen-tot-boven-de-25-graden-Foto-ANP.jpg?v=ALjYpexXch5gh9Yccsz6Gw2" src="https://imgg.rgcdn.nl/31c75682f0824a63bf42a603dcc67686/thumb/Na-het-weekeinde-kan-de-temperatuur-oplopen-tot-boven-de-25-graden-Foto-ANP.jpg?v=ALjYpexXch5gh9Yccsz6Gw2" title="Na het weekeinde kan de temperatuur oplopen tot boven de 25 graden. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					M&#233;&#233;r dan nazomerweer: het wordt tropisch warm volgende week
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463827/Nijmeegse-school-houdt-rekening-met-langere-sluiting" title="Nijmeegse school houdt rekening met langere sluiting">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463827" data-url="/nieuws/2463827/Nijmeegse-school-houdt-rekening-met-langere-sluiting">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto ter illustratie. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/1eeeac272f604b93b321d0d987c75c8a/biggerthumb/Foto-ter-illustratie-Foto-ANP.jpg?v=wWTLknqK9jVmuE4td42nmw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1eeeac272f604b93b321d0d987c75c8a/thumb/Foto-ter-illustratie-Foto-ANP.jpg?v=wWTLknqK9jVmuE4td42nmw2" src="https://imgg.rgcdn.nl/1eeeac272f604b93b321d0d987c75c8a/thumb/Foto-ter-illustratie-Foto-ANP.jpg?v=wWTLknqK9jVmuE4td42nmw2" title="Foto ter illustratie. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nijmeegse school houdt rekening met langere sluiting
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463671/School-rest-van-de-week-dicht-na-coronabesmetting-1350-leerlingen-thuis" title="School rest van de week dicht na coronabesmetting, 1350 leerlingen thuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463671" data-url="/nieuws/2463671/School-rest-van-de-week-dicht-na-coronabesmetting-1350-leerlingen-thuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een school in Nijmegen blijft voorlopig dicht vanwege een besmettingsgeval. Foto: ANP (ter illustratie)" data-biggerthumb="https://imgg.rgcdn.nl/703239f24cfe4e729b030d3fe32421f6/biggerthumb/Een-school-in-Nijmegen-blijft-voorlopig-dicht-vanwege-een-besmettingsgeval-Foto-ANP-ter-illustratie.jpg?v=Zng6vFINkrh5U4AGgG7xHw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/703239f24cfe4e729b030d3fe32421f6/thumb/Een-school-in-Nijmegen-blijft-voorlopig-dicht-vanwege-een-besmettingsgeval-Foto-ANP-ter-illustratie.jpg?v=Zng6vFINkrh5U4AGgG7xHw2" src="https://imgg.rgcdn.nl/703239f24cfe4e729b030d3fe32421f6/thumb/Een-school-in-Nijmegen-blijft-voorlopig-dicht-vanwege-een-besmettingsgeval-Foto-ANP-ter-illustratie.jpg?v=Zng6vFINkrh5U4AGgG7xHw2" title="Een school in Nijmegen blijft voorlopig dicht vanwege een besmettingsgeval. Foto: ANP (ter illustratie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					School rest van de week dicht na coronabesmetting, 1350 leerlingen thuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463570/Overleden-Luuk-18-geeerd-met-eigen-biertje" title="Overleden Luuk (18) ge&#235;erd met eigen biertje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463570" data-url="/nieuws/2463570/Overleden-Luuk-18-geeerd-met-eigen-biertje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het biertje pronkt op de kast bij de familie Lamers. Foto: John Lamers" data-biggerthumb="https://imgg.rgcdn.nl/c458a08d7642403c906463861607d2f9/biggerthumb/Het-biertje-pronkt-op-de-kast-bij-de-familie-Lamers-Foto-John-Lamers.jpg?v=1LT34G47f5sV5JyWsPvzlA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c458a08d7642403c906463861607d2f9/thumb/Het-biertje-pronkt-op-de-kast-bij-de-familie-Lamers-Foto-John-Lamers.jpg?v=1LT34G47f5sV5JyWsPvzlA2" src="https://imgg.rgcdn.nl/c458a08d7642403c906463861607d2f9/thumb/Het-biertje-pronkt-op-de-kast-bij-de-familie-Lamers-Foto-John-Lamers.jpg?v=1LT34G47f5sV5JyWsPvzlA2" title="Het biertje pronkt op de kast bij de familie Lamers. Foto: John Lamers" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overleden Luuk (18) ge&#235;erd met eigen biertje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463525/Het-is-bijna-niet-te-geloven-schok-groot-na-dood-Tielse-vrienden" title="&#39;Het is bijna niet te geloven&#39;, schok groot na dood Tielse vrienden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463525" data-url="/nieuws/2463525/Het-is-bijna-niet-te-geloven-schok-groot-na-dood-Tielse-vrienden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto ter illustratie. Foto: Jordi Deckert" data-biggerthumb="https://imgg.rgcdn.nl/21d6bf20225441b7a2c6b545efc8a576/biggerthumb/Foto-ter-illustratie-Foto-Jordi-Deckert.jpg?v=pP8Oi-zSkK4OZY80ZqxkOg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/21d6bf20225441b7a2c6b545efc8a576/thumb/Foto-ter-illustratie-Foto-Jordi-Deckert.jpg?v=pP8Oi-zSkK4OZY80ZqxkOg2" src="https://imgg.rgcdn.nl/21d6bf20225441b7a2c6b545efc8a576/thumb/Foto-ter-illustratie-Foto-Jordi-Deckert.jpg?v=pP8Oi-zSkK4OZY80ZqxkOg2" title="Foto ter illustratie. Foto: Jordi Deckert" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het is bijna niet te geloven&#39;, schok groot na dood Tielse vrienden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2463945/Lucy-heeft-een-tatoeage-op-een-hele-bijzondere-plek" title="Lucy heeft een tatoeage op een hele bijzondere plek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463945" data-url="/nieuws/2463945/Lucy-heeft-een-tatoeage-op-een-hele-bijzondere-plek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van Lucy mag iedereen haar &#39;stomp&#39; nu zien. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/4c7a0b39c5e0458e9f86290b5221a7b0/biggerthumb/Van-Lucy-mag-iedereen-haar-stomp-nu-zien-Foto-Omroep-Gelderland.jpg?v=6Oq0iMCB0Li0ehet5cTimw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c7a0b39c5e0458e9f86290b5221a7b0/thumb/Van-Lucy-mag-iedereen-haar-stomp-nu-zien-Foto-Omroep-Gelderland.jpg?v=6Oq0iMCB0Li0ehet5cTimw2" src="https://imgg.rgcdn.nl/4c7a0b39c5e0458e9f86290b5221a7b0/thumb/Van-Lucy-mag-iedereen-haar-stomp-nu-zien-Foto-Omroep-Gelderland.jpg?v=6Oq0iMCB0Li0ehet5cTimw2" title="Van Lucy mag iedereen haar &#39;stomp&#39; nu zien. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lucy heeft een tatoeage op een hele bijzondere plek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464011/Wethouder-biedt-excuses-aan-om-Grapperhausje" title="Wethouder biedt excuses aan om &#39;Grapperhausje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464011" data-url="/nieuws/2464011/Wethouder-biedt-excuses-aan-om-Grapperhausje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anderhalve meter houden tijdens een trouwerij blijkt moeilijk. Ingestuurde foto" data-biggerthumb="https://imgg.rgcdn.nl/527016d2572241d780a42afe14eb2a96/biggerthumb/Anderhalve-meter-houden-tijdens-een-trouwerij-blijkt-moeilijk-Ingestuurde-foto.jpg?v=Fvn9znLjbtBHAatqxeL-sA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/527016d2572241d780a42afe14eb2a96/thumb/Anderhalve-meter-houden-tijdens-een-trouwerij-blijkt-moeilijk-Ingestuurde-foto.jpg?v=Fvn9znLjbtBHAatqxeL-sA2" src="https://imgg.rgcdn.nl/527016d2572241d780a42afe14eb2a96/thumb/Anderhalve-meter-houden-tijdens-een-trouwerij-blijkt-moeilijk-Ingestuurde-foto.jpg?v=Fvn9znLjbtBHAatqxeL-sA2" title="Anderhalve meter houden tijdens een trouwerij blijkt moeilijk. Ingestuurde foto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wethouder biedt excuses aan om &#39;Grapperhausje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464094/Weer-coronabesmetting-op-een-school-Komt-door-feestje" title="Weer coronabesmetting op een school: &#39;Komt door feestje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464094" data-url="/nieuws/2464094/Weer-coronabesmetting-op-een-school-Komt-door-feestje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drie leerjaren van het Dorenweerd College in Doorwerth moeten donderdag thuisblijven. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/234525f7bd8c4712ab3119830ef95a95/biggerthumb/Drie-leerjaren-van-het-Dorenweerd-College-in-Doorwerth-moeten-donderdag-thuisblijven-Foto-Omroep-Gelderland.jpg?v=Zjz7V5mOYD8_lhE4GUXPKQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/234525f7bd8c4712ab3119830ef95a95/thumb/Drie-leerjaren-van-het-Dorenweerd-College-in-Doorwerth-moeten-donderdag-thuisblijven-Foto-Omroep-Gelderland.jpg?v=Zjz7V5mOYD8_lhE4GUXPKQ2" src="https://imgg.rgcdn.nl/234525f7bd8c4712ab3119830ef95a95/thumb/Drie-leerjaren-van-het-Dorenweerd-College-in-Doorwerth-moeten-donderdag-thuisblijven-Foto-Omroep-Gelderland.jpg?v=Zjz7V5mOYD8_lhE4GUXPKQ2" title="Drie leerjaren van het Dorenweerd College in Doorwerth moeten donderdag thuisblijven. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weer coronabesmetting op een school: &#39;Komt door feestje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464251/Wat-vind-jij-nemen-mensen-te-snel-een-tatoeage" title="Wat vind jij: nemen mensen te snel een tatoeage?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464251" data-url="/nieuws/2464251/Wat-vind-jij-nemen-mensen-te-snel-een-tatoeage">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat vind jij: nemen mensen te snel een tatoeage? Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/0cbbf202a63c4cbc83303ed590121be3/biggerthumb/Wat-vind-jij-nemen-mensen-te-snel-een-tatoeage-Foto-Pixabay.jpg?v=y431C64As3EZS0SZ-r3QHw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0cbbf202a63c4cbc83303ed590121be3/thumb/Wat-vind-jij-nemen-mensen-te-snel-een-tatoeage-Foto-Pixabay.jpg?v=y431C64As3EZS0SZ-r3QHw2" src="https://imgg.rgcdn.nl/0cbbf202a63c4cbc83303ed590121be3/thumb/Wat-vind-jij-nemen-mensen-te-snel-een-tatoeage-Foto-Pixabay.jpg?v=y431C64As3EZS0SZ-r3QHw2" title="Wat vind jij: nemen mensen te snel een tatoeage? Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat vind jij: nemen mensen te snel een tatoeage?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464232/Kapper-en-al-zijn-klanten-moeten-in-quarantaine" title="Kapper en al zijn klanten moeten in quarantaine">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464232" data-url="/nieuws/2464232/Kapper-en-al-zijn-klanten-moeten-in-quarantaine">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kapper en al zijn klanten moeten in quarantaine. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/a5e50c98e37040d1bc549bd51741b882/biggerthumb/Kapper-en-al-zijn-klanten-moeten-in-quarantaine-Foto-Pixabay.jpg?v=CnvVv7Hs6p09lUSiKaI9EA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a5e50c98e37040d1bc549bd51741b882/thumb/Kapper-en-al-zijn-klanten-moeten-in-quarantaine-Foto-Pixabay.jpg?v=CnvVv7Hs6p09lUSiKaI9EA2" src="https://imgg.rgcdn.nl/a5e50c98e37040d1bc549bd51741b882/thumb/Kapper-en-al-zijn-klanten-moeten-in-quarantaine-Foto-Pixabay.jpg?v=CnvVv7Hs6p09lUSiKaI9EA2" title="Kapper en al zijn klanten moeten in quarantaine. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kapper en al zijn klanten moeten in quarantaine
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2463550/Dit-zou-zomaar-een-nieuwe-trend-kunnen-worden" title="Dit zou zomaar een nieuwe trend kunnen worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463550" data-url="/nieuws/2463550/Dit-zou-zomaar-een-nieuwe-trend-kunnen-worden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/41adacb306bc4f29a768c6f1038b2d63/biggerthumb/Foto-Omroep-Gelderland.jpg?v=_KW6a7AAMQundXvfxoYF1A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/41adacb306bc4f29a768c6f1038b2d63/thumb/Foto-Omroep-Gelderland.jpg?v=_KW6a7AAMQundXvfxoYF1A2" src="https://imgg.rgcdn.nl/41adacb306bc4f29a768c6f1038b2d63/thumb/Foto-Omroep-Gelderland.jpg?v=_KW6a7AAMQundXvfxoYF1A2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit zou zomaar een nieuwe trend kunnen worden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464232/Kapper-en-al-zijn-klanten-moeten-in-quarantaine" title="Kapper en al zijn klanten moeten in quarantaine">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464232" data-url="/nieuws/2464232/Kapper-en-al-zijn-klanten-moeten-in-quarantaine">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kapper en al zijn klanten moeten in quarantaine. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/a5e50c98e37040d1bc549bd51741b882/biggerthumb/Kapper-en-al-zijn-klanten-moeten-in-quarantaine-Foto-Pixabay.jpg?v=CnvVv7Hs6p09lUSiKaI9EA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a5e50c98e37040d1bc549bd51741b882/thumb/Kapper-en-al-zijn-klanten-moeten-in-quarantaine-Foto-Pixabay.jpg?v=CnvVv7Hs6p09lUSiKaI9EA2" src="https://imgg.rgcdn.nl/a5e50c98e37040d1bc549bd51741b882/thumb/Kapper-en-al-zijn-klanten-moeten-in-quarantaine-Foto-Pixabay.jpg?v=CnvVv7Hs6p09lUSiKaI9EA2" title="Kapper en al zijn klanten moeten in quarantaine. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kapper en al zijn klanten moeten in quarantaine
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464094/Weer-coronabesmetting-op-een-school-Komt-door-feestje" title="Weer coronabesmetting op een school: &#39;Komt door feestje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464094" data-url="/nieuws/2464094/Weer-coronabesmetting-op-een-school-Komt-door-feestje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drie leerjaren van het Dorenweerd College in Doorwerth moeten donderdag thuisblijven. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/234525f7bd8c4712ab3119830ef95a95/biggerthumb/Drie-leerjaren-van-het-Dorenweerd-College-in-Doorwerth-moeten-donderdag-thuisblijven-Foto-Omroep-Gelderland.jpg?v=Zjz7V5mOYD8_lhE4GUXPKQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/234525f7bd8c4712ab3119830ef95a95/thumb/Drie-leerjaren-van-het-Dorenweerd-College-in-Doorwerth-moeten-donderdag-thuisblijven-Foto-Omroep-Gelderland.jpg?v=Zjz7V5mOYD8_lhE4GUXPKQ2" src="https://imgg.rgcdn.nl/234525f7bd8c4712ab3119830ef95a95/thumb/Drie-leerjaren-van-het-Dorenweerd-College-in-Doorwerth-moeten-donderdag-thuisblijven-Foto-Omroep-Gelderland.jpg?v=Zjz7V5mOYD8_lhE4GUXPKQ2" title="Drie leerjaren van het Dorenweerd College in Doorwerth moeten donderdag thuisblijven. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weer coronabesmetting op een school: &#39;Komt door feestje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464129/Honderden-gedupeerden-van-toeslagenaffaire-gemeente-heeft-ze-niet-in-beeld" title="Honderden gedupeerden van toeslagenaffaire, gemeente heeft ze niet in beeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464129" data-url="/nieuws/2464129/Honderden-gedupeerden-van-toeslagenaffaire-gemeente-heeft-ze-niet-in-beeld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Honderden gedupeerden van toeslagenaffaire, gemeente heeft ze niet in beeld. Foto: Flickr" data-biggerthumb="https://imgg.rgcdn.nl/3253675b13d54ff584b5c316b0d6ed08/biggerthumb/Honderden-gedupeerden-van-toeslagenaffaire-gemeente-heeft-ze-niet-in-beeld-Foto-Flickr.jpg?v=PXEUN9UODp6yjn4PZh4JBA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3253675b13d54ff584b5c316b0d6ed08/thumb/Honderden-gedupeerden-van-toeslagenaffaire-gemeente-heeft-ze-niet-in-beeld-Foto-Flickr.jpg?v=PXEUN9UODp6yjn4PZh4JBA2" src="https://imgg.rgcdn.nl/3253675b13d54ff584b5c316b0d6ed08/thumb/Honderden-gedupeerden-van-toeslagenaffaire-gemeente-heeft-ze-niet-in-beeld-Foto-Flickr.jpg?v=PXEUN9UODp6yjn4PZh4JBA2" title="Honderden gedupeerden van toeslagenaffaire, gemeente heeft ze niet in beeld. Foto: Flickr" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Honderden gedupeerden van toeslagenaffaire, gemeente heeft ze niet in beeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464062/VIDEO-Grote-brand-in-voormalig-fabriekspand-Dieren" title="VIDEO | Grote brand in voormalig fabriekspand Dieren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464062" data-url="/nieuws/2464062/VIDEO-Grote-brand-in-voormalig-fabriekspand-Dieren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uit het gebouw slaan metershoge vlammen. Foto: Dennis van Bemmel / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/2ab22b19c00f41bcba6b8bf76bbdcc55/biggerthumb/Uit-het-gebouw-slaan-metershoge-vlammen-Foto-Dennis-van-Bemmel-Persbureau-Heitink.jpg?v=-5qMpJ6wXDhXHF_2S6SY5g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2ab22b19c00f41bcba6b8bf76bbdcc55/thumb/Uit-het-gebouw-slaan-metershoge-vlammen-Foto-Dennis-van-Bemmel-Persbureau-Heitink.jpg?v=-5qMpJ6wXDhXHF_2S6SY5g2" src="https://imgg.rgcdn.nl/2ab22b19c00f41bcba6b8bf76bbdcc55/thumb/Uit-het-gebouw-slaan-metershoge-vlammen-Foto-Dennis-van-Bemmel-Persbureau-Heitink.jpg?v=-5qMpJ6wXDhXHF_2S6SY5g2" title="Uit het gebouw slaan metershoge vlammen. Foto: Dennis van Bemmel / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO | Grote brand in voormalig fabriekspand Dieren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2464011/Wethouder-biedt-excuses-aan-om-Grapperhausje" title="Wethouder biedt excuses aan om &#39;Grapperhausje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464011" data-url="/nieuws/2464011/Wethouder-biedt-excuses-aan-om-Grapperhausje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anderhalve meter houden tijdens een trouwerij blijkt moeilijk. Ingestuurde foto" data-biggerthumb="https://imgg.rgcdn.nl/527016d2572241d780a42afe14eb2a96/biggerthumb/Anderhalve-meter-houden-tijdens-een-trouwerij-blijkt-moeilijk-Ingestuurde-foto.jpg?v=Fvn9znLjbtBHAatqxeL-sA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/527016d2572241d780a42afe14eb2a96/thumb/Anderhalve-meter-houden-tijdens-een-trouwerij-blijkt-moeilijk-Ingestuurde-foto.jpg?v=Fvn9znLjbtBHAatqxeL-sA2" src="https://imgg.rgcdn.nl/527016d2572241d780a42afe14eb2a96/thumb/Anderhalve-meter-houden-tijdens-een-trouwerij-blijkt-moeilijk-Ingestuurde-foto.jpg?v=Fvn9znLjbtBHAatqxeL-sA2" title="Anderhalve meter houden tijdens een trouwerij blijkt moeilijk. Ingestuurde foto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wethouder biedt excuses aan om &#39;Grapperhausje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464009/Lenie-92-verzorgde-40-jaar-het-graf-van-een-gesneuvelde-vlieger" title="Lenie (92) verzorgde 40 jaar het graf van een gesneuvelde vlieger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464009" data-url="/nieuws/2464009/Lenie-92-verzorgde-40-jaar-het-graf-van-een-gesneuvelde-vlieger">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De erewacht in Zutphen voor de omgekomen vlieger. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/55f105803ef24e3499eacb3596cf7067/biggerthumb/De-erewacht-in-Zutphen-voor-de-omgekomen-vlieger-Foto-Omroep-Gelderland.jpg?v=_cdRKxFxGKlsYWKhtU4yGw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/55f105803ef24e3499eacb3596cf7067/thumb/De-erewacht-in-Zutphen-voor-de-omgekomen-vlieger-Foto-Omroep-Gelderland.jpg?v=_cdRKxFxGKlsYWKhtU4yGw2" src="https://imgg.rgcdn.nl/55f105803ef24e3499eacb3596cf7067/thumb/De-erewacht-in-Zutphen-voor-de-omgekomen-vlieger-Foto-Omroep-Gelderland.jpg?v=_cdRKxFxGKlsYWKhtU4yGw2" title="De erewacht in Zutphen voor de omgekomen vlieger. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lenie (92) verzorgde 40 jaar het graf van een gesneuvelde vlieger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464057/Grote-politieactie-op-camping-in-Loenen" title="Grote politieactie op camping in Loenen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464057" data-url="/nieuws/2464057/Grote-politieactie-op-camping-in-Loenen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zeker een chalet is doorzocht. Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/e669216ae440445488390ea90f779926/biggerthumb/Zeker-een-chalet-is-doorzocht-Foto-Luciano-de-Graaf.jpg?v=dDPRNL07bUG-0EQotL3UJg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e669216ae440445488390ea90f779926/thumb/Zeker-een-chalet-is-doorzocht-Foto-Luciano-de-Graaf.jpg?v=dDPRNL07bUG-0EQotL3UJg2" src="https://imgg.rgcdn.nl/e669216ae440445488390ea90f779926/thumb/Zeker-een-chalet-is-doorzocht-Foto-Luciano-de-Graaf.jpg?v=dDPRNL07bUG-0EQotL3UJg2" title="Zeker een chalet is doorzocht. Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote politieactie op camping in Loenen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2464029/Cafe-in-Wezep-mag-weer-open-na-steekpartij-met-vijf-gewonden" title="Caf&#233; in Wezep mag weer open na steekpartij met vijf gewonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2464029" data-url="/nieuws/2464029/Cafe-in-Wezep-mag-weer-open-na-steekpartij-met-vijf-gewonden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie zette de omgeving af na de steekpartij. Foto: News United" data-biggerthumb="https://imgg.rgcdn.nl/964e39d3780a467fbbf86a2fd247fa92/biggerthumb/De-politie-zette-de-omgeving-af-na-de-steekpartij-Foto-News-United.jpg?v=1VZCLDufBJSr8Bu2NzXG6Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/964e39d3780a467fbbf86a2fd247fa92/thumb/De-politie-zette-de-omgeving-af-na-de-steekpartij-Foto-News-United.jpg?v=1VZCLDufBJSr8Bu2NzXG6Q2" src="https://imgg.rgcdn.nl/964e39d3780a467fbbf86a2fd247fa92/thumb/De-politie-zette-de-omgeving-af-na-de-steekpartij-Foto-News-United.jpg?v=1VZCLDufBJSr8Bu2NzXG6Q2" title="De politie zette de omgeving af na de steekpartij. Foto: News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Caf&#233; in Wezep mag weer open na steekpartij met vijf gewonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463958/Mark-graaft-in-de-bossen-bij-Ermelo-naar-Romeins-marskamp" title="Mark graaft in de bossen bij Ermelo naar Romeins marskamp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463958" data-url="/nieuws/2463958/Mark-graaft-in-de-bossen-bij-Ermelo-naar-Romeins-marskamp">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Driessen vermaakt zich prima in de bossen bij Ermelo. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/biggerthumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/thumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" src="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/thumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" title="Mark Driessen vermaakt zich prima in de bossen bij Ermelo. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mark graaft in de bossen bij Ermelo naar Romeins marskamp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2461940/Hoor-je-vandaag-een-sirene-Dan-is-dit-de-reden" title="Hoor je vandaag een sirene? Dan is dit de reden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2461940" data-url="/nieuws/2461940/Hoor-je-vandaag-een-sirene-Dan-is-dit-de-reden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een Duitse sirene. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/3913ea0cdb294d36a7f1e820ee5ee90e/biggerthumb/Een-Duitse-sirene-Foto-Pixabay.jpg?v=HtjxOS-7upIjbhg-M-HT_A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3913ea0cdb294d36a7f1e820ee5ee90e/thumb/Een-Duitse-sirene-Foto-Pixabay.jpg?v=HtjxOS-7upIjbhg-M-HT_A2" src="https://imgg.rgcdn.nl/3913ea0cdb294d36a7f1e820ee5ee90e/thumb/Een-Duitse-sirene-Foto-Pixabay.jpg?v=HtjxOS-7upIjbhg-M-HT_A2" title="Een Duitse sirene. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoor je vandaag een sirene? Dan is dit de reden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463958/Mark-graaft-in-de-bossen-bij-Ermelo-naar-Romeins-marskamp" title="Mark graaft in de bossen bij Ermelo naar Romeins marskamp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463958" data-url="/nieuws/2463958/Mark-graaft-in-de-bossen-bij-Ermelo-naar-Romeins-marskamp">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Driessen vermaakt zich prima in de bossen bij Ermelo. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/biggerthumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/thumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" src="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/thumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" title="Mark Driessen vermaakt zich prima in de bossen bij Ermelo. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mark graaft in de bossen bij Ermelo naar Romeins marskamp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463866/Toolkit-moet-Doetinchemse-ondernemers-voorbereiden-op-toekomst-detailhandel" title="&#39;Toolkit&#39; moet Doetinchemse ondernemers voorbereiden op toekomst detailhandel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463866" data-url="/nieuws/2463866/Toolkit-moet-Doetinchemse-ondernemers-voorbereiden-op-toekomst-detailhandel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/a4afb5d7027346e19b445706b3c30a89/biggerthumb/Foto-REGIO8.jpg?v=jjY2CagtVwN-PsJREBGXsA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a4afb5d7027346e19b445706b3c30a89/thumb/Foto-REGIO8.jpg?v=jjY2CagtVwN-PsJREBGXsA2" src="https://imgg.rgcdn.nl/a4afb5d7027346e19b445706b3c30a89/thumb/Foto-REGIO8.jpg?v=jjY2CagtVwN-PsJREBGXsA2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Toolkit&#39; moet Doetinchemse ondernemers voorbereiden op toekomst detailhandel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463854/Afwasser-heeft-corona-cafe-in-Doetinchem-dicht" title="Afwasser heeft corona, caf&#233; in Doetinchem dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463854" data-url="/nieuws/2463854/Afwasser-heeft-corona-cafe-in-Doetinchem-dicht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/a9a9b770ecfb478f9473f6b59aab044d/biggerthumb/Foto-REGIO8.jpg?v=GoYEJSd5rtM6IB77Y4m_WA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a9a9b770ecfb478f9473f6b59aab044d/thumb/Foto-REGIO8.jpg?v=GoYEJSd5rtM6IB77Y4m_WA2" src="https://imgg.rgcdn.nl/a9a9b770ecfb478f9473f6b59aab044d/thumb/Foto-REGIO8.jpg?v=GoYEJSd5rtM6IB77Y4m_WA2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afwasser heeft corona, caf&#233; in Doetinchem dicht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463921/Man-uit-Lobith-veroordeeld-voor-steken-met-mes" title="Man uit Lobith veroordeeld voor steken met mes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463921" data-url="/nieuws/2463921/Man-uit-Lobith-veroordeeld-voor-steken-met-mes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De rechter oordeelde dat de man niet terug hoeft naar de gevangenis. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/5d0f72f8fc464a10bd973d3cc3d8d198/biggerthumb/De-rechter-oordeelde-dat-de-man-niet-terug-hoeft-naar-de-gevangenis-Foto-Omroep-Gelderland.jpg?v=j3PRCrqIqkARKCPVNSQ5UA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5d0f72f8fc464a10bd973d3cc3d8d198/thumb/De-rechter-oordeelde-dat-de-man-niet-terug-hoeft-naar-de-gevangenis-Foto-Omroep-Gelderland.jpg?v=j3PRCrqIqkARKCPVNSQ5UA2" src="https://imgg.rgcdn.nl/5d0f72f8fc464a10bd973d3cc3d8d198/thumb/De-rechter-oordeelde-dat-de-man-niet-terug-hoeft-naar-de-gevangenis-Foto-Omroep-Gelderland.jpg?v=j3PRCrqIqkARKCPVNSQ5UA2" title="De rechter oordeelde dat de man niet terug hoeft naar de gevangenis. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man uit Lobith veroordeeld voor steken met mes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2463958/Mark-graaft-in-de-bossen-bij-Ermelo-naar-Romeins-marskamp" title="Mark graaft in de bossen bij Ermelo naar Romeins marskamp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463958" data-url="/nieuws/2463958/Mark-graaft-in-de-bossen-bij-Ermelo-naar-Romeins-marskamp">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Driessen vermaakt zich prima in de bossen bij Ermelo. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/biggerthumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/thumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" src="https://imgg.rgcdn.nl/bccc3b471eef45f1bf621bf4d5f7e1d1/thumb/Mark-Driessen-vermaakt-zich-prima-in-de-bossen-bij-Ermelo-Foto-Omroep-Gelderland.jpg?v=W3E97GBzx8pKisbF6ksOYA2" title="Mark Driessen vermaakt zich prima in de bossen bij Ermelo. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mark graaft in de bossen bij Ermelo naar Romeins marskamp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463975/Woonwagenfamilie-in-Elst-is-het-zat-na-twee-jaar-nog-geen-nieuwe-plek" title="Woonwagenfamilie in Elst is het zat: na twee jaar nog geen nieuwe plek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463975" data-url="/nieuws/2463975/Woonwagenfamilie-in-Elst-is-het-zat-na-twee-jaar-nog-geen-nieuwe-plek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Familie Gerrits wil dat er weer staanplaatsen voor woonwagens komen in Elst. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/154e1de632c343fca002219d8cd88eb1/biggerthumb/Familie-Gerrits-wil-dat-er-weer-staanplaatsen-voor-woonwagens-komen-in-Elst-Foto-Omroep-Gelderland.jpg?v=gIP4r3VM-kmWDcONaDPS8w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/154e1de632c343fca002219d8cd88eb1/thumb/Familie-Gerrits-wil-dat-er-weer-staanplaatsen-voor-woonwagens-komen-in-Elst-Foto-Omroep-Gelderland.jpg?v=gIP4r3VM-kmWDcONaDPS8w2" src="https://imgg.rgcdn.nl/154e1de632c343fca002219d8cd88eb1/thumb/Familie-Gerrits-wil-dat-er-weer-staanplaatsen-voor-woonwagens-komen-in-Elst-Foto-Omroep-Gelderland.jpg?v=gIP4r3VM-kmWDcONaDPS8w2" title="Familie Gerrits wil dat er weer staanplaatsen voor woonwagens komen in Elst. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woonwagenfamilie in Elst is het zat: na twee jaar nog geen nieuwe plek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463549/OM-verwacht-meer-arrestaties-in-zaak-rond-crystal-meth-lab-Herwijnen" title="OM verwacht meer arrestaties in zaak rond crystal meth-lab Herwijnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463549" data-url="/nieuws/2463549/OM-verwacht-meer-arrestaties-in-zaak-rond-crystal-meth-lab-Herwijnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Agenten tijdens de inval in Herwijnen. Foto: Meesters Multi Media" data-biggerthumb="https://imgg.rgcdn.nl/7907040d26354c33a51468073ac200e2/biggerthumb/Agenten-tijdens-de-inval-in-Herwijnen-Foto-Meesters-Multi-Media.jpg?v=vkch9GcUyo9wQbbQwfQ8sA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7907040d26354c33a51468073ac200e2/thumb/Agenten-tijdens-de-inval-in-Herwijnen-Foto-Meesters-Multi-Media.jpg?v=vkch9GcUyo9wQbbQwfQ8sA2" src="https://imgg.rgcdn.nl/7907040d26354c33a51468073ac200e2/thumb/Agenten-tijdens-de-inval-in-Herwijnen-Foto-Meesters-Multi-Media.jpg?v=vkch9GcUyo9wQbbQwfQ8sA2" title="Agenten tijdens de inval in Herwijnen. Foto: Meesters Multi Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					OM verwacht meer arrestaties in zaak rond crystal meth-lab Herwijnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463525/Het-is-bijna-niet-te-geloven-schok-groot-na-dood-Tielse-vrienden" title="&#39;Het is bijna niet te geloven&#39;, schok groot na dood Tielse vrienden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463525" data-url="/nieuws/2463525/Het-is-bijna-niet-te-geloven-schok-groot-na-dood-Tielse-vrienden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto ter illustratie. Foto: Jordi Deckert" data-biggerthumb="https://imgg.rgcdn.nl/21d6bf20225441b7a2c6b545efc8a576/biggerthumb/Foto-ter-illustratie-Foto-Jordi-Deckert.jpg?v=pP8Oi-zSkK4OZY80ZqxkOg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/21d6bf20225441b7a2c6b545efc8a576/thumb/Foto-ter-illustratie-Foto-Jordi-Deckert.jpg?v=pP8Oi-zSkK4OZY80ZqxkOg2" src="https://imgg.rgcdn.nl/21d6bf20225441b7a2c6b545efc8a576/thumb/Foto-ter-illustratie-Foto-Jordi-Deckert.jpg?v=pP8Oi-zSkK4OZY80ZqxkOg2" title="Foto ter illustratie. Foto: Jordi Deckert" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het is bijna niet te geloven&#39;, schok groot na dood Tielse vrienden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2463877/Werkzoekenden-straks-gemakkelijker-aan-de-slag-als-bouwvakker" title="Werkzoekenden straks gemakkelijker aan de slag als bouwvakker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2463877" data-url="/nieuws/2463877/Werkzoekenden-straks-gemakkelijker-aan-de-slag-als-bouwvakker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een hijskraan. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/7cf4c07830bc42baa58e779d2093b973/biggerthumb/Een-hijskraan-Foto-Pixabay.jpg?v=0a-qO8A_Emlv_5mvfUhOBw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7cf4c07830bc42baa58e779d2093b973/thumb/Een-hijskraan-Foto-Pixabay.jpg?v=0a-qO8A_Emlv_5mvfUhOBw2" src="https://imgg.rgcdn.nl/7cf4c07830bc42baa58e779d2093b973/thumb/Een-hijskraan-Foto-Pixabay.jpg?v=0a-qO8A_Emlv_5mvfUhOBw2" title="Een hijskraan. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Werkzoekenden straks gemakkelijker aan de slag als bouwvakker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.41.34205"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1599721669,
				signature: '1d760086056c893910ad2cad2d51d832c4222c6deacb221c04b30c57fb1cd6547d7b9bee4b3e9dcb3cb6dd4da98150e3ec3b0fa2b4de15a2f310f1d52b35b141'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('5c7d9257-41ac-4d30-a81d-0fda9ba063e3', '2463036', '["Gelderland Helpt - artikel","Gelderland Helpt - dagoproep","Vraag","Vrijwilligers","Ederveen"]', 'd070a4e4-1522-4dc1-8c9d-2cbae66bd1b8');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar();initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>