<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Burgemeester over sluiting caf&#233;: &#39;Voorkomen dat Groesbeek weer brandhaard wordt&#39; - Omroep Gelderland</title>
	<meta name="description" content="Caf&#233; De Linde in Groesbeek moet eerst een plan van aanpak ter goedkeuring voorleggen aan de Veiligheidsregio Gelderland-Zuid voordat zij weer open mogen. Burgemeester Mark Slinkman van Berg en Dal wil niet dat Groesbeek opnieuw een corona-brandhaard wordt." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="groesbeek,nieuws" />
	<meta name="url-path" content="/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.39.34005" />
		<link rel="canonical" href="/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.45.39.34005" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Burgemeester%20over%20sluiting%20caf%C3%A9%3A%20%27Voorkomen%20dat%20Groesbeek%20weer%20brandhaard%20wordt%27" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2458711" />
		
	

		<meta property="og:title" content="Burgemeester over sluiting caf&#233;: &#39;Voorkomen dat Groesbeek weer brandhaard wordt&#39;"/>
		<meta property="og:description" content="Caf&#233; De Linde in Groesbeek moet eerst een plan van aanpak ter goedkeuring voorleggen aan de Veiligheidsregio Gelderland-Zuid voordat zij weer open mogen. Burgemeester Mark Slinkman van Berg en Dal wil niet dat Groesbeek opnieuw een corona-brandhaard wordt."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Groesbeek"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/opener/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/opener/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_arnhem-nijmegen" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.45.39.34005" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 22&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="328cdc03-9de0-4265-a0af-333ebcd589b8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3e5a5e63-3a2a-4597-9040-f4e3093c289c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8142e3a6-17ea-4503-a753-c60ff38c4c03" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="a4408dab-3d29-4e7b-9e6f-328e3131e0ec" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/buitengewoon" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/UIT&#39;)" title="UIT">UIT</a>
													</li>
													<li class="category-item">
														<a href="/zomeringelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Zomer in Gelderland&#39;)" title="Zomer in Gelderland">Zomer in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/zomerse-streken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Zomerse Streken!&#39;)" title="Zomerse Streken!">Zomerse Streken!</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="629308fe-60f6-4cdb-b186-57c63cf138cd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="b2cfa262-0eb5-4b59-9bde-2905e5bfb0f8" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4cdd3f73-4870-4bee-bf69-f879cd3895aa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt"},"headline":"Burgemeester over sluiting café: 'Voorkomen dat Groesbeek weer brandhaard wordt'","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/opener/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2","width":770,"height":433},"datePublished":"2020-08-02T15:00:58+02:00","dateModified":"2020-08-02T15:17:06.3775658+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Café De Linde in Groesbeek moet eerst een plan van aanpak ter goedkeuring voorleggen aan de Veiligheidsregio Gelderland-Zuid voordat zij weer open mogen. Burgemeester Mark Slinkman van Berg en Dal wil niet dat Groesbeek opnieuw een corona-brandhaard wordt. Dat laat de gemeente Berg en Dal weten in een aanvullende reactie op de sluiting van het caf&#233;-restaurant op last van de Veiligheidsregio vrijdagavond.&nbsp;\n\nSlinkman: &#8220;Het is jammer dat De Linde niet gehandeld heeft na de eerdere waarschuwing. Een uitgaansgelegenheid in Groesbeek voor de eigen jeugd vind ik namelijk belangrijk.&quot;\n\n'Herhaling drama voorkomen'\n\n&quot;De meeste besmettingen vinden nu plaats onder jongeren. Het gaat als vanzelf: vandaag naar De Linde, volgende week oma een dikke verjaardagsknuffel. Groesbeek moet niet weer een brandhaard worden, zoals in het voorjaar. Alle Groesbekers kennen wel een of meer vitale ouderen die toen zijn overleden. Een herhaling van dat drama kunnen en moeten we samen voorkomen.&#8221;\n\nProtocol\n\nVolgens de familie Derks van het caf&#233; heeft de Veiligheidsregio niet goed uitgelegd wat er mis was bij de eerste waarschuwing. In een reactie: &quot;We hebben de Veiligheidsregio donderdagmiddag wel degelijk meteen om een toelichting gevraagd, maar die hebben we niet gekregen. En natuurlijk hebben we een coronabeleid. De uitvoering daarvan is vrijdagavond extra aangescherpt. We zijn het er ook niet mee eens dat we vrijdagavond in overtreding waren.&quot;\n\nVolgens Derks wordt als onderdeel van het coronabeleid bij De Linde iedere bezoeker bij aankomst altijd conform protocol gevraagd naar eventuele ziekteverschijnselen, bij de persoon zelf, of in de familie. &quot;Op grond van het antwoord wordt iemand dan wel of niet toegelaten. We doen er nu alles aan om in een hopelijk spoedig overleg met de Veiligheidsregio ons bijzonder populaire Tuinterras en XXL-Caf&#233; weer open te krijgen.&quot;\n\nZie ook:&nbsp;Gemeente laat caf&#233; De Linde Groesbeek ontruimen\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Burgemeester+over+sluiting+caf%c3%a9%3a+%27Voorkomen+dat+Groesbeek+weer+brandhaard+wordt%27&url=https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fGueO&title=Burgemeester+over+sluiting+caf%c3%a9%3a+%27Voorkomen+dat+Groesbeek+weer+brandhaard+wordt%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Burgemeester%20over%20sluiting%20caf%c3%a9%3a%20%27Voorkomen%20dat%20Groesbeek%20weer%20brandhaard%20wordt%27 https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/GueO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 2 aug 2020, 15:00" datetime="2020-08-02T15:00:58.0000000+02:00">
								zondag 2 augustus 2020, 15:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Burgemeester+over+sluiting+caf%c3%a9%3a+%27Voorkomen+dat+Groesbeek+weer+brandhaard+wordt%27&url=https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fGueO&title=Burgemeester+over+sluiting+caf%c3%a9%3a+%27Voorkomen+dat+Groesbeek+weer+brandhaard+wordt%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Burgemeester%20over%20sluiting%20caf%c3%a9%3a%20%27Voorkomen%20dat%20Groesbeek%20weer%20brandhaard%20wordt%27 https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/GueO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Burgemeester over sluiting caf&#233;: &#39;Voorkomen dat Groesbeek weer brandhaard wordt&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/opener/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2"
							   data-toggle="lightbox"
							   data-title="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/opener/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" title="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" alt="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" />
							</a>

							<img src="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/opener/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2"
								 alt="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks"
								 title="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2458711/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/2458711/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2458711/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/thumb/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" alt="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" title="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" />
					</div>
					<div>
												<img src="/graphic/2458711/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>GROESBEEK -</span>
						Café De Linde in Groesbeek moet eerst een plan van aanpak ter goedkeuring voorleggen aan de Veiligheidsregio Gelderland-Zuid voordat zij weer open mogen. Burgemeester Mark Slinkman van Berg en Dal wil niet dat Groesbeek opnieuw een corona-brandhaard wordt.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Dat laat de gemeente Berg en Dal weten in een aanvullende reactie op de sluiting van het caf&#233;-restaurant op last van de Veiligheidsregio vrijdagavond.&nbsp;</p>

<p>Slinkman: &#8220;Het is jammer dat De Linde niet gehandeld heeft na de eerdere waarschuwing. Een uitgaansgelegenheid in Groesbeek voor de eigen jeugd vind ik namelijk belangrijk.&quot;</p>

<h2>'Herhaling drama voorkomen'</h2>

<p>&quot;De meeste besmettingen vinden nu plaats onder jongeren. Het gaat als vanzelf: vandaag naar De Linde, volgende week oma een dikke verjaardagsknuffel. Groesbeek moet niet weer een brandhaard worden, zoals in het voorjaar. Alle Groesbekers kennen wel een of meer vitale ouderen die toen zijn overleden. Een herhaling van dat drama kunnen en moeten we samen voorkomen.&#8221;</p>

<h2>Protocol</h2>

<p>Volgens de familie Derks van het caf&#233; heeft de Veiligheidsregio niet goed uitgelegd wat er mis was bij de eerste waarschuwing. In een reactie: &quot;We hebben de Veiligheidsregio donderdagmiddag wel degelijk meteen om een toelichting gevraagd, maar die hebben we niet gekregen. En natuurlijk hebben we een coronabeleid. De uitvoering daarvan is vrijdagavond extra aangescherpt. We zijn het er ook niet mee eens dat we vrijdagavond in overtreding waren.&quot;</p>

<p>Volgens Derks wordt als onderdeel van het coronabeleid bij De Linde iedere bezoeker bij aankomst altijd conform protocol gevraagd naar eventuele ziekteverschijnselen, bij de persoon zelf, of in de familie. &quot;Op grond van het antwoord wordt iemand dan wel of niet toegelaten. We doen er nu alles aan om in een hopelijk spoedig overleg met de Veiligheidsregio ons bijzonder populaire Tuinterras en XXL-Caf&#233; weer open te krijgen.&quot;</p>

<p><strong>Zie ook:&nbsp;</strong><a href="https://www.omroepgelderland.nl/nieuws/2458680/Gemeente-laat-cafe-De-Linde-Groesbeek-ontruimen" target="_blank">Gemeente laat caf&#233; De Linde Groesbeek ontruimen</a></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Burgemeester%20over%20sluiting%20caf%C3%A9%3A%20%27Voorkomen%20dat%20Groesbeek%20weer%20brandhaard%20wordt%27" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Burgemeester%20over%20sluiting%20caf%C3%A9%3A%20%27Voorkomen%20dat%20Groesbeek%20weer%20brandhaard%20wordt%27">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Groesbeek" class="tag">Groesbeek</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Burgemeester+over+sluiting+caf%c3%a9%3a+%27Voorkomen+dat+Groesbeek+weer+brandhaard+wordt%27&url=https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fGueO&title=Burgemeester+over+sluiting+caf%c3%a9%3a+%27Voorkomen+dat+Groesbeek+weer+brandhaard+wordt%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Burgemeester%20over%20sluiting%20caf%c3%a9%3a%20%27Voorkomen%20dat%20Groesbeek%20weer%20brandhaard%20wordt%27 https%3a%2f%2fgld.nl%2fGueO" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/GueO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepgelderland.nl/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zomerse-streken" title="zo_zomerse_Streken_vandaag" onclick="handleClickEvent('TeaserClick', '/zomerse-streken');">
				<img alt="zo_zomerse_Streken_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Zomerse-Streken-vandaag_2.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/bezoekersdrukte" title="do_Druktekaart_alternatief" onclick="handleClickEvent('TeaserClick', '/bezoekersdrukte');">
				<img alt="do_Druktekaart_alternatief" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/bezoekersdrukte_gld3.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2458661/Trekker-met-hooibalen-gekanteld-hooi-over-de-weg" title="Trekker met hooibalen gekanteld; hooi over de weg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458661" data-url="/nieuws/2458661/Trekker-met-hooibalen-gekanteld-hooi-over-de-weg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Waardoor de trekker kantelde is niet duidelijk. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/ddecf79b63404e82a5b979cd6c3e6e70/biggerthumb/Waardoor-de-trekker-kantelde-is-niet-duidelijk-Foto-Persbureau-Heitink.jpg?v=oFbrI3CW77BldzHAJv8hVA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ddecf79b63404e82a5b979cd6c3e6e70/thumb/Waardoor-de-trekker-kantelde-is-niet-duidelijk-Foto-Persbureau-Heitink.jpg?v=oFbrI3CW77BldzHAJv8hVA2" src="https://imgg.rgcdn.nl/ddecf79b63404e82a5b979cd6c3e6e70/thumb/Waardoor-de-trekker-kantelde-is-niet-duidelijk-Foto-Persbureau-Heitink.jpg?v=oFbrI3CW77BldzHAJv8hVA2" title="Waardoor de trekker kantelde is niet duidelijk. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trekker met hooibalen gekanteld; hooi over de weg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458693/Politie-beeindigt-Terrastival-in-Apeldoorn" title="Politie be&#235;indigt Terrastival in Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458693" data-url="/nieuws/2458693/Politie-beeindigt-Terrastival-in-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie kwam ter plaatse om het Terrastival te beëindigen. Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/97b1c6b70ea5490f9a79de0b3e9ef739/biggerthumb/De-politie-kwam-ter-plaatse-om-het-Terrastival-te-beeindigen-Foto-Luciano-de-Graaf.jpg?v=39Ey9SIgWL0RE-m-AajFJw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/97b1c6b70ea5490f9a79de0b3e9ef739/thumb/De-politie-kwam-ter-plaatse-om-het-Terrastival-te-beeindigen-Foto-Luciano-de-Graaf.jpg?v=39Ey9SIgWL0RE-m-AajFJw2" src="https://imgg.rgcdn.nl/97b1c6b70ea5490f9a79de0b3e9ef739/thumb/De-politie-kwam-ter-plaatse-om-het-Terrastival-te-beeindigen-Foto-Luciano-de-Graaf.jpg?v=39Ey9SIgWL0RE-m-AajFJw2" title="De politie kwam ter plaatse om het Terrastival te beëindigen. Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie be&#235;indigt Terrastival in Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458673/Gelderland-maakt-massaal-aanspraak-op-schadevergoeding-door-vliegveld-Lelystad" title="Gelderland maakt massaal aanspraak op schadevergoeding door vliegveld Lelystad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458673" data-url="/nieuws/2458673/Gelderland-maakt-massaal-aanspraak-op-schadevergoeding-door-vliegveld-Lelystad">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/12fe129e12f243c7ab97d94b024d36c3/biggerthumb/Foto-ANP.jpg?v=KdMVjoOlCEnFs2pOw0EkzA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/12fe129e12f243c7ab97d94b024d36c3/thumb/Foto-ANP.jpg?v=KdMVjoOlCEnFs2pOw0EkzA2" src="https://imgg.rgcdn.nl/12fe129e12f243c7ab97d94b024d36c3/thumb/Foto-ANP.jpg?v=KdMVjoOlCEnFs2pOw0EkzA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gelderland maakt massaal aanspraak op schadevergoeding door vliegveld Lelystad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458619/Drie-recreatieplassen-dicht-vanwege-extreme-drukte" title="Drie recreatieplassen dicht vanwege extreme drukte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458619" data-url="/nieuws/2458619/Drie-recreatieplassen-dicht-vanwege-extreme-drukte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drie recreatieplassen dicht vanwege extreme drukte. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/bd544b05f4084f749efe401c1b0d1248/biggerthumb/Drie-recreatieplassen-dicht-vanwege-extreme-drukte-Foto-ANP.jpg?v=4jMmEtOqJmoddhi5CBrjVw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bd544b05f4084f749efe401c1b0d1248/thumb/Drie-recreatieplassen-dicht-vanwege-extreme-drukte-Foto-ANP.jpg?v=4jMmEtOqJmoddhi5CBrjVw2" src="https://imgg.rgcdn.nl/bd544b05f4084f749efe401c1b0d1248/thumb/Drie-recreatieplassen-dicht-vanwege-extreme-drukte-Foto-ANP.jpg?v=4jMmEtOqJmoddhi5CBrjVw2" title="Drie recreatieplassen dicht vanwege extreme drukte. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drie recreatieplassen dicht vanwege extreme drukte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458685/Waarom-Omroep-Gelderland-undercover-bericht-over-de-coronamaatregelen" title="Waarom Omroep Gelderland &#39;undercover&#39; bericht over de coronamaatregelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458685" data-url="/nieuws/2458685/Waarom-Omroep-Gelderland-undercover-bericht-over-de-coronamaatregelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwsredactie van Omroep Gelderland (vóór de coronacrisis). Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/biggerthumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/thumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" src="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/thumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" title="De nieuwsredactie van Omroep Gelderland (vóór de coronacrisis). Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waarom Omroep Gelderland &#39;undercover&#39; bericht over de coronamaatregelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt" title="Burgemeester over sluiting caf&#233;: &#39;Voorkomen dat Groesbeek weer brandhaard wordt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458711" data-url="/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" data-biggerthumb="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/biggerthumb/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/thumb/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" src="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/thumb/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" title="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester over sluiting caf&#233;: &#39;Voorkomen dat Groesbeek weer brandhaard wordt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels" title="Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458612" data-url="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/biggerthumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" src="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" title="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458705/Het-wordt-weer-30-graden" title="Het wordt weer 30 graden!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458705" data-url="/nieuws/2458705/Het-wordt-weer-30-graden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/5e9d4d097c064f44a086baad86328b08/biggerthumb/Foto-ANP.jpg?v=ysxv8nfu6-G8JYZZJBZizw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5e9d4d097c064f44a086baad86328b08/thumb/Foto-ANP.jpg?v=ysxv8nfu6-G8JYZZJBZizw2" src="https://imgg.rgcdn.nl/5e9d4d097c064f44a086baad86328b08/thumb/Foto-ANP.jpg?v=ysxv8nfu6-G8JYZZJBZizw2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het wordt weer 30 graden!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458701/Politie-speurt-wijk-Zutphen-af-na-vijf-branden-op-een-rij" title="Politie speurt wijk Zutphen af na vijf branden op een rij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458701" data-url="/nieuws/2458701/Politie-speurt-wijk-Zutphen-af-na-vijf-branden-op-een-rij">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De schuurbrand aan het Lomeijerplein. Foto: Rens Hulman / News United" data-biggerthumb="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/biggerthumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/thumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" src="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/thumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" title="De schuurbrand aan het Lomeijerplein. Foto: Rens Hulman / News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie speurt wijk Zutphen af na vijf branden op een rij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458716/Vrouw-66-opgepakt-voor-grafschennis" title="Vrouw (66) opgepakt voor grafschennis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458716" data-url="/nieuws/2458716/Vrouw-66-opgepakt-voor-grafschennis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vrouw vernielde geen grafstenen, maar vernielde wel zaken of nam die weg. Foto: Pexels" data-biggerthumb="https://imgg.rgcdn.nl/e6ca58443e4741cdbe06eba197a9a50f/biggerthumb/De-vrouw-vernielde-geen-grafstenen-maar-vernielde-wel-zaken-of-nam-die-weg-Foto-Pexels.jpg?v=2HiGi5Wl2ezGxIFG9_hqlA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e6ca58443e4741cdbe06eba197a9a50f/thumb/De-vrouw-vernielde-geen-grafstenen-maar-vernielde-wel-zaken-of-nam-die-weg-Foto-Pexels.jpg?v=2HiGi5Wl2ezGxIFG9_hqlA2" src="https://imgg.rgcdn.nl/e6ca58443e4741cdbe06eba197a9a50f/thumb/De-vrouw-vernielde-geen-grafstenen-maar-vernielde-wel-zaken-of-nam-die-weg-Foto-Pexels.jpg?v=2HiGi5Wl2ezGxIFG9_hqlA2" title="De vrouw vernielde geen grafstenen, maar vernielde wel zaken of nam die weg. Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw (66) opgepakt voor grafschennis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt" title="Burgemeester over sluiting caf&#233;: &#39;Voorkomen dat Groesbeek weer brandhaard wordt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458711" data-url="/nieuws/2458711/Burgemeester-over-sluiting-cafe-Voorkomen-dat-Groesbeek-weer-brandhaard-wordt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" data-biggerthumb="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/biggerthumb/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/thumb/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" src="https://imgg.rgcdn.nl/96e9f481f8a64103b5cd73d26cbf51ed/thumb/Frans-Derks-filmde-het-terras-momenten-voor-de-ontruiming-Foto-Frans-Derks.jpg?v=BYlnBFR_Cw7ieDf_eD0FVQ2" title="Frans Derks filmde het terras, momenten voor de ontruiming. Foto: Frans Derks" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester over sluiting caf&#233;: &#39;Voorkomen dat Groesbeek weer brandhaard wordt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458713/Ome-Joop-s-Tour-2-0-als-alternatief-Maar-volgend-jaar-weer-de-normale-Tour" title="Ome Joop&#39;s Tour 2.0 als alternatief: &#39;Maar volgend jaar weer de normale Tour&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458713" data-url="/nieuws/2458713/Ome-Joop-s-Tour-2-0-als-alternatief-Maar-volgend-jaar-weer-de-normale-Tour">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een selfie met Marcel van Ome Joop&#39;s Tour. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/caf907ff2fbc4063b1ef83a87e80db4b/biggerthumb/Een-selfie-met-Marcel-van-Ome-Joop-s-Tour-Foto-Omroep-Gelderland.jpg?v=yYGLjtO61eVax6gavJFOSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/caf907ff2fbc4063b1ef83a87e80db4b/thumb/Een-selfie-met-Marcel-van-Ome-Joop-s-Tour-Foto-Omroep-Gelderland.jpg?v=yYGLjtO61eVax6gavJFOSw2" src="https://imgg.rgcdn.nl/caf907ff2fbc4063b1ef83a87e80db4b/thumb/Een-selfie-met-Marcel-van-Ome-Joop-s-Tour-Foto-Omroep-Gelderland.jpg?v=yYGLjtO61eVax6gavJFOSw2" title="Een selfie met Marcel van Ome Joop&#39;s Tour. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ome Joop&#39;s Tour 2.0 als alternatief: &#39;Maar volgend jaar weer de normale Tour&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels" title="Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458612" data-url="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/biggerthumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" src="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" title="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458707/Rook-uit-goederentrein-op-Betuweroute" title="Rook uit goederentrein op Betuweroute">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458707" data-url="/nieuws/2458707/Rook-uit-goederentrein-op-Betuweroute">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er kwam rook uit de machinekamer. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/7337cd5e423f48189465578da1b0cb4c/biggerthumb/Er-kwam-rook-uit-de-machinekamer-Foto-Persbureau-Heitink.jpg?v=geNgoxz4GYKhHgWuEfWUmA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7337cd5e423f48189465578da1b0cb4c/thumb/Er-kwam-rook-uit-de-machinekamer-Foto-Persbureau-Heitink.jpg?v=geNgoxz4GYKhHgWuEfWUmA2" src="https://imgg.rgcdn.nl/7337cd5e423f48189465578da1b0cb4c/thumb/Er-kwam-rook-uit-de-machinekamer-Foto-Persbureau-Heitink.jpg?v=geNgoxz4GYKhHgWuEfWUmA2" title="Er kwam rook uit de machinekamer. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rook uit goederentrein op Betuweroute
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458706/Omstanders-houden-vluchtende-bestuurder-met-kegel-tegen-na-ongeluk-Arnhem" title="Omstanders houden &#39;vluchtende bestuurder met kegel&#39; tegen na ongeluk Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458706" data-url="/nieuws/2458706/Omstanders-houden-vluchtende-bestuurder-met-kegel-tegen-na-ongeluk-Arnhem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Door de klap brak een lantaarnpaal af. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/b5dd6944cf404bc68190adc698eda917/biggerthumb/Door-de-klap-brak-een-lantaarnpaal-af-Foto-Persbureau-Heitink.jpg?v=F2Rz21-51gbto99QbBnlmQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b5dd6944cf404bc68190adc698eda917/thumb/Door-de-klap-brak-een-lantaarnpaal-af-Foto-Persbureau-Heitink.jpg?v=F2Rz21-51gbto99QbBnlmQ2" src="https://imgg.rgcdn.nl/b5dd6944cf404bc68190adc698eda917/thumb/Door-de-klap-brak-een-lantaarnpaal-af-Foto-Persbureau-Heitink.jpg?v=F2Rz21-51gbto99QbBnlmQ2" title="Door de klap brak een lantaarnpaal af. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Omstanders houden &#39;vluchtende bestuurder met kegel&#39; tegen na ongeluk Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2458701/Politie-speurt-wijk-Zutphen-af-na-vijf-branden-op-een-rij" title="Politie speurt wijk Zutphen af na vijf branden op een rij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458701" data-url="/nieuws/2458701/Politie-speurt-wijk-Zutphen-af-na-vijf-branden-op-een-rij">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De schuurbrand aan het Lomeijerplein. Foto: Rens Hulman / News United" data-biggerthumb="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/biggerthumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/thumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" src="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/thumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" title="De schuurbrand aan het Lomeijerplein. Foto: Rens Hulman / News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie speurt wijk Zutphen af na vijf branden op een rij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458716/Vrouw-66-opgepakt-voor-grafschennis" title="Vrouw (66) opgepakt voor grafschennis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458716" data-url="/nieuws/2458716/Vrouw-66-opgepakt-voor-grafschennis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vrouw vernielde geen grafstenen, maar vernielde wel zaken of nam die weg. Foto: Pexels" data-biggerthumb="https://imgg.rgcdn.nl/e6ca58443e4741cdbe06eba197a9a50f/biggerthumb/De-vrouw-vernielde-geen-grafstenen-maar-vernielde-wel-zaken-of-nam-die-weg-Foto-Pexels.jpg?v=2HiGi5Wl2ezGxIFG9_hqlA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e6ca58443e4741cdbe06eba197a9a50f/thumb/De-vrouw-vernielde-geen-grafstenen-maar-vernielde-wel-zaken-of-nam-die-weg-Foto-Pexels.jpg?v=2HiGi5Wl2ezGxIFG9_hqlA2" src="https://imgg.rgcdn.nl/e6ca58443e4741cdbe06eba197a9a50f/thumb/De-vrouw-vernielde-geen-grafstenen-maar-vernielde-wel-zaken-of-nam-die-weg-Foto-Pexels.jpg?v=2HiGi5Wl2ezGxIFG9_hqlA2" title="De vrouw vernielde geen grafstenen, maar vernielde wel zaken of nam die weg. Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw (66) opgepakt voor grafschennis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458712/Arrestatieteam-pakt-34-jarige-man-Hattemerbroek-op-na-belaging-ambulance" title="Arrestatieteam pakt 34-jarige man Hattemerbroek op na belaging ambulance">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458712" data-url="/nieuws/2458712/Arrestatieteam-pakt-34-jarige-man-Hattemerbroek-op-na-belaging-ambulance">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een arrestatieteam wachtte de man op bij een woning aan de Verlengde Kerkweg. Foto: Stefan Verkerk / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/f576ebcb60b44d3d9337f074409c683c/biggerthumb/Een-arrestatieteam-wachtte-de-man-op-bij-een-woning-aan-de-Verlengde-Kerkweg-Foto-Stefan-Verkerk-NewsUnited.jpg?v=vQWDRdedJlrdvqbbOf5H7g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f576ebcb60b44d3d9337f074409c683c/thumb/Een-arrestatieteam-wachtte-de-man-op-bij-een-woning-aan-de-Verlengde-Kerkweg-Foto-Stefan-Verkerk-NewsUnited.jpg?v=vQWDRdedJlrdvqbbOf5H7g2" src="https://imgg.rgcdn.nl/f576ebcb60b44d3d9337f074409c683c/thumb/Een-arrestatieteam-wachtte-de-man-op-bij-een-woning-aan-de-Verlengde-Kerkweg-Foto-Stefan-Verkerk-NewsUnited.jpg?v=vQWDRdedJlrdvqbbOf5H7g2" title="Een arrestatieteam wachtte de man op bij een woning aan de Verlengde Kerkweg. Foto: Stefan Verkerk / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arrestatieteam pakt 34-jarige man Hattemerbroek op na belaging ambulance
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels" title="Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458612" data-url="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/biggerthumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" src="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" title="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458710/Je-moet-tegen-bezoekers-Zit-lig-en-blijf-zeggen-De-mens-is-geen-hond" title="&#39;Je moet tegen bezoekers&#160;&#39;Zit, lig en blijf!&#39; zeggen. De mens is geen hond&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458710" data-url="/nieuws/2458710/Je-moet-tegen-bezoekers-Zit-lig-en-blijf-zeggen-De-mens-is-geen-hond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie bij het festival dat vroegtijdig werd stopgezet. Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/0f1530c2dee749deb0730e10826dcdd9/biggerthumb/De-politie-bij-het-festival-dat-vroegtijdig-werd-stopgezet-Foto-Luciano-de-Graaf.jpg?v=ME5TkXtSBkLismDctzz-MA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0f1530c2dee749deb0730e10826dcdd9/thumb/De-politie-bij-het-festival-dat-vroegtijdig-werd-stopgezet-Foto-Luciano-de-Graaf.jpg?v=ME5TkXtSBkLismDctzz-MA2" src="https://imgg.rgcdn.nl/0f1530c2dee749deb0730e10826dcdd9/thumb/De-politie-bij-het-festival-dat-vroegtijdig-werd-stopgezet-Foto-Luciano-de-Graaf.jpg?v=ME5TkXtSBkLismDctzz-MA2" title="De politie bij het festival dat vroegtijdig werd stopgezet. Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Je moet tegen bezoekers&#160;&#39;Zit, lig en blijf!&#39; zeggen. De mens is geen hond&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2458701/Politie-speurt-wijk-Zutphen-af-na-vijf-branden-op-een-rij" title="Politie speurt wijk Zutphen af na vijf branden op een rij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458701" data-url="/nieuws/2458701/Politie-speurt-wijk-Zutphen-af-na-vijf-branden-op-een-rij">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De schuurbrand aan het Lomeijerplein. Foto: Rens Hulman / News United" data-biggerthumb="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/biggerthumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/thumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" src="https://imgg.rgcdn.nl/d3668dda95524280891a171518ffc03f/thumb/De-schuurbrand-aan-het-Lomeijerplein-Foto-Rens-Hulman-News-United.jpg?v=EJ9IuwxcXSbamySkf9_NlA2" title="De schuurbrand aan het Lomeijerplein. Foto: Rens Hulman / News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie speurt wijk Zutphen af na vijf branden op een rij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels" title="Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458612" data-url="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/biggerthumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" src="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" title="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458685/Waarom-Omroep-Gelderland-undercover-bericht-over-de-coronamaatregelen" title="Waarom Omroep Gelderland &#39;undercover&#39; bericht over de coronamaatregelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458685" data-url="/nieuws/2458685/Waarom-Omroep-Gelderland-undercover-bericht-over-de-coronamaatregelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwsredactie van Omroep Gelderland (vóór de coronacrisis). Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/biggerthumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/thumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" src="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/thumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" title="De nieuwsredactie van Omroep Gelderland (vóór de coronacrisis). Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waarom Omroep Gelderland &#39;undercover&#39; bericht over de coronamaatregelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458663/Man-die-inreed-op-woning-Didam-was-bekende" title="&#39;Man die inreed op woning Didam was bekende&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458663" data-url="/nieuws/2458663/Man-die-inreed-op-woning-Didam-was-bekende">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bestuurder van de auto is door agenten meegenomen. Foto: News United/112Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/60c070d0f3674bb09701d2ff2891fd03/biggerthumb/De-bestuurder-van-de-auto-is-door-agenten-meegenomen-Foto-News-United-112Achterhoek-nieuws.jpg?v=apCvLAqsVjlwLUSyDk0utA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/60c070d0f3674bb09701d2ff2891fd03/thumb/De-bestuurder-van-de-auto-is-door-agenten-meegenomen-Foto-News-United-112Achterhoek-nieuws.jpg?v=apCvLAqsVjlwLUSyDk0utA2" src="https://imgg.rgcdn.nl/60c070d0f3674bb09701d2ff2891fd03/thumb/De-bestuurder-van-de-auto-is-door-agenten-meegenomen-Foto-News-United-112Achterhoek-nieuws.jpg?v=apCvLAqsVjlwLUSyDk0utA2" title="De bestuurder van de auto is door agenten meegenomen. Foto: News United/112Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Man die inreed op woning Didam was bekende&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458650/Martijn-vist-portemonnee-op-die-15-jaar-zoek-was-en-brengt-m-naar-de-eigenaar" title="Martijn vist portemonnee op die 15 jaar zoek was en brengt &#39;m naar de eigenaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458650" data-url="/nieuws/2458650/Martijn-vist-portemonnee-op-die-15-jaar-zoek-was-en-brengt-m-naar-de-eigenaar">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martijn en Simone en de portemonnee. Foto&#39;s: Simone Rolink" data-biggerthumb="https://imgg.rgcdn.nl/e0a9f64cbe314094a40753065fda97e0/biggerthumb/Martijn-en-Simone-en-de-portemonnee-Foto-s-Simone-Rolink.jpg?v=3JiKI5U-DZVaU40ZCG48JA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e0a9f64cbe314094a40753065fda97e0/thumb/Martijn-en-Simone-en-de-portemonnee-Foto-s-Simone-Rolink.jpg?v=3JiKI5U-DZVaU40ZCG48JA2" src="https://imgg.rgcdn.nl/e0a9f64cbe314094a40753065fda97e0/thumb/Martijn-en-Simone-en-de-portemonnee-Foto-s-Simone-Rolink.jpg?v=3JiKI5U-DZVaU40ZCG48JA2" title="Martijn en Simone en de portemonnee. Foto&#39;s: Simone Rolink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Martijn vist portemonnee op die 15 jaar zoek was en brengt &#39;m naar de eigenaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels" title="Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458612" data-url="/nieuws/2458612/Gelderse-ziekenhuizen-waarschuwen-houd-je-aan-de-coronaregels">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/biggerthumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" src="https://imgg.rgcdn.nl/940823564c624bc0984dce7f634764f0/thumb/Ziekenhuizen-zijn-voorbereid-op-een-tweede-coronagolf-Foto-Omroep-Gelderland.jpg?v=2BJK9f-Zceykj4rgsT0qoQ2" title="Ziekenhuizen zijn voorbereid op een tweede coronagolf. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gelderse ziekenhuizen waarschuwen: houd je aan de coronaregels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458651/Eerste-ooievaars-alweer-op-weg-naar-het-zuiden" title="Eerste ooievaars alweer op weg naar het zuiden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458651" data-url="/nieuws/2458651/Eerste-ooievaars-alweer-op-weg-naar-het-zuiden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto&#39;s: Laurens Tijink" data-biggerthumb="https://imgg.rgcdn.nl/6ba3578e55664885843db4d337b860c2/biggerthumb/Foto-s-Laurens-Tijink.jpg?v=KFJeCeqf0mL_FfYpNtQBmA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6ba3578e55664885843db4d337b860c2/thumb/Foto-s-Laurens-Tijink.jpg?v=KFJeCeqf0mL_FfYpNtQBmA2" src="https://imgg.rgcdn.nl/6ba3578e55664885843db4d337b860c2/thumb/Foto-s-Laurens-Tijink.jpg?v=KFJeCeqf0mL_FfYpNtQBmA2" title="Foto&#39;s: Laurens Tijink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste ooievaars alweer op weg naar het zuiden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458685/Waarom-Omroep-Gelderland-undercover-bericht-over-de-coronamaatregelen" title="Waarom Omroep Gelderland &#39;undercover&#39; bericht over de coronamaatregelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458685" data-url="/nieuws/2458685/Waarom-Omroep-Gelderland-undercover-bericht-over-de-coronamaatregelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwsredactie van Omroep Gelderland (vóór de coronacrisis). Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/biggerthumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/thumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" src="https://imgg.rgcdn.nl/689a84d201804d66aa94b09715796ad2/thumb/De-nieuwsredactie-van-Omroep-Gelderland-voor-de-coronacrisis-Foto-Omroep-Gelderland.jpg?v=F1d2igDZl7LwCOkYUhKfzQ2" title="De nieuwsredactie van Omroep Gelderland (vóór de coronacrisis). Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waarom Omroep Gelderland &#39;undercover&#39; bericht over de coronamaatregelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458661/Trekker-met-hooibalen-gekanteld-hooi-over-de-weg" title="Trekker met hooibalen gekanteld; hooi over de weg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458661" data-url="/nieuws/2458661/Trekker-met-hooibalen-gekanteld-hooi-over-de-weg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Waardoor de trekker kantelde is niet duidelijk. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/ddecf79b63404e82a5b979cd6c3e6e70/biggerthumb/Waardoor-de-trekker-kantelde-is-niet-duidelijk-Foto-Persbureau-Heitink.jpg?v=oFbrI3CW77BldzHAJv8hVA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ddecf79b63404e82a5b979cd6c3e6e70/thumb/Waardoor-de-trekker-kantelde-is-niet-duidelijk-Foto-Persbureau-Heitink.jpg?v=oFbrI3CW77BldzHAJv8hVA2" src="https://imgg.rgcdn.nl/ddecf79b63404e82a5b979cd6c3e6e70/thumb/Waardoor-de-trekker-kantelde-is-niet-duidelijk-Foto-Persbureau-Heitink.jpg?v=oFbrI3CW77BldzHAJv8hVA2" title="Waardoor de trekker kantelde is niet duidelijk. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trekker met hooibalen gekanteld; hooi over de weg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2458639/Wehkamp-hoort-bij-Maurik-dorp-staat-vierkant-achter-stakend-personeel" title="&#39;Wehkamp hoort bij Maurik&#39;, dorp staat vierkant achter stakend personeel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2458639" data-url="/nieuws/2458639/Wehkamp-hoort-bij-Maurik-dorp-staat-vierkant-achter-stakend-personeel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de borden in Maurik. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a619828948ea48cc9c94ff9b612ed61f/biggerthumb/Een-van-de-borden-in-Maurik-Foto-Omroep-Gelderland.jpg?v=7reo5WXL8E2kyYxBPLAL4Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a619828948ea48cc9c94ff9b612ed61f/thumb/Een-van-de-borden-in-Maurik-Foto-Omroep-Gelderland.jpg?v=7reo5WXL8E2kyYxBPLAL4Q2" src="https://imgg.rgcdn.nl/a619828948ea48cc9c94ff9b612ed61f/thumb/Een-van-de-borden-in-Maurik-Foto-Omroep-Gelderland.jpg?v=7reo5WXL8E2kyYxBPLAL4Q2" title="Een van de borden in Maurik. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Wehkamp hoort bij Maurik&#39;, dorp staat vierkant achter stakend personeel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1596380332,
				signature: 'f4d58b86ce9ad35e27421344683954a96200b6a0f0313d268fb2595ee2ba4dc05d3c32f47030072000bbb6aeafe4d67cc131f5b4c560de4bb202fd7f60880596'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('c10f35b7-34fd-42a1-9fa8-f67acf4671ff', '2458711', '["Groesbeek","Nieuws"]', 'cafa5b70-ef7d-4ae3-aa0a-64d8847af56a');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar();initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>