<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd - Omroep Gelderland</title>
	<meta name="description" content="Het concert dat Boh Foi Toch zondag zou geven op het DRU Industriepark in Ulft gaat niet door. E&#233;n van de bandleden is ziek geworden en opgenomen op de spoedeisende hulp, bevestigt bandlid Willem te Molder." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="muziek,gemeente oude ijsselstreek,ulft,nieuws" />
	<meta name="url-path" content="/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.39.34005" />
		<link rel="canonical" href="/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.45.39.34005" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Bandlid%20in%20ziekenhuis%3A%20optreden%20Boh%20Foi%20Toch%20geannuleerd" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2457750" />
		
	

		<meta property="og:title" content="Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd"/>
		<meta property="og:description" content="Het concert dat Boh Foi Toch zondag zou geven op het DRU Industriepark in Ulft gaat niet door. E&#233;n van de bandleden is ziek geworden en opgenomen op de spoedeisende hulp, bevestigt bandlid Willem te Molder."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Muziek"/>
					<meta property="og:article:tag" content="Gemeente Oude IJsselstreek"/>
					<meta property="og:article:tag" content="Ulft"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/opener/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/opener/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_achterhoek" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.45.39.34005" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 38 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 23&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
				<li>
					<a href="/4daagse" onClick="handleClickEvent(&#39;Head&#39;, &#39;4Daagse&#39;)" title="4Daagse">4Daagse</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="6f5dd9ab-7841-4651-ba31-af1c417eb9de" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6a1d98a4-3280-43d8-a94f-4b01f7e1f9f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="811f9261-c671-4415-888a-6ad8addc2b1e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="2bd1a95d-d5e1-476c-b431-54549c50396f" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/4daagse" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/4Daagse Journaal&#39;)" title="4Daagse Journaal">4Daagse Journaal</a>
													</li>
													<li class="category-item">
														<a href="/buitengewoon" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/UIT&#39;)" title="UIT">UIT</a>
													</li>
													<li class="category-item">
														<a href="/4daagse-vierdaagsefeesten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Vierdaagsefeesten&#39;)" title="Vierdaagsefeesten">Vierdaagsefeesten</a>
													</li>
													<li class="category-item">
														<a href="/zwartecross" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Zwarte Cross&#39;)" title="Zwarte Cross">Zwarte Cross</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dba89197-e342-4ffe-91d2-42eb962bb69d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="3428fa96-9652-4f54-9436-a28d8bc25b84" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cc6fe4f2-86c9-428b-ade9-97d794c39d3a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
			<li class="mainnav-item">
				<a href="/4daagse" onClick="handleClickEvent(&#39;Head&#39;, &#39;4Daagse&#39;)" title="4Daagse">4Daagse</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd"},"headline":"Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/opener/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2","width":770,"height":433},"datePublished":"2020-07-19T12:34:48+02:00","dateModified":"2020-07-19T14:27:52.3564498+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Het concert dat Boh Foi Toch zondag zou geven op het DRU Industriepark in Ulft gaat niet door. Eén van de bandleden is ziek geworden en opgenomen op de spoedeisende hulp, bevestigt bandlid Willem te Molder. De Achterhoekse band had sinds het jubileumconcert op 15 februari niet meer gespeeld. Bassist en zanger Te Molder zegt dat hij er enorm naar had uitgezien weer voor publiek op te treden. &quot;Dit is wel een domper, ja. Het zou onze eerste keer worden na al die maanden dat het niet kon. Hoe tegen kan het zitten?&quot;, verzucht hij.\n\nTer vervanging heeft DRU Industriepark geregeld dat The Blue Grass Boogiemen komen optreden. Het concert van Boh Foi Toch zal later dit jaar ingehaald worden; wanneer is nog niet bekend.\n\nZie ook:&nbsp;Boh Foi Toch geeft concert in lege zaal: 'Gewoon te gek om weer te kunnen spelen'\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bandlid+in+ziekenhuis%3a+optreden+Boh+Foi+Toch+geannuleerd&url=https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f8HXM&title=Bandlid+in+ziekenhuis%3a+optreden+Boh+Foi+Toch+geannuleerd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bandlid%20in%20ziekenhuis%3a%20optreden%20Boh%20Foi%20Toch%20geannuleerd https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/8HXM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 19 jul 2020, 12:34" datetime="2020-07-19T12:34:48.0000000+02:00">
								zondag 19 juli 2020, 12:34
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bandlid+in+ziekenhuis%3a+optreden+Boh+Foi+Toch+geannuleerd&url=https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f8HXM&title=Bandlid+in+ziekenhuis%3a+optreden+Boh+Foi+Toch+geannuleerd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bandlid%20in%20ziekenhuis%3a%20optreden%20Boh%20Foi%20Toch%20geannuleerd https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/8HXM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/opener/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2"
							   data-toggle="lightbox"
							   data-title="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/opener/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" title="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" alt="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/opener/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2"
								 alt="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland"
								 title="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2457750/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="/graphic/2457750/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2457750/StaticMap/Opener.jpeg"
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/thumb/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" alt="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" title="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" />
					</div>
					<div>
												<img src="/graphic/2457750/StaticMap/Thumbnail.jpeg" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>ULFT -</span>
						Het concert dat Boh Foi Toch zondag zou geven op het DRU Industriepark in Ulft gaat niet door. Eén van de bandleden is ziek geworden en opgenomen op de spoedeisende hulp, bevestigt bandlid Willem te Molder.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De Achterhoekse band had sinds het jubileumconcert op 15 februari niet meer gespeeld. Bassist en zanger Te Molder zegt dat hij er enorm naar had uitgezien weer voor publiek op te treden. &quot;Dit is wel een domper, ja. Het zou onze eerste keer worden na al die maanden dat het niet kon. Hoe tegen kan het zitten?&quot;, verzucht hij.</p>

<p>Ter vervanging heeft DRU Industriepark geregeld dat The Blue Grass Boogiemen komen optreden. Het concert van Boh Foi Toch zal later dit jaar ingehaald worden; wanneer is nog niet bekend.</p>

<p><strong>Zie ook:</strong>&nbsp;<a href="https://www.omroepgelderland.nl/nieuws/2452114/Boh-Foi-Toch-geeft-concert-in-lege-zaal-Gewoon-te-gek-om-weer-te-kunnen-spelen" target="_blank">Boh Foi Toch geeft concert in lege zaal: 'Gewoon te gek om weer te kunnen spelen'</a></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Bandlid%20in%20ziekenhuis%3A%20optreden%20Boh%20Foi%20Toch%20geannuleerd" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Bandlid%20in%20ziekenhuis%3A%20optreden%20Boh%20Foi%20Toch%20geannuleerd">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Muziek" class="tag">Muziek</a>
										<a href="/tag/Gemeente%20Oude%20IJsselstreek" class="tag">Gemeente Oude IJsselstreek</a>
										<a href="/tag/Ulft" class="tag">Ulft</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bandlid+in+ziekenhuis%3a+optreden+Boh+Foi+Toch+geannuleerd&url=https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f8HXM&title=Bandlid+in+ziekenhuis%3a+optreden+Boh+Foi+Toch+geannuleerd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Bandlid%20in%20ziekenhuis%3a%20optreden%20Boh%20Foi%20Toch%20geannuleerd https%3a%2f%2fgld.nl%2f8HXM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/8HXM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepgelderland.nl/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/4daagse-vierdaagsefeesten" title="zo_4daagsefeesten_vandaag" onclick="handleClickEvent('TeaserClick', '/4daagse-vierdaagsefeesten');">
				<img alt="zo_4daagsefeesten_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/4daagsefeesten_vandaag_tv_2.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/bezoekersdrukte" title="Druktekaart_alternatief" onclick="handleClickEvent('TeaserClick', '/bezoekersdrukte');">
				<img alt="Druktekaart_alternatief" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/bezoekersdrukte_gld3.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2457649/Zweefvliegtuig-crasht-op-vliegveld-Terlet" title="Zweefvliegtuig crasht op vliegveld Terlet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457649" data-url="/nieuws/2457649/Zweefvliegtuig-crasht-op-vliegveld-Terlet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het gecrashte vliegtuig in Terlet. Foto: Jean-Marc Regelink/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/e1bf024e03584dc4a430dae9f193e5f2/biggerthumb/Het-gecrashte-vliegtuig-in-Terlet-Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=c2I06aYHdups7K6GRAQ9pA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e1bf024e03584dc4a430dae9f193e5f2/thumb/Het-gecrashte-vliegtuig-in-Terlet-Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=c2I06aYHdups7K6GRAQ9pA2" src="https://imgg.rgcdn.nl/e1bf024e03584dc4a430dae9f193e5f2/thumb/Het-gecrashte-vliegtuig-in-Terlet-Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=c2I06aYHdups7K6GRAQ9pA2" title="Het gecrashte vliegtuig in Terlet. Foto: Jean-Marc Regelink/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zweefvliegtuig crasht op vliegveld Terlet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457684/Tiener-onwel-op-hei-na-cocktail-van-alcohol-en-drugs" title="Tiener onwel op hei na cocktail van alcohol en drugs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457684" data-url="/nieuws/2457684/Tiener-onwel-op-hei-na-cocktail-van-alcohol-en-drugs">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De jongen was niet aanspreekbaar toen de politie en ambulance arriveerde. Foto: wijkagent Jurion Veenstra / Instagram" data-biggerthumb="https://imgg.rgcdn.nl/85f6854e6f7d41f9b15aaf61acb4292b/biggerthumb/De-jongen-was-niet-aanspreekbaar-toen-de-politie-en-ambulance-arriveerde-Foto-wijkagent-Jurion-Veenstra-Instagram.jpg?v=xCMhQr14gqzTdFa1GhmaUg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/85f6854e6f7d41f9b15aaf61acb4292b/thumb/De-jongen-was-niet-aanspreekbaar-toen-de-politie-en-ambulance-arriveerde-Foto-wijkagent-Jurion-Veenstra-Instagram.jpg?v=xCMhQr14gqzTdFa1GhmaUg2" src="https://imgg.rgcdn.nl/85f6854e6f7d41f9b15aaf61acb4292b/thumb/De-jongen-was-niet-aanspreekbaar-toen-de-politie-en-ambulance-arriveerde-Foto-wijkagent-Jurion-Veenstra-Instagram.jpg?v=xCMhQr14gqzTdFa1GhmaUg2" title="De jongen was niet aanspreekbaar toen de politie en ambulance arriveerde. Foto: wijkagent Jurion Veenstra / Instagram" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tiener onwel op hei na cocktail van alcohol en drugs
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457628/Onze-grootste-angst-ook-geen-Vierdaagsefeesten-in-2021" title="&#39;Onze grootste angst: ook geen Vierdaagsefeesten in 2021&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457628" data-url="/nieuws/2457628/Onze-grootste-angst-ook-geen-Vierdaagsefeesten-in-2021">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drukte bij de Vierdaagsefeesten in 2019. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0f42938c80de4d419eb8fc79938f1313/biggerthumb/Drukte-bij-de-Vierdaagsefeesten-in-2019-Foto-Omroep-Gelderland.jpg?v=jmUqhYSVWQJbx9EmUKvuYA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0f42938c80de4d419eb8fc79938f1313/thumb/Drukte-bij-de-Vierdaagsefeesten-in-2019-Foto-Omroep-Gelderland.jpg?v=jmUqhYSVWQJbx9EmUKvuYA2" src="https://imgg.rgcdn.nl/0f42938c80de4d419eb8fc79938f1313/thumb/Drukte-bij-de-Vierdaagsefeesten-in-2019-Foto-Omroep-Gelderland.jpg?v=jmUqhYSVWQJbx9EmUKvuYA2" title="Drukte bij de Vierdaagsefeesten in 2019. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Onze grootste angst: ook geen Vierdaagsefeesten in 2021&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457702/Gemeente-waarschuwt-voor-oplichters-Wees-alert" title="Gemeente waarschuwt voor oplichters: &#39;Wees alert!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457702" data-url="/nieuws/2457702/Gemeente-waarschuwt-voor-oplichters-Wees-alert">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De oplichters sturen nepfacturen voor advertenties in de gemeentegids. Foto: PxHere" data-biggerthumb="https://imgg.rgcdn.nl/476209ca803048d6be2d03df2f0ac7ed/biggerthumb/De-oplichters-sturen-nepfacturen-voor-advertenties-in-de-gemeentegids-Foto-PxHere.jpg?v=H_zQXkD30MlPtxgnC7Tu-w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/476209ca803048d6be2d03df2f0ac7ed/thumb/De-oplichters-sturen-nepfacturen-voor-advertenties-in-de-gemeentegids-Foto-PxHere.jpg?v=H_zQXkD30MlPtxgnC7Tu-w2" src="https://imgg.rgcdn.nl/476209ca803048d6be2d03df2f0ac7ed/thumb/De-oplichters-sturen-nepfacturen-voor-advertenties-in-de-gemeentegids-Foto-PxHere.jpg?v=H_zQXkD30MlPtxgnC7Tu-w2" title="De oplichters sturen nepfacturen voor advertenties in de gemeentegids. Foto: PxHere" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gemeente waarschuwt voor oplichters: &#39;Wees alert!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457705/Politie-beloont-jongetje-na-scheldpartij-van-volwassen-man" title="Politie beloont jongetje na scheldpartij van volwassen man">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457705" data-url="/nieuws/2457705/Politie-beloont-jongetje-na-scheldpartij-van-volwassen-man">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De jongen poseerde trots in de auto. Foto: Politie Arnhem-Noord / Facebook" data-biggerthumb="https://imgg.rgcdn.nl/c7999245dbb3428cb61706325cda8830/biggerthumb/De-jongen-poseerde-trots-in-de-auto-Foto-Politie-Arnhem-Noord-Facebook.jpg?v=E5Qi1Ag7q_r_dIZ_i6fFeQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c7999245dbb3428cb61706325cda8830/thumb/De-jongen-poseerde-trots-in-de-auto-Foto-Politie-Arnhem-Noord-Facebook.jpg?v=E5Qi1Ag7q_r_dIZ_i6fFeQ2" src="https://imgg.rgcdn.nl/c7999245dbb3428cb61706325cda8830/thumb/De-jongen-poseerde-trots-in-de-auto-Foto-Politie-Arnhem-Noord-Facebook.jpg?v=E5Qi1Ag7q_r_dIZ_i6fFeQ2" title="De jongen poseerde trots in de auto. Foto: Politie Arnhem-Noord / Facebook" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie beloont jongetje na scheldpartij van volwassen man
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd" title="Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457750" data-url="/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/biggerthumb/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/thumb/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" src="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/thumb/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" title="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457757/Gewonden-en-ravage-door-frontale-botsing" title="Gewonden en ravage door frontale botsing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457757" data-url="/nieuws/2457757/Gewonden-en-ravage-door-frontale-botsing">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de voertuigen belandde op de zijkant. Foto: Marco van Deick / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/biggerthumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/thumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" src="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/thumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" title="Eén van de voertuigen belandde op de zijkant. Foto: Marco van Deick / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewonden en ravage door frontale botsing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457749/Kleurenblind-Nee-deze-pissebed-is-echt-blauw" title="Kleurenblind? Nee, deze pissebed is &#233;cht blauw!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457749" data-url="/nieuws/2457749/Kleurenblind-Nee-deze-pissebed-is-echt-blauw">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een blauwe pissebed. Foto: Facebook Natuur in Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0cad48ba0bf64831b3c13ff244fc3fb3/biggerthumb/Een-blauwe-pissebed-Foto-Facebook-Natuur-in-Gelderland.jpg?v=RrqfFH5yDFjqYcbI0stPJw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0cad48ba0bf64831b3c13ff244fc3fb3/thumb/Een-blauwe-pissebed-Foto-Facebook-Natuur-in-Gelderland.jpg?v=RrqfFH5yDFjqYcbI0stPJw2" src="https://imgg.rgcdn.nl/0cad48ba0bf64831b3c13ff244fc3fb3/thumb/Een-blauwe-pissebed-Foto-Facebook-Natuur-in-Gelderland.jpg?v=RrqfFH5yDFjqYcbI0stPJw2" title="Een blauwe pissebed. Foto: Facebook Natuur in Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kleurenblind? Nee, deze pissebed is &#233;cht blauw!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457739/Babykonijntjes-gered-uit-achtertuin-moeder-spoorloos" title="Babykonijntjes gered uit achtertuin, moeder spoorloos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457739" data-url="/nieuws/2457739/Babykonijntjes-gered-uit-achtertuin-moeder-spoorloos">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de pasgeboren konijntjes die in Druten werden gevonden. Foto: Dierenambulance Maasland / Facebook" data-biggerthumb="https://imgg.rgcdn.nl/e36ef44f98fa425f9c07c10edef355ca/biggerthumb/Een-van-de-pasgeboren-konijntjes-die-in-Druten-werden-gevonden-Foto-Dierenambulance-Maasland-Facebook.jpg?v=C0XZ-_cH4C1ucCcYuX2iSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e36ef44f98fa425f9c07c10edef355ca/thumb/Een-van-de-pasgeboren-konijntjes-die-in-Druten-werden-gevonden-Foto-Dierenambulance-Maasland-Facebook.jpg?v=C0XZ-_cH4C1ucCcYuX2iSw2" src="https://imgg.rgcdn.nl/e36ef44f98fa425f9c07c10edef355ca/thumb/Een-van-de-pasgeboren-konijntjes-die-in-Druten-werden-gevonden-Foto-Dierenambulance-Maasland-Facebook.jpg?v=C0XZ-_cH4C1ucCcYuX2iSw2" title="Eén van de pasgeboren konijntjes die in Druten werden gevonden. Foto: Dierenambulance Maasland / Facebook" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Babykonijntjes gered uit achtertuin, moeder spoorloos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457754/Deelnemers-en-organisatie-enthousiast-over-testrun-in-Goffertpark" title="Deelnemers en organisatie enthousiast over testrun in Goffertpark">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457754" data-url="/nieuws/2457754/Deelnemers-en-organisatie-enthousiast-over-testrun-in-Goffertpark">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mike Foppen en Ouassim Oumaiz pakten beiden een nationaal record. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2c8911e0b0764c529214eb462d443e8d/biggerthumb/Mike-Foppen-en-Ouassim-Oumaiz-pakten-beiden-een-nationaal-record-Foto-Omroep-Gelderland.jpg?v=B91IZpXyuXUqVxIvLmgkjA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2c8911e0b0764c529214eb462d443e8d/thumb/Mike-Foppen-en-Ouassim-Oumaiz-pakten-beiden-een-nationaal-record-Foto-Omroep-Gelderland.jpg?v=B91IZpXyuXUqVxIvLmgkjA2" src="https://imgg.rgcdn.nl/2c8911e0b0764c529214eb462d443e8d/thumb/Mike-Foppen-en-Ouassim-Oumaiz-pakten-beiden-een-nationaal-record-Foto-Omroep-Gelderland.jpg?v=B91IZpXyuXUqVxIvLmgkjA2" title="Mike Foppen en Ouassim Oumaiz pakten beiden een nationaal record. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deelnemers en organisatie enthousiast over testrun in Goffertpark
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2457757/Gewonden-en-ravage-door-frontale-botsing" title="Gewonden en ravage door frontale botsing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457757" data-url="/nieuws/2457757/Gewonden-en-ravage-door-frontale-botsing">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de voertuigen belandde op de zijkant. Foto: Marco van Deick / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/biggerthumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/thumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" src="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/thumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" title="Eén van de voertuigen belandde op de zijkant. Foto: Marco van Deick / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewonden en ravage door frontale botsing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457748/Gemeente-zet-streep-door-kleurrijk-Zwarte-Cross-vriendenfeest" title="Gemeente zet streep door kleurrijk &#39;Zwarte Cross&#39; vriendenfeest">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457748" data-url="/nieuws/2457748/Gemeente-zet-streep-door-kleurrijk-Zwarte-Cross-vriendenfeest">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vriendengroep stak veel tijd in de &#39;eigen&#39; Zwarte Cross. Foto: Stijn Hermsen" data-biggerthumb="https://imgg.rgcdn.nl/816b3f6d854b466aa24d8167714a08a7/biggerthumb/De-vriendengroep-stak-veel-tijd-in-de-eigen-Zwarte-Cross-Foto-Stijn-Hermsen.jpg?v=2xTUtzVCQtMcgWGoAZKp0Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/816b3f6d854b466aa24d8167714a08a7/thumb/De-vriendengroep-stak-veel-tijd-in-de-eigen-Zwarte-Cross-Foto-Stijn-Hermsen.jpg?v=2xTUtzVCQtMcgWGoAZKp0Q2" src="https://imgg.rgcdn.nl/816b3f6d854b466aa24d8167714a08a7/thumb/De-vriendengroep-stak-veel-tijd-in-de-eigen-Zwarte-Cross-Foto-Stijn-Hermsen.jpg?v=2xTUtzVCQtMcgWGoAZKp0Q2" title="De vriendengroep stak veel tijd in de &#39;eigen&#39; Zwarte Cross. Foto: Stijn Hermsen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gemeente zet streep door kleurrijk &#39;Zwarte Cross&#39; vriendenfeest
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457577/Nieuwe-mountainbikeroute-bedreigt-vliegend-hert" title="Nieuwe mountainbikeroute bedreigt vliegend hert">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457577" data-url="/nieuws/2457577/Nieuwe-mountainbikeroute-bedreigt-vliegend-hert">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De mountainbikeroute bedreigt het beschermd vliegend hert. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/04d6f26f0b12436598a287ea9a2e5402/biggerthumb/De-mountainbikeroute-bedreigt-het-beschermd-vliegend-hert-Foto-Omroep-Gelderland.jpg?v=5B5gxfdh8Aw4yP5MpphMqQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/04d6f26f0b12436598a287ea9a2e5402/thumb/De-mountainbikeroute-bedreigt-het-beschermd-vliegend-hert-Foto-Omroep-Gelderland.jpg?v=5B5gxfdh8Aw4yP5MpphMqQ2" src="https://imgg.rgcdn.nl/04d6f26f0b12436598a287ea9a2e5402/thumb/De-mountainbikeroute-bedreigt-het-beschermd-vliegend-hert-Foto-Omroep-Gelderland.jpg?v=5B5gxfdh8Aw4yP5MpphMqQ2" title="De mountainbikeroute bedreigt het beschermd vliegend hert. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe mountainbikeroute bedreigt vliegend hert
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457736/Tweede-Wereldoorlog-in-Gelderland-in-50-foto-s-in-Huis-van-de-Nijmeegse-Geschiedenis" title="Tweede Wereldoorlog in Gelderland in 50 foto’s in Huis van de Nijmeegse Geschiedenis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457736" data-url="/nieuws/2457736/Tweede-Wereldoorlog-in-Gelderland-in-50-foto-s-in-Huis-van-de-Nijmeegse-Geschiedenis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: RN7" data-biggerthumb="https://imgg.rgcdn.nl/7e1dac108d744ddbb9967d0e73f04bc7/biggerthumb/Foto-RN7.jpg?v=5G2SRtEBwdsP6bOmD-nSOw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7e1dac108d744ddbb9967d0e73f04bc7/thumb/Foto-RN7.jpg?v=5G2SRtEBwdsP6bOmD-nSOw2" src="https://imgg.rgcdn.nl/7e1dac108d744ddbb9967d0e73f04bc7/thumb/Foto-RN7.jpg?v=5G2SRtEBwdsP6bOmD-nSOw2" title="Foto: RN7" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tweede Wereldoorlog in Gelderland in 50 foto’s in Huis van de Nijmeegse Geschiedenis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457243/TERUGKIJKEN-We-vieren-toch-de-Vierdaagsefeesten" title="TERUGKIJKEN | We vieren toch de Vierdaagsefeesten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457243" data-url="/nieuws/2457243/TERUGKIJKEN-We-vieren-toch-de-Vierdaagsefeesten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beeld via Vierdaagsefeesten" data-biggerthumb="https://imgg.rgcdn.nl/f91102ba64cb47fcb9e7b904310784a7/biggerthumb/Beeld-via-Vierdaagsefeesten.jpg?v=SaxMt4wGAc0kn9tCwLDsYQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f91102ba64cb47fcb9e7b904310784a7/thumb/Beeld-via-Vierdaagsefeesten.jpg?v=SaxMt4wGAc0kn9tCwLDsYQ2" src="https://imgg.rgcdn.nl/f91102ba64cb47fcb9e7b904310784a7/thumb/Beeld-via-Vierdaagsefeesten.jpg?v=SaxMt4wGAc0kn9tCwLDsYQ2" title="Beeld via Vierdaagsefeesten" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGKIJKEN | We vieren toch de Vierdaagsefeesten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2457629/Eindelijk-weer-samen-zingen-tijdens-kerkdienst-in-openlucht" title="Eindelijk weer samen zingen tijdens kerkdienst in openlucht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457629" data-url="/nieuws/2457629/Eindelijk-weer-samen-zingen-tijdens-kerkdienst-in-openlucht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Veel families hebben plaatsgenomen op het grasveld. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c871ef78a19c49b49aa4ad9a6deac70c/biggerthumb/Veel-families-hebben-plaatsgenomen-op-het-grasveld-Foto-Omroep-Gelderland.jpg?v=M1dhJUrI6k9GxYXw0WBssg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c871ef78a19c49b49aa4ad9a6deac70c/thumb/Veel-families-hebben-plaatsgenomen-op-het-grasveld-Foto-Omroep-Gelderland.jpg?v=M1dhJUrI6k9GxYXw0WBssg2" src="https://imgg.rgcdn.nl/c871ef78a19c49b49aa4ad9a6deac70c/thumb/Veel-families-hebben-plaatsgenomen-op-het-grasveld-Foto-Omroep-Gelderland.jpg?v=M1dhJUrI6k9GxYXw0WBssg2" title="Veel families hebben plaatsgenomen op het grasveld. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eindelijk weer samen zingen tijdens kerkdienst in openlucht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457613/Wolvenwelpjes-worden-grootgebracht-door-hele-familie" title="Wolvenwelpjes worden grootgebracht door hele familie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457613" data-url="/nieuws/2457613/Wolvenwelpjes-worden-grootgebracht-door-hele-familie">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De wolf. Foto: Andrea Bohl via Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/9e131a64d4b845ce926eb7451bac01f6/biggerthumb/De-wolf-Foto-Andrea-Bohl-via-Pixabay.jpg?v=gUfOn5X_uGypGfZxHENdGg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9e131a64d4b845ce926eb7451bac01f6/thumb/De-wolf-Foto-Andrea-Bohl-via-Pixabay.jpg?v=gUfOn5X_uGypGfZxHENdGg2" src="https://imgg.rgcdn.nl/9e131a64d4b845ce926eb7451bac01f6/thumb/De-wolf-Foto-Andrea-Bohl-via-Pixabay.jpg?v=gUfOn5X_uGypGfZxHENdGg2" title="De wolf. Foto: Andrea Bohl via Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wolvenwelpjes worden grootgebracht door hele familie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457737/Auto-verwoest-door-brand-na-onrustige-avond-in-Epe" title="Auto verwoest door brand na onrustige avond in Epe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457737" data-url="/nieuws/2457737/Auto-verwoest-door-brand-na-onrustige-avond-in-Epe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brandweer bluste de autobrand. Foto: Stefan Verkerk / News United" data-biggerthumb="https://imgg.rgcdn.nl/5db4c98339e24bbdb7a6a2c8d9019bc4/biggerthumb/De-brandweer-bluste-de-autobrand-Foto-Stefan-Verkerk-News-United.jpg?v=_Y6RYgavSc3kaufOkGW9kg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5db4c98339e24bbdb7a6a2c8d9019bc4/thumb/De-brandweer-bluste-de-autobrand-Foto-Stefan-Verkerk-News-United.jpg?v=_Y6RYgavSc3kaufOkGW9kg2" src="https://imgg.rgcdn.nl/5db4c98339e24bbdb7a6a2c8d9019bc4/thumb/De-brandweer-bluste-de-autobrand-Foto-Stefan-Verkerk-News-United.jpg?v=_Y6RYgavSc3kaufOkGW9kg2" title="De brandweer bluste de autobrand. Foto: Stefan Verkerk / News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto verwoest door brand na onrustige avond in Epe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457728/Dynamo-strikt-volleybal-international-Sjoerd-Hoogendoorn" title="Dynamo strikt volleybal-international Sjoerd Hoogendoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457728" data-url="/nieuws/2457728/Dynamo-strikt-volleybal-international-Sjoerd-Hoogendoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sjoerd Hoogendoorn. Foto via Draisma Dynamo" data-biggerthumb="https://imgg.rgcdn.nl/3a9e785895fd452b8673a0925f8a5e9e/biggerthumb/Sjoerd-Hoogendoorn-Foto-via-Draisma-Dynamo.jpg?v=7p3UqB8p6CkoH6wgO8Um3A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3a9e785895fd452b8673a0925f8a5e9e/thumb/Sjoerd-Hoogendoorn-Foto-via-Draisma-Dynamo.jpg?v=7p3UqB8p6CkoH6wgO8Um3A2" src="https://imgg.rgcdn.nl/3a9e785895fd452b8673a0925f8a5e9e/thumb/Sjoerd-Hoogendoorn-Foto-via-Draisma-Dynamo.jpg?v=7p3UqB8p6CkoH6wgO8Um3A2" title="Sjoerd Hoogendoorn. Foto via Draisma Dynamo" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dynamo strikt volleybal-international Sjoerd Hoogendoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457717/Vrachtwagen-ramt-pui-van-winkelcentrum" title="Vrachtwagen ramt pui van winkelcentrum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457717" data-url="/nieuws/2457717/Vrachtwagen-ramt-pui-van-winkelcentrum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/ac6fe6035ddf450da3f13527be2657cd/biggerthumb/Foto-Luciano-de-Graaf.jpg?v=k8Kk8c76vwzFCZYTkbzQ_A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ac6fe6035ddf450da3f13527be2657cd/thumb/Foto-Luciano-de-Graaf.jpg?v=k8Kk8c76vwzFCZYTkbzQ_A2" src="https://imgg.rgcdn.nl/ac6fe6035ddf450da3f13527be2657cd/thumb/Foto-Luciano-de-Graaf.jpg?v=k8Kk8c76vwzFCZYTkbzQ_A2" title="Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen ramt pui van winkelcentrum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd" title="Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457750" data-url="/nieuws/2457750/Bandlid-in-ziekenhuis-optreden-Boh-Foi-Toch-geannuleerd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/biggerthumb/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/thumb/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" src="https://imgg.rgcdn.nl/719b81f4a95d4eeea4454618c423727d/thumb/In-mei-trad-Boh-Foi-Toch-nog-op-voor-een-lege-zaal-Foto-Omroep-Gelderland.jpg?v=VgBr5Df0Ra7Y0F3GfssJLg2" title="In mei trad Boh Foi Toch nog op voor een lege zaal. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bandlid in ziekenhuis: optreden Boh Foi Toch geannuleerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457738/Snelheidsduivel-op-motor-rijdt-zonder-rijbewijs-veel-te-hard" title="Snelheidsduivel op motor rijdt zonder rijbewijs veel te hard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457738" data-url="/nieuws/2457738/Snelheidsduivel-op-motor-rijdt-zonder-rijbewijs-veel-te-hard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man klokte bijna 160 km/u. Foto: Politie Montferland / Facebook" data-biggerthumb="https://imgg.rgcdn.nl/8b2c7cce8aa14516ba1e04ef6e9a7a85/biggerthumb/De-man-klokte-bijna-160-km-u-Foto-Politie-Montferland-Facebook.jpg?v=3HGBuavBHUh6B3Gn-dNNmA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8b2c7cce8aa14516ba1e04ef6e9a7a85/thumb/De-man-klokte-bijna-160-km-u-Foto-Politie-Montferland-Facebook.jpg?v=3HGBuavBHUh6B3Gn-dNNmA2" src="https://imgg.rgcdn.nl/8b2c7cce8aa14516ba1e04ef6e9a7a85/thumb/De-man-klokte-bijna-160-km-u-Foto-Politie-Montferland-Facebook.jpg?v=3HGBuavBHUh6B3Gn-dNNmA2" title="De man klokte bijna 160 km/u. Foto: Politie Montferland / Facebook" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Snelheidsduivel op motor rijdt zonder rijbewijs veel te hard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457731/Zwarte-Cross-in-je-tuin-zo-doe-jij-dat" title="Zwarte Cross in je tuin, zo doe jij dat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457731" data-url="/nieuws/2457731/Zwarte-Cross-in-je-tuin-zo-doe-jij-dat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Kenrick Kroes" data-biggerthumb="https://imgg.rgcdn.nl/0450cb7fb06e4aeeb37128dae9bd9faa/biggerthumb/Foto-Kenrick-Kroes.jpg?v=-kVdoRY9Y9ENhLMeHRIo7g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0450cb7fb06e4aeeb37128dae9bd9faa/thumb/Foto-Kenrick-Kroes.jpg?v=-kVdoRY9Y9ENhLMeHRIo7g2" src="https://imgg.rgcdn.nl/0450cb7fb06e4aeeb37128dae9bd9faa/thumb/Foto-Kenrick-Kroes.jpg?v=-kVdoRY9Y9ENhLMeHRIo7g2" title="Foto: Kenrick Kroes" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwarte Cross in je tuin, zo doe jij dat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457726/Bronckhorst-houdt-de-nul-geen-coronaboetes" title="Bronckhorst houdt de nul: geen coronaboetes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457726" data-url="/nieuws/2457726/Bronckhorst-houdt-de-nul-geen-coronaboetes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boa&#39;s in gesprek om coronaregels. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/768bb796c97440498a32c9c59b4a340a/biggerthumb/Boa-s-in-gesprek-om-coronaregels-Foto-Omroep-Gelderland.jpg?v=zk9IsJtGUzfzaUQgTbtYyg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/768bb796c97440498a32c9c59b4a340a/thumb/Boa-s-in-gesprek-om-coronaregels-Foto-Omroep-Gelderland.jpg?v=zk9IsJtGUzfzaUQgTbtYyg2" src="https://imgg.rgcdn.nl/768bb796c97440498a32c9c59b4a340a/thumb/Boa-s-in-gesprek-om-coronaregels-Foto-Omroep-Gelderland.jpg?v=zk9IsJtGUzfzaUQgTbtYyg2" title="Boa&#39;s in gesprek om coronaregels. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bronckhorst houdt de nul: geen coronaboetes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457722/Groen-licht-voor-woningproject-Lichtenvoorde" title="Groen licht voor woningproject Lichtenvoorde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457722" data-url="/nieuws/2457722/Groen-licht-voor-woningproject-Lichtenvoorde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pxfuel" data-biggerthumb="https://imgg.rgcdn.nl/2259b90a8f5c447e8047a9f30ad989ff/biggerthumb/Foto-Pxfuel.jpg?v=_AQY3ifj9OJnLnXQY3rwnw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2259b90a8f5c447e8047a9f30ad989ff/thumb/Foto-Pxfuel.jpg?v=_AQY3ifj9OJnLnXQY3rwnw2" src="https://imgg.rgcdn.nl/2259b90a8f5c447e8047a9f30ad989ff/thumb/Foto-Pxfuel.jpg?v=_AQY3ifj9OJnLnXQY3rwnw2" title="Foto: Pxfuel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groen licht voor woningproject Lichtenvoorde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2457739/Babykonijntjes-gered-uit-achtertuin-moeder-spoorloos" title="Babykonijntjes gered uit achtertuin, moeder spoorloos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457739" data-url="/nieuws/2457739/Babykonijntjes-gered-uit-achtertuin-moeder-spoorloos">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de pasgeboren konijntjes die in Druten werden gevonden. Foto: Dierenambulance Maasland / Facebook" data-biggerthumb="https://imgg.rgcdn.nl/e36ef44f98fa425f9c07c10edef355ca/biggerthumb/Een-van-de-pasgeboren-konijntjes-die-in-Druten-werden-gevonden-Foto-Dierenambulance-Maasland-Facebook.jpg?v=C0XZ-_cH4C1ucCcYuX2iSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e36ef44f98fa425f9c07c10edef355ca/thumb/Een-van-de-pasgeboren-konijntjes-die-in-Druten-werden-gevonden-Foto-Dierenambulance-Maasland-Facebook.jpg?v=C0XZ-_cH4C1ucCcYuX2iSw2" src="https://imgg.rgcdn.nl/e36ef44f98fa425f9c07c10edef355ca/thumb/Een-van-de-pasgeboren-konijntjes-die-in-Druten-werden-gevonden-Foto-Dierenambulance-Maasland-Facebook.jpg?v=C0XZ-_cH4C1ucCcYuX2iSw2" title="Eén van de pasgeboren konijntjes die in Druten werden gevonden. Foto: Dierenambulance Maasland / Facebook" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Babykonijntjes gered uit achtertuin, moeder spoorloos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457757/Gewonden-en-ravage-door-frontale-botsing" title="Gewonden en ravage door frontale botsing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457757" data-url="/nieuws/2457757/Gewonden-en-ravage-door-frontale-botsing">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de voertuigen belandde op de zijkant. Foto: Marco van Deick / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/biggerthumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/thumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" src="https://imgg.rgcdn.nl/e8fdfcc1f39740fbb1e8d8e425af0558/thumb/Een-van-de-voertuigen-belandde-op-de-zijkant-Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=onnOvjP60Vo2rF6tFShsJQ2" title="Eén van de voertuigen belandde op de zijkant. Foto: Marco van Deick / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gewonden en ravage door frontale botsing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457752/Drankrijder-sloopt-politieauto-en-mishandelt-agent" title="Drankrijder sloopt politieauto en mishandelt agent">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457752" data-url="/nieuws/2457752/Drankrijder-sloopt-politieauto-en-mishandelt-agent">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man sloopte een politieauto. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e2b9f1ab02424e1596d03d3ff94eb8f2/biggerthumb/De-man-sloopte-een-politieauto-Foto-Omroep-Gelderland.jpg?v=oAzhP17VpCSx3EBHrkRAXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e2b9f1ab02424e1596d03d3ff94eb8f2/thumb/De-man-sloopte-een-politieauto-Foto-Omroep-Gelderland.jpg?v=oAzhP17VpCSx3EBHrkRAXw2" src="https://imgg.rgcdn.nl/e2b9f1ab02424e1596d03d3ff94eb8f2/thumb/De-man-sloopte-een-politieauto-Foto-Omroep-Gelderland.jpg?v=oAzhP17VpCSx3EBHrkRAXw2" title="De man sloopte een politieauto. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drankrijder sloopt politieauto en mishandelt agent
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457564/De-Nederlandse-topsigaar-verkoopt-vanuit-Culemborg-nog-steeds-prima" title="De Nederlandse topsigaar verkoopt vanuit Culemborg nog steeds prima">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457564" data-url="/nieuws/2457564/De-Nederlandse-topsigaar-verkoopt-vanuit-Culemborg-nog-steeds-prima">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gerda en Richard van der Donk in hun bedrijfje. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1a889ff444374e5fa3713e55d0781204/biggerthumb/Gerda-en-Richard-van-der-Donk-in-hun-bedrijfje-Foto-Omroep-Gelderland.jpg?v=_omjefF-FgnR2IhSMQWiPA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1a889ff444374e5fa3713e55d0781204/thumb/Gerda-en-Richard-van-der-Donk-in-hun-bedrijfje-Foto-Omroep-Gelderland.jpg?v=_omjefF-FgnR2IhSMQWiPA2" src="https://imgg.rgcdn.nl/1a889ff444374e5fa3713e55d0781204/thumb/Gerda-en-Richard-van-der-Donk-in-hun-bedrijfje-Foto-Omroep-Gelderland.jpg?v=_omjefF-FgnR2IhSMQWiPA2" title="Gerda en Richard van der Donk in hun bedrijfje. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Nederlandse topsigaar verkoopt vanuit Culemborg nog steeds prima
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2457623/Winkeliers-in-Zaltbommel-willen-tijdelijk-open-op-zondag" title="Winkeliers in Zaltbommel willen tijdelijk open op zondag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2457623" data-url="/nieuws/2457623/Winkeliers-in-Zaltbommel-willen-tijdelijk-open-op-zondag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Winkeliers willen de deuren tijdelijk openen op zondag. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/955c5df6802b4776aae4d9d2cfbfdcb6/biggerthumb/Winkeliers-willen-de-deuren-tijdelijk-openen-op-zondag-Foto-ANP.jpg?v=LqGXUDpy4wTBcOiHpDtTtA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/955c5df6802b4776aae4d9d2cfbfdcb6/thumb/Winkeliers-willen-de-deuren-tijdelijk-openen-op-zondag-Foto-ANP.jpg?v=LqGXUDpy4wTBcOiHpDtTtA2" src="https://imgg.rgcdn.nl/955c5df6802b4776aae4d9d2cfbfdcb6/thumb/Winkeliers-willen-de-deuren-tijdelijk-openen-op-zondag-Foto-ANP.jpg?v=LqGXUDpy4wTBcOiHpDtTtA2" title="Winkeliers willen de deuren tijdelijk openen op zondag. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winkeliers in Zaltbommel willen tijdelijk open op zondag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.omroepgelderlandreclame.nl&#39;)" target="_blank" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" target="_blank" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/online-adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" target="_blank" title="Online">Online</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" target="_blank" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/onze-kanalen/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" target="_blank" title="TV">TV</a></li>
								<li class="footernav-item"><a href="https://www.omroepgelderlandreclame.nl/team-omroep-gelderland-reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" target="_blank" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="http://www.hartvoorgelderseondernemers.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" target="_blank" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1595162208,
				signature: '48a2cc457b1a653ad58873ed1dc86cfcaca7322e38fba94f08daf365247c6b09fda75c65523c760b76d35e8c0c60cb9cb5f86f8ab2639db3ee1b6068dedf48d4'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('5d7ac394-0ba6-4a38-b4ed-4ed1a496ef01', '2457750', '["Muziek","Gemeente Oude IJsselstreek","Ulft","Nieuws"]', 'a752d614-cc64-434b-b1a2-b2001735ba2b');setupNewsItemPictureZoomedDialog(0);setupFloatingNosCookieBar();initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>