<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39; - Omroep Gelderland</title>
	<meta name="description" content="Zoals op veel plaatsen gaat cultuurcentrum Zinder in Tiel na maanden van stilte weer langzaam in bedrijf. Maar om de creatieve lessen veilig te kunnen geven zijn tal van maatregelen ingevoerd. Veel gebeurt nog digitaal -op afstand- en zingen en dansen mag ook nog niet in het gebouw. Verschillende groepslessen worden daarom nu buiten gegeven." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gemeente tiel,regiotv tiel,tiel,nieuws" />
	<meta name="url-path" content="/nieuws/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.25.33459" />
		<link rel="canonical" href="/nieuws/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.44.25.33459" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.25.33459" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.25.33459" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2453901" />
		
	

		<meta property="og:title" content="Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39;"/>
		<meta property="og:description" content="Zoals op veel plaatsen gaat cultuurcentrum Zinder in Tiel na maanden van stilte weer langzaam in bedrijf. Maar om de creatieve lessen veilig te kunnen geven zijn tal van maatregelen ingevoerd. Veel gebeurt nog digitaal -op afstand- en zingen en dansen mag ook nog niet in het gebouw. Verschillende groepslessen worden daarom nu buiten gegeven."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Tiel"/>
					<meta property="og:article:tag" content="RegioTV Tiel"/>
					<meta property="og:article:tag" content="Tiel"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/opener/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/opener/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_rivierengebied" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.25.33459"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.44.25.33459" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 25&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="https://omroepgelderland.recruitee.com/" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="e99fb9c1-85ad-449a-a172-560fa1ada7a4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a711ee39-cd99-4dfd-841e-fe7fb1a9da1a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ebcee2b3-ff89-484a-b36d-6b7b1ee79a1d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="e9cb32fc-a967-490a-be86-c0183fa854b1" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/buitengewoon" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/can-i-come-over" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Can I come over&#39;)" title="Can I come over">Can I come over</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/familie-bv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Fa. Milie BV&#39;)" title="Fa. Milie BV">Fa. Milie BV</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-in-beweging" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland in Beweging&#39;)" title="Gelderland in Beweging">Gelderland in Beweging</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/in-mijn-hart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/In mijn hart&#39;)" title="In mijn hart">In mijn hart</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/UIT&#39;)" title="UIT">UIT</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5b998f0a-4fb1-42c2-acad-570ddd39431d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="46bfb228-f224-43f1-9188-5bde23294203" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="edde2d36-3420-4c58-b552-c465880f29c9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar"},"headline":"Musicalles kan buiten weer van start in Tiel: 'Je voelt je wel een beetje raar.'","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/opener/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2","width":770,"height":433},"datePublished":"2020-06-13T15:45:01+02:00","dateModified":"2020-06-13T15:46:13.2878706+02:00","author":{"@type":"Person","name":"Menno Provoost"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Zoals op veel plaatsen gaat cultuurcentrum Zinder in Tiel na maanden van stilte weer langzaam in bedrijf. Maar om de creatieve lessen veilig te kunnen geven zijn tal van maatregelen ingevoerd. Veel gebeurt nog digitaal -op afstand- en zingen en dansen mag ook nog niet in het gebouw. Verschillende groepslessen worden daarom nu buiten gegeven. Met geel-zwart lint, stickers op de vloer en waarschuwingen aan de wand zijn de looproutes in het cultuurcentrum aangegeven. Handen worden ontsmet en gezondheidsverklaringen opgenomen. Bij de inviduele muzieklessen zijn spatschermen geplaatst tussen de docent en de pupil.\n\nToch heerst er een opgetogen stemming nu er langzaamaan weer meer mogelijk wordt in het Tielse Zinder. 'Het gebouw ziet er uit als een soort militair oefenterrein', zegt manager educatie Charlotte Reinders. 'Als mensen voor het eerst door de deur komen, zie ik ze een beetje schrikken. Maar wat ik vooral hoor van de mensen is dat ze het fijn vinden om hier weer te zijn. En -al is het op anderhalve meter afstand- weer contact te hebben met elkaar.'\n\nBekijk hier de reportage. De tekst gaat eronder verder:\n\n&nbsp;\n\nBinnen zingen en dansen mag nog niet\n\nSamen zingen en dansen mag nog niet in het gebouw. Veel lessen worden daarom nog digitaal en dus op afstand gegeven. Maar verschillende groepen zijn afgelopen week ook buiten begonnen. Zoals de kinderen van de musicalklas die weer naar hartenlust kunnen dansen en acteren op de trappen en het naastgelegen John van Burenplein.\n\nFloor (8) is blij dat de echte lessen weer begonnen zijn, want les via het programma Zoom viel niet mee. 'Het was natuurlijk wel heel erg anders', zegt ze. 'Je had allemaal schermpjes en daar kon je elkaar op zien. We moesten natuurlijk ook dansen en dat was dan heel moeilijk om goed in beeld te blijven.'\n\nOok Elin (8) bemerkte dat de digitale les niet altijd even goed ging. 'Bij Julia bleef het beeld steeds drie miljoen jaar staan bij iedere beweging. Dat was dus heel raar.'\n\n'Een beetje raar'\n\nMaar ook de buitenles kent zo zijn uitdagingen. 'Het is een beetje raar', vindt Mees (10). 'Je ziet allemaal mensen om je heen staan en die kijken je dan zo aan van 'wat ben jij aan het doen?'.' 'Dan voel je je wel iets awkwarder als allemaal mensen staan te kijken', vult Zo&#235; (11) aan.\n\n'Of zoals daar zijn ze aan het schoonmaken', wijst Elin naar de buren die met een hogedrukreiniger in de weer zijn. 'Precies als wij musicalles hebben en dan horen we het dus niet goed.'\n\nDe buitenles kent zeker zo zijn uitdagingen, maar voor nu is het al een hele verbetering, vindt de educatiemanager. 'Over het algemeen zijn de reacties heel positief', zegt ze. 'Kinderen en jongeren die willen gewoon weer lekker bewegen en lekker dansen.'"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Musicalles+kan+buiten+weer+van+start+in+Tiel%3a+%27Je+voelt+je+wel+een+beetje+raar.%27&url=https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBIHq&title=Musicalles+kan+buiten+weer+van+start+in+Tiel%3a+%27Je+voelt+je+wel+een+beetje+raar.%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Musicalles%20kan%20buiten%20weer%20van%20start%20in%20Tiel%3a%20%27Je%20voelt%20je%20wel%20een%20beetje%20raar.%27 https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BIHq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 13 jun 2020, 15:45" datetime="2020-06-13T15:45:01.0000000+02:00">
								zaterdag 13 juni 2020, 15:45
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Musicalles+kan+buiten+weer+van+start+in+Tiel%3a+%27Je+voelt+je+wel+een+beetje+raar.%27&url=https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBIHq&title=Musicalles+kan+buiten+weer+van+start+in+Tiel%3a+%27Je+voelt+je+wel+een+beetje+raar.%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Musicalles%20kan%20buiten%20weer%20van%20start%20in%20Tiel%3a%20%27Je%20voelt%20je%20wel%20een%20beetje%20raar.%27 https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BIHq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="//omroepgelderland.bbvms.com/p/default/q/sourceid_string:2453901-397709.js"  data-ga-label="TmV3c0l0ZW18MjQ1MzkwMS0zOTc3MDl8aHR0cHM6Ly9kMm9kODdha3lsNDZubS5jbG91ZGZyb250Lm5ldC9pdGVtcy92aWRlby8yMDIwLzA2L1dFQk11c2ljYWxsZXNfYnVpdGVuX1RpZWwubXA0" >
	<div class="still-overlay">
		<img src="https://imgg.rgcdn.nl/77771092466a4f7180b8e00a6bef7106/opener/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar.jpg?v=xTQ8CUkxJYlApdN8ZvLBLg2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39;
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/opener/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2"
							   data-toggle="lightbox"
							   data-title="Musicalles buiten bij Zinder. Foto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/opener/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2" title="Musicalles buiten bij Zinder. Foto: Omroep Gelderland" alt="Musicalles buiten bij Zinder. Foto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/opener/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2" 
							     alt="Musicalles buiten bij Zinder. Foto: Omroep Gelderland" 
							     title="Musicalles buiten bij Zinder. Foto: Omroep Gelderland" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Musicalles buiten bij Zinder. Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2453901/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2453901/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2453901/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgg.rgcdn.nl/77771092466a4f7180b8e00a6bef7106/thumb/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar.jpg?v=xTQ8CUkxJYlApdN8ZvLBLg2" alt="Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39;" title="Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39;"/>
					</div>
					<div>
												<img src="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/thumb/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2" alt="Musicalles buiten bij Zinder. Foto: Omroep Gelderland" title="Musicalles buiten bij Zinder. Foto: Omroep Gelderland"/>
					</div>
					<div>
												<img src="/graphic/2453901/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>TIEL -</span>
						Zoals op veel plaatsen gaat cultuurcentrum Zinder in Tiel na maanden van stilte weer langzaam in bedrijf. Maar om de creatieve lessen veilig te kunnen geven zijn tal van maatregelen ingevoerd. Veel gebeurt nog digitaal -op afstand- en zingen en dansen mag ook nog niet in het gebouw. Verschillende groepslessen worden daarom nu buiten gegeven.
					</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
                                    <a class="author" href="/wieiswie/51/Menno%20Provoost">
                                            <img class="author-picture" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/mennoProvoost.jpg" alt="Menno Provoost" />
                                        <span class="author-info">
                                            <span>Menno Provoost</span>
                                        </span>
                                    </a>
                            </div>
                        </div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Met geel-zwart lint, stickers op de vloer en waarschuwingen aan de wand zijn de looproutes in het cultuurcentrum aangegeven. Handen worden ontsmet en gezondheidsverklaringen opgenomen. Bij de inviduele muzieklessen zijn spatschermen geplaatst tussen de docent en de pupil.</p>

<p>Toch heerst er een opgetogen stemming nu er langzaamaan weer meer mogelijk wordt in het Tielse Zinder. 'Het gebouw ziet er uit als een soort militair oefenterrein', zegt manager educatie Charlotte Reinders. 'Als mensen voor het eerst door de deur komen, zie ik ze een beetje schrikken. Maar wat ik vooral hoor van de mensen is dat ze het fijn vinden om hier weer te zijn. En -al is het op anderhalve meter afstand- weer contact te hebben met elkaar.'</p>

<p><em>Bekijk hier de reportage. De tekst gaat eronder verder:</em></p>

<p>&nbsp;</p>

<h2>Binnen zingen en dansen mag nog niet</h2>

<p>Samen zingen en dansen mag nog niet in het gebouw. Veel lessen worden daarom nog digitaal en dus op afstand gegeven. Maar verschillende groepen zijn afgelopen week ook buiten begonnen. Zoals de kinderen van de musicalklas die weer naar hartenlust kunnen dansen en acteren op de trappen en het naastgelegen John van Burenplein.</p>

<p>Floor (8) is blij dat de echte lessen weer begonnen zijn, want les via het programma Zoom viel niet mee. 'Het was natuurlijk wel heel erg anders', zegt ze. 'Je had allemaal schermpjes en daar kon je elkaar op zien. We moesten natuurlijk ook dansen en dat was dan heel moeilijk om goed in beeld te blijven.'</p>

<p>Ook Elin (8) bemerkte dat de digitale les niet altijd even goed ging. 'Bij Julia bleef het beeld steeds drie miljoen jaar staan bij iedere beweging. Dat was dus heel raar.'</p>

<h2>'Een beetje raar'</h2>

<p>Maar ook de buitenles kent zo zijn uitdagingen. 'Het is een beetje raar', vindt Mees (10). 'Je ziet allemaal mensen om je heen staan en die kijken je dan zo aan van 'wat ben jij aan het doen?'.' 'Dan voel je je wel iets awkwarder als allemaal mensen staan te kijken', vult Zo&#235; (11) aan.</p>

<p>'Of zoals daar zijn ze aan het schoonmaken', wijst Elin naar de buren die met een hogedrukreiniger in de weer zijn. 'Precies als wij musicalles hebben en dan horen we het dus niet goed.'</p>

<p>De buitenles kent zeker zo zijn uitdagingen, maar voor nu is het al een hele verbetering, vindt de educatiemanager. 'Over het algemeen zijn de reacties heel positief', zegt ze. 'Kinderen en jongeren die willen gewoon weer lekker bewegen en lekker dansen.'</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Gemeente%20Tiel" class="tag">Gemeente Tiel</a>
                                        <a href="/tag/RegioTV%20Tiel" class="tag">RegioTV Tiel</a>
                                        <a href="/tag/Tiel" class="tag">Tiel</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Musicalles+kan+buiten+weer+van+start+in+Tiel%3a+%27Je+voelt+je+wel+een+beetje+raar.%27&url=https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fBIHq&title=Musicalles+kan+buiten+weer+van+start+in+Tiel%3a+%27Je+voelt+je+wel+een+beetje+raar.%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Musicalles%20kan%20buiten%20weer%20van%20start%20in%20Tiel%3a%20%27Je%20voelt%20je%20wel%20een%20beetje%20raar.%27 https%3a%2f%2fgld.nl%2fBIHq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/BIHq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/buitengewoon" title="za_BuitenGewoon_vandaag" onclick="handleClickEvent('TeaserClick', '/buitengewoon');">
				<img alt="za_BuitenGewoon_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/BuitenGewoon_vandaag_3.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://corona.gld.nl/" title="za_FAQ_Corona" onclick="handleClickEvent('TeaserClick', 'https://corona.gld.nl/');">
				<img alt="za_FAQ_Corona" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/WEBBANNER_CORONA_GGD_10.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2453826/Dode-Neede-is-29-jarige-bewoonster-medebewoner-aangehouden" title="Dode Neede is 29-jarige bewoonster, medebewoner aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453826" data-url="/nieuws/2453826/Dode-Neede-is-29-jarige-bewoonster-medebewoner-aangehouden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: 112Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/9b2a318e29c047d190c21bc3ad4f5bc4/biggerthumb/Foto-112Achterhoek-nieuws.jpg?v=Yaxtb6B9-7IE_qg3-Ml70g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9b2a318e29c047d190c21bc3ad4f5bc4/thumb/Foto-112Achterhoek-nieuws.jpg?v=Yaxtb6B9-7IE_qg3-Ml70g2" src="https://imgg.rgcdn.nl/9b2a318e29c047d190c21bc3ad4f5bc4/thumb/Foto-112Achterhoek-nieuws.jpg?v=Yaxtb6B9-7IE_qg3-Ml70g2" title="Foto: 112Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode Neede is 29-jarige bewoonster, medebewoner aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453864/Dementerende-man-74-uit-Wijchen-al-uren-vermist-politie-maakt-zich-zorgen" title="Dementerende man (74) uit Wijchen al uren vermist, politie maakt zich zorgen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453864" data-url="/nieuws/2453864/Dementerende-man-74-uit-Wijchen-al-uren-vermist-politie-maakt-zich-zorgen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vermiste man uit Wijchen. Foto: Politie Wijchen" data-biggerthumb="https://imgg.rgcdn.nl/d8c512f33a494e9baf8356b2ec3b175c/biggerthumb/De-vermiste-man-uit-Wijchen-Foto-Politie-Wijchen.jpg?v=63C4SePfuV8coqtfRVEwHA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d8c512f33a494e9baf8356b2ec3b175c/thumb/De-vermiste-man-uit-Wijchen-Foto-Politie-Wijchen.jpg?v=63C4SePfuV8coqtfRVEwHA2" src="https://imgg.rgcdn.nl/d8c512f33a494e9baf8356b2ec3b175c/thumb/De-vermiste-man-uit-Wijchen-Foto-Politie-Wijchen.jpg?v=63C4SePfuV8coqtfRVEwHA2" title="De vermiste man uit Wijchen. Foto: Politie Wijchen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dementerende man (74) uit Wijchen al uren vermist, politie maakt zich zorgen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453798/Onbekenden-gooien-steen-van-uitkijktoren-vrouw-loopt-hoofdwond-op" title="Onbekenden gooien steen van uitkijktoren, vrouw loopt hoofdwond op">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453798" data-url="/nieuws/2453798/Onbekenden-gooien-steen-van-uitkijktoren-vrouw-loopt-hoofdwond-op">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De uiterwaarden bij Culemborg. Foto: Politie Culemborg" data-biggerthumb="https://imgg.rgcdn.nl/0b596065e66b45ef94c9abef3f5f0e4f/biggerthumb/De-uiterwaarden-bij-Culemborg-Foto-Politie-Culemborg.jpg?v=UqgIzVCFVhpShVYIgGHTMA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0b596065e66b45ef94c9abef3f5f0e4f/thumb/De-uiterwaarden-bij-Culemborg-Foto-Politie-Culemborg.jpg?v=UqgIzVCFVhpShVYIgGHTMA2" src="https://imgg.rgcdn.nl/0b596065e66b45ef94c9abef3f5f0e4f/thumb/De-uiterwaarden-bij-Culemborg-Foto-Politie-Culemborg.jpg?v=UqgIzVCFVhpShVYIgGHTMA2" title="De uiterwaarden bij Culemborg. Foto: Politie Culemborg" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onbekenden gooien steen van uitkijktoren, vrouw loopt hoofdwond op
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453849/Anita-gooit-haar-terras-open-zonder-vergunning-om-de-boel-te-redden" title="Anita gooit haar terras open zonder vergunning &#39;om de boel te redden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453849" data-url="/nieuws/2453849/Anita-gooit-haar-terras-open-zonder-vergunning-om-de-boel-te-redden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Café de Muus in Nijmegen opent toch haar terras. Foto: PxHere" data-biggerthumb="https://imgg.rgcdn.nl/4935e35bbc3f42308a0d5490d216e05f/biggerthumb/Cafe-de-Muus-in-Nijmegen-opent-toch-haar-terras-Foto-PxHere.jpg?v=eYfsoEJtOeBtBH2kaTAlcQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4935e35bbc3f42308a0d5490d216e05f/thumb/Cafe-de-Muus-in-Nijmegen-opent-toch-haar-terras-Foto-PxHere.jpg?v=eYfsoEJtOeBtBH2kaTAlcQ2" src="https://imgg.rgcdn.nl/4935e35bbc3f42308a0d5490d216e05f/thumb/Cafe-de-Muus-in-Nijmegen-opent-toch-haar-terras-Foto-PxHere.jpg?v=eYfsoEJtOeBtBH2kaTAlcQ2" title="Café de Muus in Nijmegen opent toch haar terras. Foto: PxHere" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Anita gooit haar terras open zonder vergunning &#39;om de boel te redden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453769/Dode-in-woning-Neede-bebloede-man-aangehouden" title="Dode in woning Neede, bebloede man aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453769" data-url="/nieuws/2453769/Dode-in-woning-Neede-bebloede-man-aangehouden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dode in woning Neede, bebloede man aangehouden. Foto: 112Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/0517e8b2bcff4b60951c3ce78fbad8cf/biggerthumb/Dode-in-woning-Neede-bebloede-man-aangehouden-Foto-112Achterhoek-nieuws.jpg?v=vuQNkelI0opmvVf2WvOzGQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0517e8b2bcff4b60951c3ce78fbad8cf/thumb/Dode-in-woning-Neede-bebloede-man-aangehouden-Foto-112Achterhoek-nieuws.jpg?v=vuQNkelI0opmvVf2WvOzGQ2" src="https://imgg.rgcdn.nl/0517e8b2bcff4b60951c3ce78fbad8cf/thumb/Dode-in-woning-Neede-bebloede-man-aangehouden-Foto-112Achterhoek-nieuws.jpg?v=vuQNkelI0opmvVf2WvOzGQ2" title="Dode in woning Neede, bebloede man aangehouden. Foto: 112Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode in woning Neede, bebloede man aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2453904/Brand-bij-activiste-in-Wilp-blijkt-geen-opzet-Heggenschaar-vermoedelijk-oorzaak" title="Brand bij activiste in Wilp blijkt geen opzet: &#39;Heggenschaar vermoedelijk oorzaak&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453904" data-url="/nieuws/2453904/Brand-bij-activiste-in-Wilp-blijkt-geen-opzet-Heggenschaar-vermoedelijk-oorzaak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand achter de woning van de activiste. Foto: Rens Hulman / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/8f13e7e69b9e45549268b54c1ab0ef3b/biggerthumb/De-brand-achter-de-woning-van-de-activiste-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8f13e7e69b9e45549268b54c1ab0ef3b/thumb/De-brand-achter-de-woning-van-de-activiste-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" src="https://imgg.rgcdn.nl/8f13e7e69b9e45549268b54c1ab0ef3b/thumb/De-brand-achter-de-woning-van-de-activiste-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" title="De brand achter de woning van de activiste. Foto: Rens Hulman / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand bij activiste in Wilp blijkt geen opzet: &#39;Heggenschaar vermoedelijk oorzaak&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453889/Man-uit-Neede-nog-vast-voor-gewelddadige-dood-vrouw" title="Man uit Neede nog vast voor gewelddadige dood vrouw">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453889" data-url="/nieuws/2453889/Man-uit-Neede-nog-vast-voor-gewelddadige-dood-vrouw">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het onderzoek naar de dode vrouw in Neede is in volle gang. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/259d21f98dca477b84e3369033ff35d4/biggerthumb/Het-onderzoek-naar-de-dode-vrouw-in-Neede-is-in-volle-gang-Foto-Omroep-Gelderland.jpg?v=PUOsAlNwdxIlQtT5iVpy5w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/259d21f98dca477b84e3369033ff35d4/thumb/Het-onderzoek-naar-de-dode-vrouw-in-Neede-is-in-volle-gang-Foto-Omroep-Gelderland.jpg?v=PUOsAlNwdxIlQtT5iVpy5w2" src="https://imgg.rgcdn.nl/259d21f98dca477b84e3369033ff35d4/thumb/Het-onderzoek-naar-de-dode-vrouw-in-Neede-is-in-volle-gang-Foto-Omroep-Gelderland.jpg?v=PUOsAlNwdxIlQtT5iVpy5w2" title="Het onderzoek naar de dode vrouw in Neede is in volle gang. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man uit Neede nog vast voor gewelddadige dood vrouw
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453888/LIVEBLOG-Een-nieuwe-coronadode-twee-ziekenhuisopnames-in-onze-provincie" title="LIVEBLOG | E&#233;n nieuwe coronadode, twee ziekenhuisopnames in onze provincie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453888" data-url="/nieuws/2453888/LIVEBLOG-Een-nieuwe-coronadode-twee-ziekenhuisopnames-in-onze-provincie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/c10574fd618b496a945b86c3e685ea88/biggerthumb/Foto-ANP.jpg?v=bwx3zQ92GTlerPIvlbnpYQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c10574fd618b496a945b86c3e685ea88/thumb/Foto-ANP.jpg?v=bwx3zQ92GTlerPIvlbnpYQ2" src="https://imgg.rgcdn.nl/c10574fd618b496a945b86c3e685ea88/thumb/Foto-ANP.jpg?v=bwx3zQ92GTlerPIvlbnpYQ2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG | E&#233;n nieuwe coronadode, twee ziekenhuisopnames in onze provincie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453628/Niet-iedereen-staat-te-springen-om-een-coronavaccin" title="Niet iedereen staat te springen om een coronavaccin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453628" data-url="/nieuws/2453628/Niet-iedereen-staat-te-springen-om-een-coronavaccin">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niet iedereen staat te springen om een coronavaccin. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/biggerthumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/thumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" src="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/thumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" title="Niet iedereen staat te springen om een coronavaccin. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Niet iedereen staat te springen om een coronavaccin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453881/Grote-brand-verwoest-kippenschuur-in-Barneveld" title="Grote brand verwoest kippenschuur in Barneveld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453881" data-url="/nieuws/2453881/Grote-brand-verwoest-kippenschuur-in-Barneveld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/b2575eecc7e0417287745cdde1807fea/biggerthumb/Foto-Persbureau-Heitink.jpg?v=YT3mIo6i5wBGQ85qSbip8Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b2575eecc7e0417287745cdde1807fea/thumb/Foto-Persbureau-Heitink.jpg?v=YT3mIo6i5wBGQ85qSbip8Q2" src="https://imgg.rgcdn.nl/b2575eecc7e0417287745cdde1807fea/thumb/Foto-Persbureau-Heitink.jpg?v=YT3mIo6i5wBGQ85qSbip8Q2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote brand verwoest kippenschuur in Barneveld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2453882/Dementerende-man-74-uit-Wijchen-in-goede-gezondheid-aangetroffen" title="Dementerende man (74) uit Wijchen in goede gezondheid aangetroffen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453882" data-url="/nieuws/2453882/Dementerende-man-74-uit-Wijchen-in-goede-gezondheid-aangetroffen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/97756d30b5834fd786515b7a5b324ecd/biggerthumb/Foto-ANP.jpg?v=03E6swi9ylPXyatD4q-pag2" data-news="true" data-thumb="https://imgg.rgcdn.nl/97756d30b5834fd786515b7a5b324ecd/thumb/Foto-ANP.jpg?v=03E6swi9ylPXyatD4q-pag2" src="https://imgg.rgcdn.nl/97756d30b5834fd786515b7a5b324ecd/thumb/Foto-ANP.jpg?v=03E6swi9ylPXyatD4q-pag2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dementerende man (74) uit Wijchen in goede gezondheid aangetroffen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453868/Deze-cardioloog-maakt-zich-hard-voor-vrouwenharten-Er-zijn-nog-zo-veel-vragen" title="Deze cardioloog maakt zich hard voor vrouwenharten: &#39;Er zijn nog zo veel vragen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453868" data-url="/nieuws/2453868/Deze-cardioloog-maakt-zich-hard-voor-vrouwenharten-Er-zijn-nog-zo-veel-vragen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Prof. dr. Angela Maas, cardioloog in het Radboudumc. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/192f10237ad04ce6918df161d63de7b7/biggerthumb/Prof-dr-Angela-Maas-cardioloog-in-het-Radboudumc-Foto-Omroep-Gelderland.jpg?v=-PWDUKRICL_pufKt-DHRGg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/192f10237ad04ce6918df161d63de7b7/thumb/Prof-dr-Angela-Maas-cardioloog-in-het-Radboudumc-Foto-Omroep-Gelderland.jpg?v=-PWDUKRICL_pufKt-DHRGg2" src="https://imgg.rgcdn.nl/192f10237ad04ce6918df161d63de7b7/thumb/Prof-dr-Angela-Maas-cardioloog-in-het-Radboudumc-Foto-Omroep-Gelderland.jpg?v=-PWDUKRICL_pufKt-DHRGg2" title="Prof. dr. Angela Maas, cardioloog in het Radboudumc. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze cardioloog maakt zich hard voor vrouwenharten: &#39;Er zijn nog zo veel vragen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453863/Bende-overvallers-moet-jaren-de-cel-in-als-het-aan-het-OM-ligt" title="Bende overvallers moet jaren de cel in, als het aan het OM ligt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453863" data-url="/nieuws/2453863/Bende-overvallers-moet-jaren-de-cel-in-als-het-aan-het-OM-ligt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/e6e7b1f6043343a0a378755cba009e57/biggerthumb/Foto-Persbureau-Heitink.jpg?v=S_Xhh8e7drl98Q4D3lkuYQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e6e7b1f6043343a0a378755cba009e57/thumb/Foto-Persbureau-Heitink.jpg?v=S_Xhh8e7drl98Q4D3lkuYQ2" src="https://imgg.rgcdn.nl/e6e7b1f6043343a0a378755cba009e57/thumb/Foto-Persbureau-Heitink.jpg?v=S_Xhh8e7drl98Q4D3lkuYQ2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bende overvallers moet jaren de cel in, als het aan het OM ligt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453865/Mr-Weazley-protesteerde-tegen-racisme-Opgroeien-in-Nederland-was-een-cultuurshock" title="Mr. Weazley protesteerde tegen racisme: &#39;Opgroeien in Nederland was een cultuurshock&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453865" data-url="/nieuws/2453865/Mr-Weazley-protesteerde-tegen-racisme-Opgroeien-in-Nederland-was-een-cultuurshock">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mr. Weazley met naast hem singer-songwriter Collin Hoeve. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b40a540f678f4555b4ce88794475c07d/biggerthumb/Mr-Weazley-met-naast-hem-singer-songwriter-Collin-Hoeve-Foto-Omroep-Gelderland.jpg?v=Ob0tSUZZhyzqhxUXqcHQnQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b40a540f678f4555b4ce88794475c07d/thumb/Mr-Weazley-met-naast-hem-singer-songwriter-Collin-Hoeve-Foto-Omroep-Gelderland.jpg?v=Ob0tSUZZhyzqhxUXqcHQnQ2" src="https://imgg.rgcdn.nl/b40a540f678f4555b4ce88794475c07d/thumb/Mr-Weazley-met-naast-hem-singer-songwriter-Collin-Hoeve-Foto-Omroep-Gelderland.jpg?v=Ob0tSUZZhyzqhxUXqcHQnQ2" title="Mr. Weazley met naast hem singer-songwriter Collin Hoeve. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mr. Weazley protesteerde tegen racisme: &#39;Opgroeien in Nederland was een cultuurshock&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453849/Anita-gooit-haar-terras-open-zonder-vergunning-om-de-boel-te-redden" title="Anita gooit haar terras open zonder vergunning &#39;om de boel te redden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453849" data-url="/nieuws/2453849/Anita-gooit-haar-terras-open-zonder-vergunning-om-de-boel-te-redden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Café de Muus in Nijmegen opent toch haar terras. Foto: PxHere" data-biggerthumb="https://imgg.rgcdn.nl/4935e35bbc3f42308a0d5490d216e05f/biggerthumb/Cafe-de-Muus-in-Nijmegen-opent-toch-haar-terras-Foto-PxHere.jpg?v=eYfsoEJtOeBtBH2kaTAlcQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4935e35bbc3f42308a0d5490d216e05f/thumb/Cafe-de-Muus-in-Nijmegen-opent-toch-haar-terras-Foto-PxHere.jpg?v=eYfsoEJtOeBtBH2kaTAlcQ2" src="https://imgg.rgcdn.nl/4935e35bbc3f42308a0d5490d216e05f/thumb/Cafe-de-Muus-in-Nijmegen-opent-toch-haar-terras-Foto-PxHere.jpg?v=eYfsoEJtOeBtBH2kaTAlcQ2" title="Café de Muus in Nijmegen opent toch haar terras. Foto: PxHere" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Anita gooit haar terras open zonder vergunning &#39;om de boel te redden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2453904/Brand-bij-activiste-in-Wilp-blijkt-geen-opzet-Heggenschaar-vermoedelijk-oorzaak" title="Brand bij activiste in Wilp blijkt geen opzet: &#39;Heggenschaar vermoedelijk oorzaak&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453904" data-url="/nieuws/2453904/Brand-bij-activiste-in-Wilp-blijkt-geen-opzet-Heggenschaar-vermoedelijk-oorzaak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand achter de woning van de activiste. Foto: Rens Hulman / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/8f13e7e69b9e45549268b54c1ab0ef3b/biggerthumb/De-brand-achter-de-woning-van-de-activiste-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8f13e7e69b9e45549268b54c1ab0ef3b/thumb/De-brand-achter-de-woning-van-de-activiste-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" src="https://imgg.rgcdn.nl/8f13e7e69b9e45549268b54c1ab0ef3b/thumb/De-brand-achter-de-woning-van-de-activiste-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" title="De brand achter de woning van de activiste. Foto: Rens Hulman / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand bij activiste in Wilp blijkt geen opzet: &#39;Heggenschaar vermoedelijk oorzaak&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453900/Brand-bij-organisator-Black-Lives-Matter-protest-politie-start-onderzoek" title="Brand bij organisator Black Lives Matter-protest, politie start onderzoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453900" data-url="/nieuws/2453900/Brand-bij-organisator-Black-Lives-Matter-protest-politie-start-onderzoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De schuurbrand in Wilp. Foto: Rens Hulman / NewsUnited" data-biggerthumb="https://imgg.rgcdn.nl/c718dd7124844171a8de9928bc6d3b34/biggerthumb/De-schuurbrand-in-Wilp-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c718dd7124844171a8de9928bc6d3b34/thumb/De-schuurbrand-in-Wilp-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" src="https://imgg.rgcdn.nl/c718dd7124844171a8de9928bc6d3b34/thumb/De-schuurbrand-in-Wilp-Foto-Rens-Hulman-NewsUnited.jpg?v=eUJopQbAes6cOzFKIuVMdw2" title="De schuurbrand in Wilp. Foto: Rens Hulman / NewsUnited" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand bij organisator Black Lives Matter-protest, politie start onderzoek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453856/Mini-kunstwerkjes-bieden-troost-Je-wil-graag-wat-voor-een-ander-doen" title="Mini-kunstwerkjes bieden troost: &#39;Je wil graag wat voor een ander doen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453856" data-url="/nieuws/2453856/Mini-kunstwerkjes-bieden-troost-Je-wil-graag-wat-voor-een-ander-doen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nella Karreman werkt aan een mini-kunstwerkje. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/094ecf8282d246f6b03cf309934baa27/biggerthumb/Nella-Karreman-werkt-aan-een-mini-kunstwerkje-Foto-Omroep-Gelderland.jpg?v=tQLOGJXQ5NGeOZYeW1_UZg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/094ecf8282d246f6b03cf309934baa27/thumb/Nella-Karreman-werkt-aan-een-mini-kunstwerkje-Foto-Omroep-Gelderland.jpg?v=tQLOGJXQ5NGeOZYeW1_UZg2" src="https://imgg.rgcdn.nl/094ecf8282d246f6b03cf309934baa27/thumb/Nella-Karreman-werkt-aan-een-mini-kunstwerkje-Foto-Omroep-Gelderland.jpg?v=tQLOGJXQ5NGeOZYeW1_UZg2" title="Nella Karreman werkt aan een mini-kunstwerkje. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mini-kunstwerkjes bieden troost: &#39;Je wil graag wat voor een ander doen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453628/Niet-iedereen-staat-te-springen-om-een-coronavaccin" title="Niet iedereen staat te springen om een coronavaccin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453628" data-url="/nieuws/2453628/Niet-iedereen-staat-te-springen-om-een-coronavaccin">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niet iedereen staat te springen om een coronavaccin. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/biggerthumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/thumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" src="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/thumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" title="Niet iedereen staat te springen om een coronavaccin. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Niet iedereen staat te springen om een coronavaccin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453883/Huis-in-Barneveld-vliegt-in-brand-mogelijk-door-blikseminslag" title="Huis in Barneveld vliegt in brand, mogelijk door blikseminslag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453883" data-url="/nieuws/2453883/Huis-in-Barneveld-vliegt-in-brand-mogelijk-door-blikseminslag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand aan de Coperniusstraat in Barneveld. Foto: Luke Beens / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/3835a2a9241a49d2b46db4ad8a32ded2/biggerthumb/De-brand-aan-de-Coperniusstraat-in-Barneveld-Foto-Luke-Beens-Persbureau-Heitink.jpg?v=1bqkaIgT8CIrNEVfYkd1_A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3835a2a9241a49d2b46db4ad8a32ded2/thumb/De-brand-aan-de-Coperniusstraat-in-Barneveld-Foto-Luke-Beens-Persbureau-Heitink.jpg?v=1bqkaIgT8CIrNEVfYkd1_A2" src="https://imgg.rgcdn.nl/3835a2a9241a49d2b46db4ad8a32ded2/thumb/De-brand-aan-de-Coperniusstraat-in-Barneveld-Foto-Luke-Beens-Persbureau-Heitink.jpg?v=1bqkaIgT8CIrNEVfYkd1_A2" title="De brand aan de Coperniusstraat in Barneveld. Foto: Luke Beens / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Huis in Barneveld vliegt in brand, mogelijk door blikseminslag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2453628/Niet-iedereen-staat-te-springen-om-een-coronavaccin" title="Niet iedereen staat te springen om een coronavaccin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453628" data-url="/nieuws/2453628/Niet-iedereen-staat-te-springen-om-een-coronavaccin">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niet iedereen staat te springen om een coronavaccin. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/biggerthumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/thumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" src="https://imgg.rgcdn.nl/d4f266c3829c4c5382eefb7671650652/thumb/Niet-iedereen-staat-te-springen-om-een-coronavaccin-Foto-ANP.jpg?v=U8roeykpYpNUd75t9RxtMQ2" title="Niet iedereen staat te springen om een coronavaccin. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Niet iedereen staat te springen om een coronavaccin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453896/Jongen-15-uit-Harreveld-gestoken-bij-ruzie" title="Jongen (15) uit Harreveld gestoken bij ruzie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453896" data-url="/nieuws/2453896/Jongen-15-uit-Harreveld-gestoken-bij-ruzie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/biggerthumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" src="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jongen (15) uit Harreveld gestoken bij ruzie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453889/Man-uit-Neede-nog-vast-voor-gewelddadige-dood-vrouw" title="Man uit Neede nog vast voor gewelddadige dood vrouw">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453889" data-url="/nieuws/2453889/Man-uit-Neede-nog-vast-voor-gewelddadige-dood-vrouw">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het onderzoek naar de dode vrouw in Neede is in volle gang. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/259d21f98dca477b84e3369033ff35d4/biggerthumb/Het-onderzoek-naar-de-dode-vrouw-in-Neede-is-in-volle-gang-Foto-Omroep-Gelderland.jpg?v=PUOsAlNwdxIlQtT5iVpy5w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/259d21f98dca477b84e3369033ff35d4/thumb/Het-onderzoek-naar-de-dode-vrouw-in-Neede-is-in-volle-gang-Foto-Omroep-Gelderland.jpg?v=PUOsAlNwdxIlQtT5iVpy5w2" src="https://imgg.rgcdn.nl/259d21f98dca477b84e3369033ff35d4/thumb/Het-onderzoek-naar-de-dode-vrouw-in-Neede-is-in-volle-gang-Foto-Omroep-Gelderland.jpg?v=PUOsAlNwdxIlQtT5iVpy5w2" title="Het onderzoek naar de dode vrouw in Neede is in volle gang. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man uit Neede nog vast voor gewelddadige dood vrouw
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453852/Ik-lig-er-wakker-van-vieringen-in-kerk-Lievelde-verboden-na-optreden" title="&#39;Ik lig er wakker van&#39;, vieringen in kerk Lievelde verboden na optreden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453852" data-url="/nieuws/2453852/Ik-lig-er-wakker-van-vieringen-in-kerk-Lievelde-verboden-na-optreden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kerk in Lievelde. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e3e91f64787f4d71b05f978bc1c4b90c/biggerthumb/De-kerk-in-Lievelde-Foto-Omroep-Gelderland.jpg?v=lthj3d2JTkAtcniBhAl5Lg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e3e91f64787f4d71b05f978bc1c4b90c/thumb/De-kerk-in-Lievelde-Foto-Omroep-Gelderland.jpg?v=lthj3d2JTkAtcniBhAl5Lg2" src="https://imgg.rgcdn.nl/e3e91f64787f4d71b05f978bc1c4b90c/thumb/De-kerk-in-Lievelde-Foto-Omroep-Gelderland.jpg?v=lthj3d2JTkAtcniBhAl5Lg2" title="De kerk in Lievelde. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ik lig er wakker van&#39;, vieringen in kerk Lievelde verboden na optreden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453838/Schip-vaart-tegen-IJsselbrug-en-raakt-zwaar-beschadigd" title="Schip vaart tegen IJsselbrug en raakt zwaar beschadigd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453838" data-url="/nieuws/2453838/Schip-vaart-tegen-IJsselbrug-en-raakt-zwaar-beschadigd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Roland Heitink/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/fbd8bc8d1c464afb9b3441d7ce80d354/biggerthumb/Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=t74dxFgJ_YlABlFyAiwiXA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fbd8bc8d1c464afb9b3441d7ce80d354/thumb/Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=t74dxFgJ_YlABlFyAiwiXA2" src="https://imgg.rgcdn.nl/fbd8bc8d1c464afb9b3441d7ce80d354/thumb/Foto-Roland-Heitink-Persbureau-Heitink.jpg?v=t74dxFgJ_YlABlFyAiwiXA2" title="Foto: Roland Heitink/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schip vaart tegen IJsselbrug en raakt zwaar beschadigd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar" title="Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453901" data-url="/nieuws/2453901/Musicalles-kan-buiten-weer-van-start-in-Tiel-Je-voelt-je-wel-een-beetje-raar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Musicalles buiten bij Zinder. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/biggerthumb/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/thumb/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2" src="https://imgg.rgcdn.nl/57192e34dca84f0d9c8e8619704501a7/thumb/Musicalles-buiten-bij-Zinder-Foto-Omroep-Gelderland.jpg?v=JyHN4T3PjJ8lwJ5urDS3VA2" title="Musicalles buiten bij Zinder. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Musicalles kan buiten weer van start in Tiel: &#39;Je voelt je wel een beetje raar.&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453870/Fruitcorso-timmert-flink-aan-de-weg-ondanks-afblazen-60e-editie" title="Fruitcorso timmert flink aan de weg ondanks afblazen 60e editie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453870" data-url="/nieuws/2453870/Fruitcorso-timmert-flink-aan-de-weg-ondanks-afblazen-60e-editie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/a4adfac6d6524687b408e2561c210973/biggerthumb/Corsobouw.jpg?v=A65yxDvSknHlo1hvepHdOQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a4adfac6d6524687b408e2561c210973/thumb/Corsobouw.jpg?v=A65yxDvSknHlo1hvepHdOQ2" src="https://imgg.rgcdn.nl/a4adfac6d6524687b408e2561c210973/thumb/Corsobouw.jpg?v=A65yxDvSknHlo1hvepHdOQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fruitcorso timmert flink aan de weg ondanks afblazen 60e editie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453860/Het-is-druk-langs-het-water-maar-iedereen-ligt-keurig-in-zijn-eigen-cirkel" title="Het is druk langs het water, maar iedereen ligt keurig in zijn eigen cirkel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453860" data-url="/nieuws/2453860/Het-is-druk-langs-het-water-maar-iedereen-ligt-keurig-in-zijn-eigen-cirkel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In een cirkel recreëren. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3bb939f62041489c9b4626e875fb88dc/biggerthumb/In-een-cirkel-recreeren-Foto-Omroep-Gelderland.jpg?v=D2tU91S6XdEBdpDUlQfaDQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3bb939f62041489c9b4626e875fb88dc/thumb/In-een-cirkel-recreeren-Foto-Omroep-Gelderland.jpg?v=D2tU91S6XdEBdpDUlQfaDQ2" src="https://imgg.rgcdn.nl/3bb939f62041489c9b4626e875fb88dc/thumb/In-een-cirkel-recreeren-Foto-Omroep-Gelderland.jpg?v=D2tU91S6XdEBdpDUlQfaDQ2" title="In een cirkel recreëren. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het is druk langs het water, maar iedereen ligt keurig in zijn eigen cirkel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453848/Wim-wil-een-slagboom-in-zijn-tuin" title="Wim wil een slagboom in zijn tuin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453848" data-url="/nieuws/2453848/Wim-wil-een-slagboom-in-zijn-tuin">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wim bij &#39;zijn&#39; slagboom. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/170f32faa6ad4e81b70685f7bd8b68c4/biggerthumb/Wim-bij-zijn-slagboom-Foto-Omroep-Gelderland.jpg?v=sJrzYcjf52e1NbN9sxYG-A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/170f32faa6ad4e81b70685f7bd8b68c4/thumb/Wim-bij-zijn-slagboom-Foto-Omroep-Gelderland.jpg?v=sJrzYcjf52e1NbN9sxYG-A2" src="https://imgg.rgcdn.nl/170f32faa6ad4e81b70685f7bd8b68c4/thumb/Wim-bij-zijn-slagboom-Foto-Omroep-Gelderland.jpg?v=sJrzYcjf52e1NbN9sxYG-A2" title="Wim bij &#39;zijn&#39; slagboom. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wim wil een slagboom in zijn tuin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2453773/Voetbalclub-HRC-14-krijgt-twee-jaar-na-brand-een-nieuwe-kantine" title="Voetbalclub HRC&#39;14 krijgt twee jaar na brand een nieuwe kantine">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2453773" data-url="/nieuws/2453773/Voetbalclub-HRC-14-krijgt-twee-jaar-na-brand-een-nieuwe-kantine">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De in 2018 afgebrande kantine van voetbalclub HRC&#39;14. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/39aff82a18994b1da081dad28913b4c8/biggerthumb/De-in-2018-afgebrande-kantine-van-voetbalclub-HRC-14-Foto-Omroep-Gelderland.jpg?v=CUJNj_jt9rp6OxymcB8fHw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/39aff82a18994b1da081dad28913b4c8/thumb/De-in-2018-afgebrande-kantine-van-voetbalclub-HRC-14-Foto-Omroep-Gelderland.jpg?v=CUJNj_jt9rp6OxymcB8fHw2" src="https://imgg.rgcdn.nl/39aff82a18994b1da081dad28913b4c8/thumb/De-in-2018-afgebrande-kantine-van-voetbalclub-HRC-14-Foto-Omroep-Gelderland.jpg?v=CUJNj_jt9rp6OxymcB8fHw2" title="De in 2018 afgebrande kantine van voetbalclub HRC&#39;14. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbalclub HRC&#39;14 krijgt twee jaar na brand een nieuwe kantine
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="https://omroepgelderland.recruitee.com/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Omroep Gelderland&#39;)" target="_blank" title="Werken bij Omroep Gelderland">Werken bij Omroep Gelderland</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-actie-hart-voor-gelderse-ondernemers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.25.33459"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1592056621,
				signature: '0acb4fc1b52214b0a0f5111f8b6aa37c0856299de0e63741f23eb7b50e91bd1c14bb91fac5c53364dfb82ee3322cd679029593dc5ca1dab405a0f7ce70f44f96'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('83e4d8bc-3d94-41d8-b0d7-a2c8321059c2', '2453901', '["Gemeente Tiel","RegioTV Tiel","Tiel","Nieuws"]', 'c38f2136-6eb0-4b7a-89a2-ace32f002ae5');initNewsItemPictureZoomedDialog(0);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>