<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>&#39;Levensgevaarlijke manoeuvre&#39;, BMW wordt afgesneden en crasht op A325 - Omroep Gelderland</title>
	<meta name="description" content="De politie zoekt getuigen van een ongeval op de A325 bij Elst. De bestuurder van een zwarte BMW raakte donderdagavond van de weg nadat hij was afgesneden door een witte Duitse Mercedes." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gemeente overbetuwe,elst,ongeval,verkeer,nieuws" />
	<meta name="url-path" content="/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.22.33200" />
		<link rel="canonical" href="/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.44.22.33200" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.22.33200" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.22.33200" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgg.rgcdn.nl/22a13f094de04c179202d79010582bbc/opener/De-plek-van-het-ongeval-Foto-politie.jpg?v=XrHDget-GPNjDTHJi01vvQ2" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=%27Levensgevaarlijke%20manoeuvre%27%2C%20BMW%20wordt%20afgesneden%20en%20crasht%20op%20A325" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2451516" />
		
	

		<meta property="og:title" content="&#39;Levensgevaarlijke manoeuvre&#39;, BMW wordt afgesneden en crasht op A325"/>
		<meta property="og:description" content="De politie zoekt getuigen van een ongeval op de A325 bij Elst. De bestuurder van een zwarte BMW raakte donderdagavond van de weg nadat hij was afgesneden door een witte Duitse Mercedes."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Overbetuwe"/>
					<meta property="og:article:tag" content="Elst"/>
					<meta property="og:article:tag" content="Ongeval"/>
					<meta property="og:article:tag" content="Verkeer"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/opener/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/opener/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_arnhem-nijmegen" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.22.33200"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.44.22.33200" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Nieuws, weer &amp; verkeer</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="c0a70304-59c6-41a4-bce6-03ad679f2cbc" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d41cbcc6-b17b-44ea-9e6b-98bde6f863d8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b834694a-dd44-4e0f-9eca-706bf6e36e89" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="ea44f1fe-68ff-4c5b-aaee-987c9527166c" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/buitengewoon" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/familie-bv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Fa. Milie BV&#39;)" title="Fa. Milie BV">Fa. Milie BV</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-in-beweging" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland in Beweging&#39;)" title="Gelderland in Beweging">Gelderland in Beweging</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/in-mijn-hart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/In mijn hart&#39;)" title="In mijn hart">In mijn hart</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/Schatgraven&#39;)" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s/UIT&#39;)" title="UIT">UIT</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bd5421db-6b97-4214-aa90-ec5fbd77e17f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="ddda909c-4bc2-464f-b62b-53db45b46d19" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b9dce33c-7d41-479d-893e-bbc19e5634ca" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="https://corona.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" target="_blank" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325"},"headline":"'Levensgevaarlijke manoeuvre', BMW wordt afgesneden en crasht op A325","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/opener/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2","width":770,"height":433},"datePublished":"2020-05-23T13:30:26+02:00","dateModified":"2020-05-23T15:12:38.8642449+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De politie zoekt getuigen van een ongeval op de A325 bij Elst. De bestuurder van een zwarte BMW raakte donderdagavond van de weg nadat hij was afgesneden door een witte Duitse Mercedes. Het ongeval gebeurde rond &#8234;21.20 uur&#8236; ter hoogte van de afrit naar de A15 op het knooppunt Ressen. De Mercedes schoot op het laatste moment via het verdrijvingsvlak voor de BMW langs en reed daarna door in de richting van Arnhem.\n\nTekst gaat verder onder de foto.\n\n\n\nDoor de 'onverwachte en levensgevaarlijke manoeuvre'&nbsp;van de Mercedes moest de bestuurder van de BMW volgens de politie noodgedwongen uitwijken.\n\nDe man verloor daardoor de macht over het stuur&nbsp;en kwam tot stilstand tegen een zogeheten rimpelbuisobstakelbeveiliger (RIMOB). Dat is&nbsp;een constructie om de impact van een frontale botsing op obstakels te verminderen.\n\nVeel schade\n\nDe bestuurder van de BMW kwam met de schrik vrij, maar zijn auto raakte zwaar beschadigd. De man heeft aangifte gedaan bij de politie.\n\nHoewel enkele omstanders het ongeluk zagen gebeuren en hulp hebben verleend, is er vooralsnog weinig bekend over de Mercedes. Behalve dat deze Duitse kentekenplaten voerde&nbsp;met de lettercombinatie 'EF'.\n\nDe politie hoopt op tips van getuigen en eventuele&nbsp;dashcambeelden van het ongeval.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Levensgevaarlijke+manoeuvre%27%2c+BMW+wordt+afgesneden+en+crasht+op+A325&url=https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fA0C3&title=%27Levensgevaarlijke+manoeuvre%27%2c+BMW+wordt+afgesneden+en+crasht+op+A325" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Levensgevaarlijke%20manoeuvre%27%2c%20BMW%20wordt%20afgesneden%20en%20crasht%20op%20A325 https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/A0C3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 23 mei 2020, 13:30" datetime="2020-05-23T13:30:26.0000000+02:00">
								zaterdag 23 mei 2020, 13:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Levensgevaarlijke+manoeuvre%27%2c+BMW+wordt+afgesneden+en+crasht+op+A325&url=https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fA0C3&title=%27Levensgevaarlijke+manoeuvre%27%2c+BMW+wordt+afgesneden+en+crasht+op+A325" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Levensgevaarlijke%20manoeuvre%27%2c%20BMW%20wordt%20afgesneden%20en%20crasht%20op%20A325 https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/A0C3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								&#39;Levensgevaarlijke manoeuvre&#39;, BMW wordt afgesneden en crasht op A325
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/opener/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2"
							   data-toggle="lightbox"
							   data-title="De beschadigde BMW. Foto: politie"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/opener/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" title="De beschadigde BMW. Foto: politie" alt="De beschadigde BMW. Foto: politie" />
							</a>

							<img src="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/opener/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" 
							     alt="De beschadigde BMW. Foto: politie" 
							     title="De beschadigde BMW. Foto: politie" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De beschadigde BMW. Foto: politie</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2451516/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2451516/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2451516/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/thumb/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" alt="De beschadigde BMW. Foto: politie" title="De beschadigde BMW. Foto: politie"/>
					</div>
					<div>
												<img src="/graphic/2451516/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>ELST -</span>
						De politie zoekt getuigen van een ongeval op de A325 bij Elst. De bestuurder van een zwarte BMW raakte donderdagavond van de weg nadat hij was afgesneden door een witte Duitse Mercedes.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p>Het ongeval gebeurde rond &#8234;21.20 uur&#8236; ter hoogte van de afrit naar de A15 op het knooppunt Ressen. De Mercedes schoot op het laatste moment via het verdrijvingsvlak voor de BMW langs en reed daarna door in de richting van Arnhem.</p>

<p><em>Tekst gaat verder onder de foto.</em></p>

<p><div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/22a13f094de04c179202d79010582bbc/opener/De-plek-van-het-ongeval-Foto-politie.jpg?v=XrHDget-GPNjDTHJi01vvQ2" /><div class="inlinemedia-title">De plek van het ongeval. Foto: politie</div></div></p>

<p>Door de 'onverwachte en levensgevaarlijke manoeuvre'&nbsp;van de Mercedes moest de bestuurder van de BMW volgens de politie noodgedwongen uitwijken.</p>

<p>De man verloor daardoor de macht over het stuur&nbsp;en kwam tot stilstand tegen een zogeheten rimpelbuisobstakelbeveiliger (RIMOB). Dat is&nbsp;een constructie om de impact van een frontale botsing op obstakels te verminderen.</p>

<h2>Veel schade</h2>

<p>De bestuurder van de BMW kwam met de schrik vrij, maar zijn auto raakte zwaar beschadigd. De man heeft aangifte gedaan bij de politie.</p>

<p>Hoewel enkele omstanders het ongeluk zagen gebeuren en hulp hebben verleend, is er vooralsnog weinig bekend over de Mercedes. Behalve dat deze Duitse kentekenplaten voerde&nbsp;met de lettercombinatie 'EF'.</p>

<p>De politie hoopt op tips van getuigen en eventuele&nbsp;dashcambeelden van het ongeval.</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=%27Levensgevaarlijke%20manoeuvre%27%2C%20BMW%20wordt%20afgesneden%20en%20crasht%20op%20A325" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=%27Levensgevaarlijke%20manoeuvre%27%2C%20BMW%20wordt%20afgesneden%20en%20crasht%20op%20A325">omroep@gld.nl</a></strong>!</div></div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Gemeente%20Overbetuwe" class="tag">Gemeente Overbetuwe</a>
                                        <a href="/tag/Elst" class="tag">Elst</a>
                                        <a href="/tag/Ongeval" class="tag">Ongeval</a>
                                        <a href="/tag/Verkeer" class="tag">Verkeer</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Levensgevaarlijke+manoeuvre%27%2c+BMW+wordt+afgesneden+en+crasht+op+A325&url=https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fA0C3&title=%27Levensgevaarlijke+manoeuvre%27%2c+BMW+wordt+afgesneden+en+crasht+op+A325" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=%27Levensgevaarlijke%20manoeuvre%27%2c%20BMW%20wordt%20afgesneden%20en%20crasht%20op%20A325 https%3a%2f%2fgld.nl%2fA0C3" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/A0C3" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/2449387/GLD-doc-De-waarde-van-water" title="za_waarde_van_water_vandaag" onclick="handleClickEvent('TeaserClick', '/nieuws/2449387/GLD-doc-De-waarde-van-water');">
				<img alt="za_waarde_van_water_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/GLD-doc-De-waarde-van-water-vandaag.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://corona.gld.nl/" title="do_FAQ_corona" onclick="handleClickEvent('TeaserClick', 'https://corona.gld.nl/');">
				<img alt="do_FAQ_corona" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/WEBBANNER_CORONA_GGD_8.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2451201/KIJK-TERUG-45-joar-Olderwets-Hoken-met-Normaal" title="KIJK TERUG | 45 joar Olderwets H&#248;ken met Normaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451201" data-url="/nieuws/2451201/KIJK-TERUG-45-joar-Olderwets-Hoken-met-Normaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="45 joar Olderwets Høken met Normaal. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/44d0ad6fabd34322a30821c2b7e9d5ed/biggerthumb/45-joar-Olderwets-Hoken-met-Normaal-Foto-ANP.jpg?v=RxmYRwWfx_YOF-pEAlGDSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/44d0ad6fabd34322a30821c2b7e9d5ed/thumb/45-joar-Olderwets-Hoken-met-Normaal-Foto-ANP.jpg?v=RxmYRwWfx_YOF-pEAlGDSw2" src="https://imgg.rgcdn.nl/44d0ad6fabd34322a30821c2b7e9d5ed/thumb/45-joar-Olderwets-Hoken-met-Normaal-Foto-ANP.jpg?v=RxmYRwWfx_YOF-pEAlGDSw2" title="45 joar Olderwets Høken met Normaal. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KIJK TERUG | 45 joar Olderwets H&#248;ken met Normaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451381/Voor-het-eerst-geen-nieuwe-Gelderse-coronadoden-gemeld" title="Voor het eerst geen nieuwe Gelderse coronadoden gemeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451381" data-url="/nieuws/2451381/Voor-het-eerst-geen-nieuwe-Gelderse-coronadoden-gemeld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/72ec2e42fddc4588a913bdd9987f1d95/biggerthumb/Foto-ANP.jpg?v=O-inhFdu55BAQ8EGOjkh7w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/72ec2e42fddc4588a913bdd9987f1d95/thumb/Foto-ANP.jpg?v=O-inhFdu55BAQ8EGOjkh7w2" src="https://imgg.rgcdn.nl/72ec2e42fddc4588a913bdd9987f1d95/thumb/Foto-ANP.jpg?v=O-inhFdu55BAQ8EGOjkh7w2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voor het eerst geen nieuwe Gelderse coronadoden gemeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451257/Een-zomer-vol-met-beperkingen-Hubert-Bruls-dreigt-ermee" title="&#39;Een zomer vol met beperkingen&#39;, Hubert Bruls dreigt ermee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451257" data-url="/nieuws/2451257/Een-zomer-vol-met-beperkingen-Hubert-Bruls-dreigt-ermee">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Een zomer vol met beperkingen&#39;, Hubert Bruls dreigt ermee. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/cffed2db6b074bf8a81fece992fac8ec/biggerthumb/Een-zomer-vol-met-beperkingen-Hubert-Bruls-dreigt-ermee-Foto-ANP.jpg?v=HuNvABFr89Oir9YUX29QCw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cffed2db6b074bf8a81fece992fac8ec/thumb/Een-zomer-vol-met-beperkingen-Hubert-Bruls-dreigt-ermee-Foto-ANP.jpg?v=HuNvABFr89Oir9YUX29QCw2" src="https://imgg.rgcdn.nl/cffed2db6b074bf8a81fece992fac8ec/thumb/Een-zomer-vol-met-beperkingen-Hubert-Bruls-dreigt-ermee-Foto-ANP.jpg?v=HuNvABFr89Oir9YUX29QCw2" title="&#39;Een zomer vol met beperkingen&#39;, Hubert Bruls dreigt ermee. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Een zomer vol met beperkingen&#39;, Hubert Bruls dreigt ermee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451286/Dit-middel-werkt-fantastisch-maar-het-gebruiken-mag-niet" title="Dit middel werkt fantastisch, maar het gebruiken mag niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451286" data-url="/nieuws/2451286/Dit-middel-werkt-fantastisch-maar-het-gebruiken-mag-niet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dit middel werkt fantastisch, maar het gebruiken mag niet. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/897f5799a7414d8da727631380889ddf/biggerthumb/Dit-middel-werkt-fantastisch-maar-het-gebruiken-mag-niet-Foto-Omroep-Gelderland.jpg?v=lYZheLf1XzEqLmTmvY7Iqw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/897f5799a7414d8da727631380889ddf/thumb/Dit-middel-werkt-fantastisch-maar-het-gebruiken-mag-niet-Foto-Omroep-Gelderland.jpg?v=lYZheLf1XzEqLmTmvY7Iqw2" src="https://imgg.rgcdn.nl/897f5799a7414d8da727631380889ddf/thumb/Dit-middel-werkt-fantastisch-maar-het-gebruiken-mag-niet-Foto-Omroep-Gelderland.jpg?v=lYZheLf1XzEqLmTmvY7Iqw2" title="Dit middel werkt fantastisch, maar het gebruiken mag niet. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit middel werkt fantastisch, maar het gebruiken mag niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451329/Man-overleden-na-val-met-motor-in-s-Heerenberg" title="Man overleden na val met motor in &#39;s-Heerenberg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451329" data-url="/nieuws/2451329/Man-overleden-na-val-met-motor-in-s-Heerenberg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Man overleden na val met motor. Foto: NewsUnited/112Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/12b987ec62be429cb8db77423e214138/biggerthumb/Man-overleden-na-val-met-motor-Foto-NewsUnited-112Achterhoek-nieuws.jpg?v=BNmWaOkOPtgC-H5nEbfLuw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/12b987ec62be429cb8db77423e214138/thumb/Man-overleden-na-val-met-motor-Foto-NewsUnited-112Achterhoek-nieuws.jpg?v=BNmWaOkOPtgC-H5nEbfLuw2" src="https://imgg.rgcdn.nl/12b987ec62be429cb8db77423e214138/thumb/Man-overleden-na-val-met-motor-Foto-NewsUnited-112Achterhoek-nieuws.jpg?v=BNmWaOkOPtgC-H5nEbfLuw2" title="Man overleden na val met motor. Foto: NewsUnited/112Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man overleden na val met motor in &#39;s-Heerenberg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2451545/Ruzie-in-Nijmegen-mondt-uit-in-steekpartij-man-naar-ziekenhuis" title="Ruzie in Nijmegen mondt uit in steekpartij: man naar ziekenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451545" data-url="/nieuws/2451545/Ruzie-in-Nijmegen-mondt-uit-in-steekpartij-man-naar-ziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De plek van de steekpartij. Foto: Waldie Rutten / 112NieuwsGroep" data-biggerthumb="https://imgg.rgcdn.nl/d94ba47299f94540bae54e4cbde3de7d/biggerthumb/De-plek-van-de-steekpartij-Foto-Waldie-Rutten-112NieuwsGroep.jpg?v=4tX7bPAaE_GnaPGyx7hdyA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d94ba47299f94540bae54e4cbde3de7d/thumb/De-plek-van-de-steekpartij-Foto-Waldie-Rutten-112NieuwsGroep.jpg?v=4tX7bPAaE_GnaPGyx7hdyA2" src="https://imgg.rgcdn.nl/d94ba47299f94540bae54e4cbde3de7d/thumb/De-plek-van-de-steekpartij-Foto-Waldie-Rutten-112NieuwsGroep.jpg?v=4tX7bPAaE_GnaPGyx7hdyA2" title="De plek van de steekpartij. Foto: Waldie Rutten / 112NieuwsGroep" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ruzie in Nijmegen mondt uit in steekpartij: man naar ziekenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451535/Twitteraccount-Estavana-Polman-vol-met-Arabische-teksten-Ik-ben-gehackt" title="Twitteraccount Estavana Polman vol met Arabische teksten: &#39;Ik ben gehackt!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451535" data-url="/nieuws/2451535/Twitteraccount-Estavana-Polman-vol-met-Arabische-teksten-Ik-ben-gehackt">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Handbalster Estavana Polman. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/aaf1aa214ff8499da5c901d6333bb5b2/biggerthumb/Handbalster-Estavana-Polman-Foto-ANP.jpg?v=KB9uR5CoXT_vQKnEsTF-gw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/aaf1aa214ff8499da5c901d6333bb5b2/thumb/Handbalster-Estavana-Polman-Foto-ANP.jpg?v=KB9uR5CoXT_vQKnEsTF-gw2" src="https://imgg.rgcdn.nl/aaf1aa214ff8499da5c901d6333bb5b2/thumb/Handbalster-Estavana-Polman-Foto-ANP.jpg?v=KB9uR5CoXT_vQKnEsTF-gw2" title="Handbalster Estavana Polman. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twitteraccount Estavana Polman vol met Arabische teksten: &#39;Ik ben gehackt!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451510/Ondernemers-christelijk-Elburg-maken-statement-Eerste-Pinksterdag-koopzondag" title="Ondernemers christelijk Elburg maken statement: Eerste Pinksterdag koopzondag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451510" data-url="/nieuws/2451510/Ondernemers-christelijk-Elburg-maken-statement-Eerste-Pinksterdag-koopzondag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Elburgse koopzondag zal buiten kerktijden gehouden worden, zodat de ondernemers de kerkgangers niet storen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e6e5f41418f640e6a9020f86c7ce4454/biggerthumb/De-Elburgse-koopzondag-zal-buiten-kerktijden-gehouden-worden-zodat-de-ondernemers-de-kerkgangers-niet-storen-Foto-Omroep-Gelderland.jpg?v=znuEl-OA15L7JJXOEh1EhQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e6e5f41418f640e6a9020f86c7ce4454/thumb/De-Elburgse-koopzondag-zal-buiten-kerktijden-gehouden-worden-zodat-de-ondernemers-de-kerkgangers-niet-storen-Foto-Omroep-Gelderland.jpg?v=znuEl-OA15L7JJXOEh1EhQ2" src="https://imgg.rgcdn.nl/e6e5f41418f640e6a9020f86c7ce4454/thumb/De-Elburgse-koopzondag-zal-buiten-kerktijden-gehouden-worden-zodat-de-ondernemers-de-kerkgangers-niet-storen-Foto-Omroep-Gelderland.jpg?v=znuEl-OA15L7JJXOEh1EhQ2" title="De Elburgse koopzondag zal buiten kerktijden gehouden worden, zodat de ondernemers de kerkgangers niet storen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondernemers christelijk Elburg maken statement: Eerste Pinksterdag koopzondag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325" title="&#39;Levensgevaarlijke manoeuvre&#39;, BMW wordt afgesneden en crasht op A325">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451516" data-url="/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De beschadigde BMW. Foto: politie" data-biggerthumb="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/biggerthumb/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/thumb/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" src="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/thumb/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" title="De beschadigde BMW. Foto: politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Levensgevaarlijke manoeuvre&#39;, BMW wordt afgesneden en crasht op A325
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451527/Man-vast-voor-bedreiging-vrouw-met-vuurwapen-in-Apeldoorn" title="Man vast voor bedreiging vrouw met vuurwapen in Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451527" data-url="/nieuws/2451527/Man-vast-voor-bedreiging-vrouw-met-vuurwapen-in-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/8008d79f9cc44528a0a7700ace569676/biggerthumb/Foto-Luciano-de-Graaf.jpg?v=oJtZZYR_wi80LCd8oJDtvg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8008d79f9cc44528a0a7700ace569676/thumb/Foto-Luciano-de-Graaf.jpg?v=oJtZZYR_wi80LCd8oJDtvg2" src="https://imgg.rgcdn.nl/8008d79f9cc44528a0a7700ace569676/thumb/Foto-Luciano-de-Graaf.jpg?v=oJtZZYR_wi80LCd8oJDtvg2" title="Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man vast voor bedreiging vrouw met vuurwapen in Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Nieuws uit Arnhem &amp; Nijmegen">Nieuws uit Arnhem &amp; Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2451545/Ruzie-in-Nijmegen-mondt-uit-in-steekpartij-man-naar-ziekenhuis" title="Ruzie in Nijmegen mondt uit in steekpartij: man naar ziekenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451545" data-url="/nieuws/2451545/Ruzie-in-Nijmegen-mondt-uit-in-steekpartij-man-naar-ziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De plek van de steekpartij. Foto: Waldie Rutten / 112NieuwsGroep" data-biggerthumb="https://imgg.rgcdn.nl/d94ba47299f94540bae54e4cbde3de7d/biggerthumb/De-plek-van-de-steekpartij-Foto-Waldie-Rutten-112NieuwsGroep.jpg?v=4tX7bPAaE_GnaPGyx7hdyA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d94ba47299f94540bae54e4cbde3de7d/thumb/De-plek-van-de-steekpartij-Foto-Waldie-Rutten-112NieuwsGroep.jpg?v=4tX7bPAaE_GnaPGyx7hdyA2" src="https://imgg.rgcdn.nl/d94ba47299f94540bae54e4cbde3de7d/thumb/De-plek-van-de-steekpartij-Foto-Waldie-Rutten-112NieuwsGroep.jpg?v=4tX7bPAaE_GnaPGyx7hdyA2" title="De plek van de steekpartij. Foto: Waldie Rutten / 112NieuwsGroep" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ruzie in Nijmegen mondt uit in steekpartij: man naar ziekenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451535/Twitteraccount-Estavana-Polman-vol-met-Arabische-teksten-Ik-ben-gehackt" title="Twitteraccount Estavana Polman vol met Arabische teksten: &#39;Ik ben gehackt!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451535" data-url="/nieuws/2451535/Twitteraccount-Estavana-Polman-vol-met-Arabische-teksten-Ik-ben-gehackt">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Handbalster Estavana Polman. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/aaf1aa214ff8499da5c901d6333bb5b2/biggerthumb/Handbalster-Estavana-Polman-Foto-ANP.jpg?v=KB9uR5CoXT_vQKnEsTF-gw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/aaf1aa214ff8499da5c901d6333bb5b2/thumb/Handbalster-Estavana-Polman-Foto-ANP.jpg?v=KB9uR5CoXT_vQKnEsTF-gw2" src="https://imgg.rgcdn.nl/aaf1aa214ff8499da5c901d6333bb5b2/thumb/Handbalster-Estavana-Polman-Foto-ANP.jpg?v=KB9uR5CoXT_vQKnEsTF-gw2" title="Handbalster Estavana Polman. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twitteraccount Estavana Polman vol met Arabische teksten: &#39;Ik ben gehackt!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451536/Jonge-dieven-in-Arnhem-blijken-hardleers" title="Jonge dieven in Arnhem blijken hardleers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451536" data-url="/nieuws/2451536/Jonge-dieven-in-Arnhem-blijken-hardleers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: politie Arnhem-Noord" data-biggerthumb="https://imgg.rgcdn.nl/5e536ccff2ba4917b9db014243011d86/biggerthumb/Foto-politie-Arnhem-Noord.jpg?v=yfRvg7HA_7VwHTxMO-OGUA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5e536ccff2ba4917b9db014243011d86/thumb/Foto-politie-Arnhem-Noord.jpg?v=yfRvg7HA_7VwHTxMO-OGUA2" src="https://imgg.rgcdn.nl/5e536ccff2ba4917b9db014243011d86/thumb/Foto-politie-Arnhem-Noord.jpg?v=yfRvg7HA_7VwHTxMO-OGUA2" title="Foto: politie Arnhem-Noord" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jonge dieven in Arnhem blijken hardleers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325" title="&#39;Levensgevaarlijke manoeuvre&#39;, BMW wordt afgesneden en crasht op A325">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451516" data-url="/nieuws/2451516/Levensgevaarlijke-manoeuvre-BMW-wordt-afgesneden-en-crasht-op-A325">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De beschadigde BMW. Foto: politie" data-biggerthumb="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/biggerthumb/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/thumb/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" src="https://imgg.rgcdn.nl/deab811697614854bbd29aa640d4d708/thumb/De-beschadigde-BMW-Foto-politie.jpg?v=ohS6nc1_VURZtJSvt58tOA2" title="De beschadigde BMW. Foto: politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Levensgevaarlijke manoeuvre&#39;, BMW wordt afgesneden en crasht op A325
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451521/Daar-gaan-we-weer-brandalarm-GelreDome-gaat-weer-af" title="&#39;Daar gaan we weer&#39;, brandalarm GelreDome gaat weer af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451521" data-url="/nieuws/2451521/Daar-gaan-we-weer-brandalarm-GelreDome-gaat-weer-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stadion GelreDome. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/47f45e78122540a6ad870ba8af5d9045/biggerthumb/Stadion-GelreDome-Foto-ANP.jpg?v=XZg34d6iGXobMusiM3k7Lg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/47f45e78122540a6ad870ba8af5d9045/thumb/Stadion-GelreDome-Foto-ANP.jpg?v=XZg34d6iGXobMusiM3k7Lg2" src="https://imgg.rgcdn.nl/47f45e78122540a6ad870ba8af5d9045/thumb/Stadion-GelreDome-Foto-ANP.jpg?v=XZg34d6iGXobMusiM3k7Lg2" title="Stadion GelreDome. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Daar gaan we weer&#39;, brandalarm GelreDome gaat weer af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Nieuws uit Arnhem &amp; Nijmegen">
			Meer Nieuws uit Arnhem &amp; Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Nieuws over de Vallei &amp; Veluwe">Nieuws over de Vallei &amp; Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2451527/Man-vast-voor-bedreiging-vrouw-met-vuurwapen-in-Apeldoorn" title="Man vast voor bedreiging vrouw met vuurwapen in Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451527" data-url="/nieuws/2451527/Man-vast-voor-bedreiging-vrouw-met-vuurwapen-in-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/8008d79f9cc44528a0a7700ace569676/biggerthumb/Foto-Luciano-de-Graaf.jpg?v=oJtZZYR_wi80LCd8oJDtvg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8008d79f9cc44528a0a7700ace569676/thumb/Foto-Luciano-de-Graaf.jpg?v=oJtZZYR_wi80LCd8oJDtvg2" src="https://imgg.rgcdn.nl/8008d79f9cc44528a0a7700ace569676/thumb/Foto-Luciano-de-Graaf.jpg?v=oJtZZYR_wi80LCd8oJDtvg2" title="Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man vast voor bedreiging vrouw met vuurwapen in Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451510/Ondernemers-christelijk-Elburg-maken-statement-Eerste-Pinksterdag-koopzondag" title="Ondernemers christelijk Elburg maken statement: Eerste Pinksterdag koopzondag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451510" data-url="/nieuws/2451510/Ondernemers-christelijk-Elburg-maken-statement-Eerste-Pinksterdag-koopzondag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Elburgse koopzondag zal buiten kerktijden gehouden worden, zodat de ondernemers de kerkgangers niet storen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e6e5f41418f640e6a9020f86c7ce4454/biggerthumb/De-Elburgse-koopzondag-zal-buiten-kerktijden-gehouden-worden-zodat-de-ondernemers-de-kerkgangers-niet-storen-Foto-Omroep-Gelderland.jpg?v=znuEl-OA15L7JJXOEh1EhQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e6e5f41418f640e6a9020f86c7ce4454/thumb/De-Elburgse-koopzondag-zal-buiten-kerktijden-gehouden-worden-zodat-de-ondernemers-de-kerkgangers-niet-storen-Foto-Omroep-Gelderland.jpg?v=znuEl-OA15L7JJXOEh1EhQ2" src="https://imgg.rgcdn.nl/e6e5f41418f640e6a9020f86c7ce4454/thumb/De-Elburgse-koopzondag-zal-buiten-kerktijden-gehouden-worden-zodat-de-ondernemers-de-kerkgangers-niet-storen-Foto-Omroep-Gelderland.jpg?v=znuEl-OA15L7JJXOEh1EhQ2" title="De Elburgse koopzondag zal buiten kerktijden gehouden worden, zodat de ondernemers de kerkgangers niet storen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondernemers christelijk Elburg maken statement: Eerste Pinksterdag koopzondag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451444/Eropuit-Online-kaart-laat-deze-zomer-zien-waar-het-druk-is" title="Eropuit? Online kaart laat deze zomer zien waar het druk is">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451444" data-url="/nieuws/2451444/Eropuit-Online-kaart-laat-deze-zomer-zien-waar-het-druk-is">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het plan is in kaart te brengen waar het op welk moment druk is en dat online weer te geven. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/da24689951254abf98da89b9dbb8e95a/biggerthumb/Het-plan-is-in-kaart-te-brengen-waar-het-op-welk-moment-druk-is-en-dat-online-weer-te-geven-Foto-Omroep-Gelderland.jpg?v=Z9ggE-HQiMGfNPoUEsARIw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/da24689951254abf98da89b9dbb8e95a/thumb/Het-plan-is-in-kaart-te-brengen-waar-het-op-welk-moment-druk-is-en-dat-online-weer-te-geven-Foto-Omroep-Gelderland.jpg?v=Z9ggE-HQiMGfNPoUEsARIw2" src="https://imgg.rgcdn.nl/da24689951254abf98da89b9dbb8e95a/thumb/Het-plan-is-in-kaart-te-brengen-waar-het-op-welk-moment-druk-is-en-dat-online-weer-te-geven-Foto-Omroep-Gelderland.jpg?v=Z9ggE-HQiMGfNPoUEsARIw2" title="Het plan is in kaart te brengen waar het op welk moment druk is en dat online weer te geven. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eropuit? Online kaart laat deze zomer zien waar het druk is
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451451/Henk-69-sluit-zijn-kapsalon-in-Epe-vanwege-corona-Ik-kan-niet-omgaan-met-die-regeltjes" title="Henk (69) sluit zijn kapsalon in Epe vanwege corona: &#39;Ik kan niet omgaan met die regeltjes&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451451" data-url="/nieuws/2451451/Henk-69-sluit-zijn-kapsalon-in-Epe-vanwege-corona-Ik-kan-niet-omgaan-met-die-regeltjes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Voskuil in zijn zaak. Foto: Ton Brands" data-biggerthumb="https://imgg.rgcdn.nl/dc08707e8e094007941c27fcd38c9004/biggerthumb/Henk-Voskuil-in-zijn-zaak-Foto-Ton-Brands.jpg?v=tvP1n3XHkmShhBncJmyXmw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/dc08707e8e094007941c27fcd38c9004/thumb/Henk-Voskuil-in-zijn-zaak-Foto-Ton-Brands.jpg?v=tvP1n3XHkmShhBncJmyXmw2" src="https://imgg.rgcdn.nl/dc08707e8e094007941c27fcd38c9004/thumb/Henk-Voskuil-in-zijn-zaak-Foto-Ton-Brands.jpg?v=tvP1n3XHkmShhBncJmyXmw2" title="Henk Voskuil in zijn zaak. Foto: Ton Brands" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Henk (69) sluit zijn kapsalon in Epe vanwege corona: &#39;Ik kan niet omgaan met die regeltjes&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451439/St-Jansdal-staat-opnieuw-maar-een-vaste-bezoeker-per-patient-toe" title="St Jansdal staat opnieuw maar &#233;&#233;n vaste bezoeker per pati&#235;nt toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451439" data-url="/nieuws/2451439/St-Jansdal-staat-opnieuw-maar-een-vaste-bezoeker-per-patient-toe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ziekenhuis St Jansdal in Harderwijk. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/655d5b9ebdf446c3af426b127db25ba1/biggerthumb/Ziekenhuis-St-Jansdal-in-Harderwijk-Foto-Omroep-Gelderland.jpg?v=3HClsJv7K6K2LNjDfFfHjA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/655d5b9ebdf446c3af426b127db25ba1/thumb/Ziekenhuis-St-Jansdal-in-Harderwijk-Foto-Omroep-Gelderland.jpg?v=3HClsJv7K6K2LNjDfFfHjA2" src="https://imgg.rgcdn.nl/655d5b9ebdf446c3af426b127db25ba1/thumb/Ziekenhuis-St-Jansdal-in-Harderwijk-Foto-Omroep-Gelderland.jpg?v=3HClsJv7K6K2LNjDfFfHjA2" title="Ziekenhuis St Jansdal in Harderwijk. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					St Jansdal staat opnieuw maar &#233;&#233;n vaste bezoeker per pati&#235;nt toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Nieuws over de Vallei &amp; Veluwe">
			Meer Nieuws over de Vallei &amp; Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Nieuws uit de Achterhoek &amp; Liemers">Nieuws uit de Achterhoek &amp; Liemers</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2451443/Werkgevers-moeten-keihard-optreden-protocol-voor-arbeidsmigranten-in-de-maak" title="&#39;Werkgevers moeten keihard optreden&#39;, protocol voor arbeidsmigranten in de maak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451443" data-url="/nieuws/2451443/Werkgevers-moeten-keihard-optreden-protocol-voor-arbeidsmigranten-in-de-maak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het slachthuis in Groenlo is dicht vanwege corona. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/7817aa63596c4fcdbba94d4421e7c261/biggerthumb/Het-slachthuis-in-Groenlo-is-dicht-vanwege-corona-Foto-ANP.jpg?v=4Y-setdIdKcnM7gkm2tcBA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7817aa63596c4fcdbba94d4421e7c261/thumb/Het-slachthuis-in-Groenlo-is-dicht-vanwege-corona-Foto-ANP.jpg?v=4Y-setdIdKcnM7gkm2tcBA2" src="https://imgg.rgcdn.nl/7817aa63596c4fcdbba94d4421e7c261/thumb/Het-slachthuis-in-Groenlo-is-dicht-vanwege-corona-Foto-ANP.jpg?v=4Y-setdIdKcnM7gkm2tcBA2" title="Het slachthuis in Groenlo is dicht vanwege corona. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Werkgevers moeten keihard optreden&#39;, protocol voor arbeidsmigranten in de maak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451430/Nestje-kittens-gered-uit-brandende-loods-in-Angerlo" title="Nestje kittens gered uit brandende loods in Angerlo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451430" data-url="/nieuws/2451430/Nestje-kittens-gered-uit-brandende-loods-in-Angerlo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand in de loods in Angerlo. Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/ba64cabee3d3433293eee76b7a5f10db/biggerthumb/De-brand-in-de-loods-in-Angerlo-Foto-Persbureau-Heitink.jpg?v=nIJ3qsa7WgNvN2AmpA_xEA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ba64cabee3d3433293eee76b7a5f10db/thumb/De-brand-in-de-loods-in-Angerlo-Foto-Persbureau-Heitink.jpg?v=nIJ3qsa7WgNvN2AmpA_xEA2" src="https://imgg.rgcdn.nl/ba64cabee3d3433293eee76b7a5f10db/thumb/De-brand-in-de-loods-in-Angerlo-Foto-Persbureau-Heitink.jpg?v=nIJ3qsa7WgNvN2AmpA_xEA2" title="De brand in de loods in Angerlo. Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nestje kittens gered uit brandende loods in Angerlo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451394/Matthijs-is-de-kinderburgemeester-van-Doesburg-Het-zijn-rare-tijden" title="Matthijs is de kinderburgemeester van Doesburg: &#39;Het zijn rare tijden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451394" data-url="/nieuws/2451394/Matthijs-is-de-kinderburgemeester-van-Doesburg-Het-zijn-rare-tijden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderburgemeester Matthijs de Jager van Doesburg. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/fc043d3adb7a4204bf07af4cf164274d/biggerthumb/Kinderburgemeester-Matthijs-de-Jager-van-Doesburg-Foto-Omroep-Gelderland.jpg?v=qkDdNaYQ4gOFfqqkqJZyfw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fc043d3adb7a4204bf07af4cf164274d/thumb/Kinderburgemeester-Matthijs-de-Jager-van-Doesburg-Foto-Omroep-Gelderland.jpg?v=qkDdNaYQ4gOFfqqkqJZyfw2" src="https://imgg.rgcdn.nl/fc043d3adb7a4204bf07af4cf164274d/thumb/Kinderburgemeester-Matthijs-de-Jager-van-Doesburg-Foto-Omroep-Gelderland.jpg?v=qkDdNaYQ4gOFfqqkqJZyfw2" title="Kinderburgemeester Matthijs de Jager van Doesburg. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Matthijs is de kinderburgemeester van Doesburg: &#39;Het zijn rare tijden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451413/Onrust-over-coronabesmettingen-Ze-lopen-hier-ook-in-de-supermarkt" title="Onrust over coronabesmettingen: &#39;Ze lopen hier ook in de supermarkt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451413" data-url="/nieuws/2451413/Onrust-over-coronabesmettingen-Ze-lopen-hier-ook-in-de-supermarkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vrijdag worden nog eens honderden medewerkers van Vion in Groenlo getest. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/95047436c3b94fafb5767a401221d62e/biggerthumb/Vrijdag-worden-nog-eens-honderden-medewerkers-van-Vion-in-Groenlo-getest-Foto-ANP.jpg?v=HKN9ESFLbZu1EhLZn0SmZQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/95047436c3b94fafb5767a401221d62e/thumb/Vrijdag-worden-nog-eens-honderden-medewerkers-van-Vion-in-Groenlo-getest-Foto-ANP.jpg?v=HKN9ESFLbZu1EhLZn0SmZQ2" src="https://imgg.rgcdn.nl/95047436c3b94fafb5767a401221d62e/thumb/Vrijdag-worden-nog-eens-honderden-medewerkers-van-Vion-in-Groenlo-getest-Foto-ANP.jpg?v=HKN9ESFLbZu1EhLZn0SmZQ2" title="Vrijdag worden nog eens honderden medewerkers van Vion in Groenlo getest. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onrust over coronabesmettingen: &#39;Ze lopen hier ook in de supermarkt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451399/GLD-ONDERWEG-Zo-stil-is-het-in-Ruurlo" title="GLD ONDERWEG | Zo stil is het in Ruurlo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451399" data-url="/nieuws/2451399/GLD-ONDERWEG-Zo-stil-is-het-in-Ruurlo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zo stil is het in Ruurlo. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1cc74b57241f4529be6d4f13f6f19e69/biggerthumb/Zo-stil-is-het-in-Ruurlo-Foto-Omroep-Gelderland.jpg?v=Zu-V2EU3c3YGb9WGW94wrQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1cc74b57241f4529be6d4f13f6f19e69/thumb/Zo-stil-is-het-in-Ruurlo-Foto-Omroep-Gelderland.jpg?v=Zu-V2EU3c3YGb9WGW94wrQ2" src="https://imgg.rgcdn.nl/1cc74b57241f4529be6d4f13f6f19e69/thumb/Zo-stil-is-het-in-Ruurlo-Foto-Omroep-Gelderland.jpg?v=Zu-V2EU3c3YGb9WGW94wrQ2" title="Zo stil is het in Ruurlo. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GLD ONDERWEG | Zo stil is het in Ruurlo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Nieuws uit de Achterhoek &amp; Liemers">
			Meer Nieuws uit de Achterhoek &amp; Liemers <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Nieuws uit het Rivierengebied">Nieuws uit het Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2451498/Twee-informateurs-in-West-Betuwe" title="Twee informateurs in West Betuwe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451498" data-url="/nieuws/2451498/Twee-informateurs-in-West-Betuwe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3f5f51b6e8114eeba25ebd59439b8940/biggerthumb/Foto-Omroep-Gelderland.jpg?v=ZS_Es0EcWmN8S2SB3zeqDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3f5f51b6e8114eeba25ebd59439b8940/thumb/Foto-Omroep-Gelderland.jpg?v=ZS_Es0EcWmN8S2SB3zeqDA2" src="https://imgg.rgcdn.nl/3f5f51b6e8114eeba25ebd59439b8940/thumb/Foto-Omroep-Gelderland.jpg?v=ZS_Es0EcWmN8S2SB3zeqDA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee informateurs in West Betuwe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451365/Kerncentrale-is-bekend-terrein-voor-brandweer-meerdere-oefeningen-per-jaar" title="Kerncentrale is bekend terrein voor brandweer, meerdere oefeningen per jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451365" data-url="/nieuws/2451365/Kerncentrale-is-bekend-terrein-voor-brandweer-meerdere-oefeningen-per-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kerncentrale is bekend terrein voor brandweer, meerdere oefeningen per jaar. Foto: Multibeeld" data-biggerthumb="https://imgg.rgcdn.nl/b7fa9c3d9e274ba0874432382f245e22/biggerthumb/Kerncentrale-is-bekend-terrein-voor-brandweer-meerdere-oefeningen-per-jaar-Foto-Multibeeld.jpg?v=o3xoHXxU1rTyuyCwP-F_Hw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b7fa9c3d9e274ba0874432382f245e22/thumb/Kerncentrale-is-bekend-terrein-voor-brandweer-meerdere-oefeningen-per-jaar-Foto-Multibeeld.jpg?v=o3xoHXxU1rTyuyCwP-F_Hw2" src="https://imgg.rgcdn.nl/b7fa9c3d9e274ba0874432382f245e22/thumb/Kerncentrale-is-bekend-terrein-voor-brandweer-meerdere-oefeningen-per-jaar-Foto-Multibeeld.jpg?v=o3xoHXxU1rTyuyCwP-F_Hw2" title="Kerncentrale is bekend terrein voor brandweer, meerdere oefeningen per jaar. Foto: Multibeeld" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kerncentrale is bekend terrein voor brandweer, meerdere oefeningen per jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451233/Directie-kerncentrale-en-burgemeester-Er-is-nooit-enig-gevaar-geweest" title="Directie kerncentrale en burgemeester: &#39;Er is nooit enig gevaar geweest&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451233" data-url="/nieuws/2451233/Directie-kerncentrale-en-burgemeester-Er-is-nooit-enig-gevaar-geweest">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Multibeeld" data-biggerthumb="https://imgg.rgcdn.nl/fd57c925bb044db7822d7a01c5029168/biggerthumb/Foto-Multibeeld.jpg?v=26TPFSNlD9_7df-SgGp1Qw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fd57c925bb044db7822d7a01c5029168/thumb/Foto-Multibeeld.jpg?v=26TPFSNlD9_7df-SgGp1Qw2" src="https://imgg.rgcdn.nl/fd57c925bb044db7822d7a01c5029168/thumb/Foto-Multibeeld.jpg?v=26TPFSNlD9_7df-SgGp1Qw2" title="Foto: Multibeeld" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directie kerncentrale en burgemeester: &#39;Er is nooit enig gevaar geweest&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451215/Zeer-grote-brand-op-dak-kerncentrale-Dodewaard" title="Zeer grote brand op dak kerncentrale Dodewaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451215" data-url="/nieuws/2451215/Zeer-grote-brand-op-dak-kerncentrale-Dodewaard">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zeer grote brand op dak kerncentrale Dodewaard. Foto: Herman Haak" data-biggerthumb="https://imgg.rgcdn.nl/b3442de872ee4fe2b031a1ce1c73aff1/biggerthumb/Zeer-grote-brand-op-dak-kerncentrale-Dodewaard-Foto-Herman-Haak.jpg?v=yA9M8BGiCWlkffBEnEo_fQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b3442de872ee4fe2b031a1ce1c73aff1/thumb/Zeer-grote-brand-op-dak-kerncentrale-Dodewaard-Foto-Herman-Haak.jpg?v=yA9M8BGiCWlkffBEnEo_fQ2" src="https://imgg.rgcdn.nl/b3442de872ee4fe2b031a1ce1c73aff1/thumb/Zeer-grote-brand-op-dak-kerncentrale-Dodewaard-Foto-Herman-Haak.jpg?v=yA9M8BGiCWlkffBEnEo_fQ2" title="Zeer grote brand op dak kerncentrale Dodewaard. Foto: Herman Haak" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeer grote brand op dak kerncentrale Dodewaard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2451099/Het-regent-amper-er-wordt-daarom-een-zeldzaam-lage-waterstand-verwacht" title="Het regent amper, er wordt daarom een zeldzaam lage waterstand verwacht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2451099" data-url="/nieuws/2451099/Het-regent-amper-er-wordt-daarom-een-zeldzaam-lage-waterstand-verwacht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het regent amper, er wordt daarom een zeldzaam lage waterstand verwacht. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/8754b5a5cfdd4f7b8f93a2091b88df13/biggerthumb/Het-regent-amper-er-wordt-daarom-een-zeldzaam-lage-waterstand-verwacht-Foto-ANP.jpg?v=CNCPfDWKGstFZbWevHh14A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8754b5a5cfdd4f7b8f93a2091b88df13/thumb/Het-regent-amper-er-wordt-daarom-een-zeldzaam-lage-waterstand-verwacht-Foto-ANP.jpg?v=CNCPfDWKGstFZbWevHh14A2" src="https://imgg.rgcdn.nl/8754b5a5cfdd4f7b8f93a2091b88df13/thumb/Het-regent-amper-er-wordt-daarom-een-zeldzaam-lage-waterstand-verwacht-Foto-ANP.jpg?v=CNCPfDWKGstFZbWevHh14A2" title="Het regent amper, er wordt daarom een zeldzaam lage waterstand verwacht. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het regent amper, er wordt daarom een zeldzaam lage waterstand verwacht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Nieuws uit het Rivierengebied">
			Meer Nieuws uit het Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-actie-hart-voor-gelderse-ondernemers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Actie Hart voor Gelderse Ondernemers&#39;)" title="Actie Hart voor Gelderse Ondernemers">Actie Hart voor Gelderse Ondernemers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.22.33200"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1590240115,
				signature: 'a8c73648cfe77559b300bf5b1538e443588dc376e442ac043bbf8cbb9b0a714c7c61443330a39cc754a52509f43ce47eacd97e58a67419bc6d91763d7be43c95'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('efbd0226-f074-4958-bc4b-98a1b4175668', '2451516', '["Gemeente Overbetuwe","Elst","Ongeval","Verkeer","Nieuws"]', '5a0f826e-512f-406c-a761-e75089cdd47c');initNewsItemPictureZoomedDialog(0);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>