<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Pro Persona boos: &#39;Tien testen voor 4000 medewerkers&#39; - Omroep Gelderland</title>
	<meta name="description" content="De instelling voor geestelijke gezondheidszorg Pro Persona is boos over het testbeleid van de GGD. In een persbericht stellen ze dat deze week door GGD’s met trots coronateststraten in Nijmegen en Arnhem zijn geopend." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gemeente nijmegen,nijmegen,nieuws" />
	<meta name="url-path" content="/nieuws/2444070/Pro-Persona-boos-Tien-testen-voor-4000-medewerkers" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.15.32305" />
		<link rel="canonical" href="/nieuws/2444070/Pro-Persona-boos-Tien-testen-voor-4000-medewerkers" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2444070/Pro-Persona-boos-Tien-testen-voor-4000-medewerkers" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.44.15.32305" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.15.32305" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.15.32305" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Pro%20Persona%20boos%3A%20%27Tien%20testen%20voor%204000%20medewerkers%27" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2444070" />
		
	

		<meta property="og:title" content="Pro Persona boos: &#39;Tien testen voor 4000 medewerkers&#39;"/>
		<meta property="og:description" content="De instelling voor geestelijke gezondheidszorg Pro Persona is boos over het testbeleid van de GGD. In een persbericht stellen ze dat deze week door GGD’s met trots coronateststraten in Nijmegen en Arnhem zijn geopend."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2444070/Pro-Persona-boos-Tien-testen-voor-4000-medewerkers"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Nijmegen"/>
					<meta property="og:article:tag" content="Nijmegen"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/d306631686ee41d38df62689cdf139ff/opener/Foto-Omroep-Gelderland-ter-illustratie.jpg?v=SqNYkF9TvKEXRp40PY6FBg2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/d306631686ee41d38df62689cdf139ff/opener/Foto-Omroep-Gelderland-ter-illustratie.jpg?v=SqNYkF9TvKEXRp40PY6FBg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_arnhem-nijmegen;regio_rivierengebied" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.15.32305"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.44.15.32305" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Omroep Gelderland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="4fd3a249-c80f-4ac3-8190-b3b80c3b3bce" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3e4196e2-ecd7-40ee-a987-a6820452901e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ed77476a-c488-4fea-950d-80d0246b1d8e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="a9474743-0991-4253-96c3-5107f2239036" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/corona-vandaag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Corona vandaag&#39;)" title="Corona vandaag">Corona vandaag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-in-beweging" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland in Beweging&#39;)" title="Gelderland in Beweging">Gelderland in Beweging</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/in-mijn-hart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/In mijn hart&#39;)" title="In mijn hart">In mijn hart</a>
													</li>
													<li class="category-item">
														<a href="/uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/UIT&#39;)" title="UIT">UIT</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1444336e-ce8a-433b-8515-f28fa690b865" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="81e502d9-4466-4da1-9c4d-ddf9fd237e92" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4325e9d3-b48a-443a-9988-876be1665f72" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2444070/Pro-Persona-boos-Tien-testen-voor-4000-medewerkers"},"headline":"Pro Persona boos: 'Tien testen voor 4000 medewerkers'","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/d306631686ee41d38df62689cdf139ff/opener/Foto-Omroep-Gelderland-ter-illustratie.jpg?v=SqNYkF9TvKEXRp40PY6FBg2","width":770,"height":433},"datePublished":"2020-04-09T11:05:54+02:00","dateModified":"2020-04-09T19:10:56.5106739+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De instelling voor geestelijke gezondheidszorg Pro Persona is boos over het testbeleid van de GGD. In een persbericht stellen ze dat deze week door GGD’s met trots coronateststraten in Nijmegen en Arnhem zijn geopend. Medewerkers van Pro Persona moeten volgens de organisatie met lede&nbsp;ogen op het nieuws zien dat stagiaires van andere zorginstellingen door de straat rijden.\n\nPro Persona-medewerkers die met mensen met sterk ontregeld gedrag met corona-achtige verschijnselen in aanraking komen, komen niet voor een test in aanmerking. Van de honderden testen per dag heeft Pro Persona met zijn 4000 medewerkers pas een tiental gekregen, zo stelt deze GGZ instelling.\n\nVolgens de GGD Gelderland Zuid&nbsp;komt&nbsp;de verwijzing voor de test van de bedrijfsarts. 'Betreffende instellingen zijn hierover ge&#239;nformeerd. Wij hebben geen signalen en ook geen enkele reden om te twijfelen aan de zorgvuldige verwijzing van deze artsen. De bedrijfsarts of instellingsarts van Pro Persona kan de triage (beoordeling) zelf uitvoeren.' Ook zegt de GGD dat de maximale capaciteit van de teststraat nog niet bereikt is.\n\nGGZ zorg ook in de financi&#235;le problemen\n\nVerder hoopt Pro Persona met meerdere vestigingen in Gelderland deze week nog met zorgverzekeraars afspraken te kunnen maken over meer financi&#235;le steun. De GGZ instelling maakt door de coronacrisis veel extra kosten. In de basis GGZ loopt het aantal doorverwijzingen nu af en er is weinig financi&#235;le ruimte,\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Pro+Persona+boos%3a+%27Tien+testen+voor+4000+medewerkers%27&url=https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fqmix&title=Pro+Persona+boos%3a+%27Tien+testen+voor+4000+medewerkers%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Pro%20Persona%20boos%3a%20%27Tien%20testen%20voor%204000%20medewerkers%27 https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/qmix" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 9 apr 2020, 11:05" datetime="2020-04-09T11:05:54.0000000+02:00">
								donderdag 9 april 2020, 11:05
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Pro+Persona+boos%3a+%27Tien+testen+voor+4000+medewerkers%27&url=https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fqmix&title=Pro+Persona+boos%3a+%27Tien+testen+voor+4000+medewerkers%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Pro%20Persona%20boos%3a%20%27Tien%20testen%20voor%204000%20medewerkers%27 https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/qmix" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Pro Persona boos: &#39;Tien testen voor 4000 medewerkers&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/d306631686ee41d38df62689cdf139ff/opener/Foto-Omroep-Gelderland-ter-illustratie.jpg?v=SqNYkF9TvKEXRp40PY6FBg2"
							   data-toggle="lightbox"
							   data-title="Foto: Omroep Gelderland - ter illustratie"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/d306631686ee41d38df62689cdf139ff/opener/Foto-Omroep-Gelderland-ter-illustratie.jpg?v=SqNYkF9TvKEXRp40PY6FBg2" title="Foto: Omroep Gelderland - ter illustratie" alt="Foto: Omroep Gelderland - ter illustratie" />
							</a>

							<img src="https://imgg.rgcdn.nl/d306631686ee41d38df62689cdf139ff/opener/Foto-Omroep-Gelderland-ter-illustratie.jpg?v=SqNYkF9TvKEXRp40PY6FBg2" 
							     alt="Foto: Omroep Gelderland - ter illustratie" 
							     title="Foto: Omroep Gelderland - ter illustratie" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: Omroep Gelderland - ter illustratie</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2444070/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2444070/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2444070/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/d306631686ee41d38df62689cdf139ff/thumb/Foto-Omroep-Gelderland-ter-illustratie.jpg?v=SqNYkF9TvKEXRp40PY6FBg2" alt="Foto: Omroep Gelderland - ter illustratie" title="Foto: Omroep Gelderland - ter illustratie"/>
					</div>
					<div>
												<img src="/graphic/2444070/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>NIJMEGEN -</span>
						De instelling voor geestelijke gezondheidszorg Pro Persona is boos over het testbeleid van de GGD. In een persbericht stellen ze dat deze week door GGD’s met trots coronateststraten in Nijmegen en Arnhem zijn geopend.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Medewerkers van Pro Persona moeten volgens de organisatie met lede&nbsp;ogen op het nieuws zien dat stagiaires van andere zorginstellingen door de straat rijden.</p>

<p>Pro Persona-medewerkers die met mensen met sterk ontregeld gedrag met corona-achtige verschijnselen in aanraking komen, komen niet voor een test in aanmerking. Van de honderden testen per dag heeft Pro Persona met zijn 4000 medewerkers pas een tiental gekregen, zo stelt deze GGZ instelling.</p>

<p>Volgens de GGD Gelderland Zuid&nbsp;komt&nbsp;de verwijzing voor de test van de bedrijfsarts. 'Betreffende instellingen zijn hierover ge&#239;nformeerd. Wij hebben geen signalen en ook geen enkele reden om te twijfelen aan de zorgvuldige verwijzing van deze artsen. De bedrijfsarts of instellingsarts van Pro Persona kan de triage (beoordeling) zelf uitvoeren.' Ook zegt de GGD dat de maximale capaciteit van de teststraat nog niet bereikt is.</p>

<h2>GGZ zorg ook in de financi&#235;le problemen</h2>

<p>Verder hoopt Pro Persona met meerdere vestigingen in Gelderland deze week nog met zorgverzekeraars afspraken te kunnen maken over meer financi&#235;le steun. De GGZ instelling maakt door de coronacrisis veel extra kosten. In de basis GGZ loopt het aantal doorverwijzingen nu af en er is weinig financi&#235;le ruimte,</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Pro%20Persona%20boos%3A%20%27Tien%20testen%20voor%204000%20medewerkers%27" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Pro%20Persona%20boos%3A%20%27Tien%20testen%20voor%204000%20medewerkers%27">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Gemeente%20Nijmegen" class="tag">Gemeente Nijmegen</a>
                                        <a href="/tag/Nijmegen" class="tag">Nijmegen</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Pro+Persona+boos%3a+%27Tien+testen+voor+4000+medewerkers%27&url=https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fqmix&title=Pro+Persona+boos%3a+%27Tien+testen+voor+4000+medewerkers%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Pro%20Persona%20boos%3a%20%27Tien%20testen%20voor%204000%20medewerkers%27 https%3a%2f%2fgld.nl%2fqmix" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/qmix" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2444070/Pro-Persona-boos-Tien-testen-voor-4000-medewerkers"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/gemist?pagina=programma&amp;programma=217" title="do_IHSVDB_terugkijken" onclick="handleClickEvent('TeaserClick', '/gemist?pagina=programma&amp;programma=217');">
				<img alt="do_IHSVDB_terugkijken" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Kijk_terug_IHSVDB.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/strijdtegencorona" title="Vlogs_ziekenhuizen" onclick="handleClickEvent('TeaserClick', '/strijdtegencorona');">
				<img alt="Vlogs_ziekenhuizen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Corona_Vlogs_banner.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2443746/Wat-vind-jij-De-overheid-moet-de-corona-app-verplicht-stellen" title="Wat vind jij: De overheid moet de corona-app verplicht stellen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443746" data-url="/nieuws/2443746/Wat-vind-jij-De-overheid-moet-de-corona-app-verplicht-stellen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/db7bdd7723a747b094ba6622a4c36cd0/biggerthumb/Foto-Pixabay.jpg?v=OHuliyVNNBPNz9kBSKqbPg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/db7bdd7723a747b094ba6622a4c36cd0/thumb/Foto-Pixabay.jpg?v=OHuliyVNNBPNz9kBSKqbPg2" src="https://imgg.rgcdn.nl/db7bdd7723a747b094ba6622a4c36cd0/thumb/Foto-Pixabay.jpg?v=OHuliyVNNBPNz9kBSKqbPg2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat vind jij: De overheid moet de corona-app verplicht stellen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443807/In-Gelderland-91-nieuwe-coronapatienten-totaal-nu-op-bijna-2400" title="In Gelderland 91 nieuwe coronapati&#235;nten, totaal nu op bijna 2400">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443807" data-url="/nieuws/2443807/In-Gelderland-91-nieuwe-coronapatienten-totaal-nu-op-bijna-2400">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/031e1b673d65448da4ba6a54c331dc3a/biggerthumb/Foto-ANP.jpg?v=1sHCW-gW6MqTD1aYHNLE5w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/031e1b673d65448da4ba6a54c331dc3a/thumb/Foto-ANP.jpg?v=1sHCW-gW6MqTD1aYHNLE5w2" src="https://imgg.rgcdn.nl/031e1b673d65448da4ba6a54c331dc3a/thumb/Foto-ANP.jpg?v=1sHCW-gW6MqTD1aYHNLE5w2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In Gelderland 91 nieuwe coronapati&#235;nten, totaal nu op bijna 2400
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443765/Vrouwenkoor-getroffen-door-corona-We-waren-zo-slap-als-een-vaatdoek" title="Vrouwenkoor getroffen door corona: &#39;We waren zo slap als een vaatdoek&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443765" data-url="/nieuws/2443765/Vrouwenkoor-getroffen-door-corona-We-waren-zo-slap-als-een-vaatdoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De dames van de acapellagroep. Foto: Between Two Rivers" data-biggerthumb="https://imgg.rgcdn.nl/b41942bce63d420a87435ea8987366f8/biggerthumb/De-dames-van-de-acapellagroep-Foto-Between-Two-Rivers.jpg?v=F9ipUEJrFKCs9oLUFKjp3w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b41942bce63d420a87435ea8987366f8/thumb/De-dames-van-de-acapellagroep-Foto-Between-Two-Rivers.jpg?v=F9ipUEJrFKCs9oLUFKjp3w2" src="https://imgg.rgcdn.nl/b41942bce63d420a87435ea8987366f8/thumb/De-dames-van-de-acapellagroep-Foto-Between-Two-Rivers.jpg?v=F9ipUEJrFKCs9oLUFKjp3w2" title="De dames van de acapellagroep. Foto: Between Two Rivers" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouwenkoor getroffen door corona: &#39;We waren zo slap als een vaatdoek&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443848/Dode-bij-verkeersongeluk-op-kruising-in-Vorden" title="Dode bij verkeersongeluk op kruising in Vorden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443848" data-url="/nieuws/2443848/Dode-bij-verkeersongeluk-op-kruising-in-Vorden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Tijn/Luciano de Graaf Fotografie" data-biggerthumb="https://imgg.rgcdn.nl/0e3ef8bd6ed84f8690bda80d03c59cf7/biggerthumb/Foto-Tijn-Luciano-de-Graaf-Fotografie.jpg?v=4yNKkXRbWhBpM57PTAxsIA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0e3ef8bd6ed84f8690bda80d03c59cf7/thumb/Foto-Tijn-Luciano-de-Graaf-Fotografie.jpg?v=4yNKkXRbWhBpM57PTAxsIA2" src="https://imgg.rgcdn.nl/0e3ef8bd6ed84f8690bda80d03c59cf7/thumb/Foto-Tijn-Luciano-de-Graaf-Fotografie.jpg?v=4yNKkXRbWhBpM57PTAxsIA2" title="Foto: Tijn/Luciano de Graaf Fotografie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode bij verkeersongeluk op kruising in Vorden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443774/Politie-stuit-op-volle-kroeg-in-Nijmegen-22-bezoekers-krijgen-boete" title="Politie stuit op volle kroeg in Nijmegen, 22 bezoekers krijgen boete">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443774" data-url="/nieuws/2443774/Politie-stuit-op-volle-kroeg-in-Nijmegen-22-bezoekers-krijgen-boete">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/8f6bc2e46da24ed295489e76203b6228/biggerthumb/Foto-Pixabay.jpg?v=uF8-iTPjGFj57bTMBn2Lkg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8f6bc2e46da24ed295489e76203b6228/thumb/Foto-Pixabay.jpg?v=uF8-iTPjGFj57bTMBn2Lkg2" src="https://imgg.rgcdn.nl/8f6bc2e46da24ed295489e76203b6228/thumb/Foto-Pixabay.jpg?v=uF8-iTPjGFj57bTMBn2Lkg2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie stuit op volle kroeg in Nijmegen, 22 bezoekers krijgen boete
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2443940/LIVEBLOG-Gemeenten-waarschuwen-massaal-voor-paasweekend" title="LIVEBLOG | Gemeenten waarschuwen massaal voor paasweekend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443940" data-url="/nieuws/2443940/LIVEBLOG-Gemeenten-waarschuwen-massaal-voor-paasweekend">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/b935e24cf79643dfb4abea96f4de6430/biggerthumb/Foto-ANP.jpg?v=neMA0h88ckcDYdQCdRxABQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b935e24cf79643dfb4abea96f4de6430/thumb/Foto-ANP.jpg?v=neMA0h88ckcDYdQCdRxABQ2" src="https://imgg.rgcdn.nl/b935e24cf79643dfb4abea96f4de6430/thumb/Foto-ANP.jpg?v=neMA0h88ckcDYdQCdRxABQ2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG | Gemeenten waarschuwen massaal voor paasweekend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443831/CORONAVLOG-Patient-Janssen-verlaat-het-ziekenhuis-onder-luid-applaus" title="CORONAVLOG | Pati&#235;nt Janssen verlaat het ziekenhuis onder luid applaus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443831" data-url="/nieuws/2443831/CORONAVLOG-Patient-Janssen-verlaat-het-ziekenhuis-onder-luid-applaus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/1603206e02aa4565a8d64d24539b1456/biggerthumb/JANSSEN.jpg?v=otRGUYnfFECRSq37CcS7sA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1603206e02aa4565a8d64d24539b1456/thumb/JANSSEN.jpg?v=otRGUYnfFECRSq37CcS7sA2" src="https://imgg.rgcdn.nl/1603206e02aa4565a8d64d24539b1456/thumb/JANSSEN.jpg?v=otRGUYnfFECRSq37CcS7sA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CORONAVLOG | Pati&#235;nt Janssen verlaat het ziekenhuis onder luid applaus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis" title="Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443963" data-url="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/biggerthumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" src="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444060/Organisatie-Nijmeegse-Vierdaagse-wacht-kabinetsbesluit-af" title="Organisatie Nijmeegse Vierdaagse wacht kabinetsbesluit af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444060" data-url="/nieuws/2444060/Organisatie-Nijmeegse-Vierdaagse-wacht-kabinetsbesluit-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/9220a713db6b4c47972f965b8814a6a8/biggerthumb/Foto-ANP.jpg?v=vIya0GtaHzuipGOzqYcLaA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9220a713db6b4c47972f965b8814a6a8/thumb/Foto-ANP.jpg?v=vIya0GtaHzuipGOzqYcLaA2" src="https://imgg.rgcdn.nl/9220a713db6b4c47972f965b8814a6a8/thumb/Foto-ANP.jpg?v=vIya0GtaHzuipGOzqYcLaA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Organisatie Nijmeegse Vierdaagse wacht kabinetsbesluit af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444051/GLD-Onderweg-Zo-verlaten-ziet-Gelderland-er-nu-uit" title="GLD Onderweg | Zo verlaten ziet Gelderland er nu uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444051" data-url="/nieuws/2444051/GLD-Onderweg-Zo-verlaten-ziet-Gelderland-er-nu-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0b0b8ed72ebd450184e9bff2f38d4ccc/biggerthumb/Foto-Omroep-Gelderland.jpg?v=oXVOFjnLJfzDi94x8gUfAw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0b0b8ed72ebd450184e9bff2f38d4ccc/thumb/Foto-Omroep-Gelderland.jpg?v=oXVOFjnLJfzDi94x8gUfAw2" src="https://imgg.rgcdn.nl/0b0b8ed72ebd450184e9bff2f38d4ccc/thumb/Foto-Omroep-Gelderland.jpg?v=oXVOFjnLJfzDi94x8gUfAw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GLD Onderweg | Zo verlaten ziet Gelderland er nu uit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2444060/Organisatie-Nijmeegse-Vierdaagse-wacht-kabinetsbesluit-af" title="Organisatie Nijmeegse Vierdaagse wacht kabinetsbesluit af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444060" data-url="/nieuws/2444060/Organisatie-Nijmeegse-Vierdaagse-wacht-kabinetsbesluit-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/9220a713db6b4c47972f965b8814a6a8/biggerthumb/Foto-ANP.jpg?v=vIya0GtaHzuipGOzqYcLaA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9220a713db6b4c47972f965b8814a6a8/thumb/Foto-ANP.jpg?v=vIya0GtaHzuipGOzqYcLaA2" src="https://imgg.rgcdn.nl/9220a713db6b4c47972f965b8814a6a8/thumb/Foto-ANP.jpg?v=vIya0GtaHzuipGOzqYcLaA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Organisatie Nijmeegse Vierdaagse wacht kabinetsbesluit af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443971/Afscheidsfotograaf-Jikke-maakt-een-herinnering-voor-nabestaanden" title="Afscheidsfotograaf Jikke maakt een herinnering voor nabestaanden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443971" data-url="/nieuws/2443971/Afscheidsfotograaf-Jikke-maakt-een-herinnering-voor-nabestaanden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/fb335d3534e245c2b37c45564c4564ae/biggerthumb/Jikkeafscheidsfotograaf2.jpg?v=FCFQYjUjrxJkZlI1FMhtbQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fb335d3534e245c2b37c45564c4564ae/thumb/Jikkeafscheidsfotograaf2.jpg?v=FCFQYjUjrxJkZlI1FMhtbQ2" src="https://imgg.rgcdn.nl/fb335d3534e245c2b37c45564c4564ae/thumb/Jikkeafscheidsfotograaf2.jpg?v=FCFQYjUjrxJkZlI1FMhtbQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afscheidsfotograaf Jikke maakt een herinnering voor nabestaanden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443831/CORONAVLOG-Patient-Janssen-verlaat-het-ziekenhuis-onder-luid-applaus" title="CORONAVLOG | Pati&#235;nt Janssen verlaat het ziekenhuis onder luid applaus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443831" data-url="/nieuws/2443831/CORONAVLOG-Patient-Janssen-verlaat-het-ziekenhuis-onder-luid-applaus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/1603206e02aa4565a8d64d24539b1456/biggerthumb/JANSSEN.jpg?v=otRGUYnfFECRSq37CcS7sA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1603206e02aa4565a8d64d24539b1456/thumb/JANSSEN.jpg?v=otRGUYnfFECRSq37CcS7sA2" src="https://imgg.rgcdn.nl/1603206e02aa4565a8d64d24539b1456/thumb/JANSSEN.jpg?v=otRGUYnfFECRSq37CcS7sA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CORONAVLOG | Pati&#235;nt Janssen verlaat het ziekenhuis onder luid applaus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444053/Nog-oude-troep-in-de-kelder-of-op-zolder-Arnhem-komt-het-gratis-ophalen" title="Nog oude troep in de kelder of op zolder? Arnhem komt het gratis ophalen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444053" data-url="/nieuws/2444053/Nog-oude-troep-in-de-kelder-of-op-zolder-Arnhem-komt-het-gratis-ophalen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Martijn van Butselaar" data-biggerthumb="https://imgg.rgcdn.nl/4989e38467dd43d28dad1666ae8b0bba/biggerthumb/Foto-Martijn-van-Butselaar.jpg?v=zOnAWyrvlsvhw0Oyy6bmbw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4989e38467dd43d28dad1666ae8b0bba/thumb/Foto-Martijn-van-Butselaar.jpg?v=zOnAWyrvlsvhw0Oyy6bmbw2" src="https://imgg.rgcdn.nl/4989e38467dd43d28dad1666ae8b0bba/thumb/Foto-Martijn-van-Butselaar.jpg?v=zOnAWyrvlsvhw0Oyy6bmbw2" title="Foto: Martijn van Butselaar" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog oude troep in de kelder of op zolder? Arnhem komt het gratis ophalen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis" title="Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443963" data-url="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/biggerthumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" src="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2444062/Onderzoek-dood-27-jarige-Robert-in-Wageningen-gedaan-door-extern-instituut" title="Onderzoek dood 27-jarige Robert in Wageningen gedaan door extern instituut">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444062" data-url="/nieuws/2444062/Onderzoek-dood-27-jarige-Robert-in-Wageningen-gedaan-door-extern-instituut">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c8e4569eed1a4df0a45f42c350f66cd7/biggerthumb/Foto-Omroep-Gelderland.jpg?v=r78uEWYVfVamyP117PoJxw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c8e4569eed1a4df0a45f42c350f66cd7/thumb/Foto-Omroep-Gelderland.jpg?v=r78uEWYVfVamyP117PoJxw2" src="https://imgg.rgcdn.nl/c8e4569eed1a4df0a45f42c350f66cd7/thumb/Foto-Omroep-Gelderland.jpg?v=r78uEWYVfVamyP117PoJxw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onderzoek dood 27-jarige Robert in Wageningen gedaan door extern instituut
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis" title="Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443963" data-url="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/biggerthumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" src="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444069/Omstreden-opvang-daklozen-in-Ede-blijft-langer-open" title="Omstreden opvang daklozen in Ede blijft langer open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444069" data-url="/nieuws/2444069/Omstreden-opvang-daklozen-in-Ede-blijft-langer-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e0dbe2275b9b44878539bc97b75d6d35/biggerthumb/Foto-Omroep-Gelderland.jpg?v=CB8q__qSZsEQg8TF2fhQYQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e0dbe2275b9b44878539bc97b75d6d35/thumb/Foto-Omroep-Gelderland.jpg?v=CB8q__qSZsEQg8TF2fhQYQ2" src="https://imgg.rgcdn.nl/e0dbe2275b9b44878539bc97b75d6d35/thumb/Foto-Omroep-Gelderland.jpg?v=CB8q__qSZsEQg8TF2fhQYQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Omstreden opvang daklozen in Ede blijft langer open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444034/Taxateur-Albert-Ons-veilinghuis-lijkt-nu-meer-op-een-fotostudio" title="Taxateur Albert: &#39;Ons veilinghuis lijkt nu meer op een fotostudio&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444034" data-url="/nieuws/2444034/Taxateur-Albert-Ons-veilinghuis-lijkt-nu-meer-op-een-fotostudio">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/biggerthumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/thumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" src="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/thumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Taxateur Albert: &#39;Ons veilinghuis lijkt nu meer op een fotostudio&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444047/Bosbad-Putten-krijgt-fontein-van-gemeente" title="Bosbad Putten krijgt fontein van gemeente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444047" data-url="/nieuws/2444047/Bosbad-Putten-krijgt-fontein-van-gemeente">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Still uit video van gemeente Putten" data-biggerthumb="https://imgg.rgcdn.nl/aa923adb69ae48e7ac87dd630b35f724/biggerthumb/Still-uit-video-van-gemeente-Putten.jpg?v=XCmTbFv-gIHDJiLFg6WGqw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/aa923adb69ae48e7ac87dd630b35f724/thumb/Still-uit-video-van-gemeente-Putten.jpg?v=XCmTbFv-gIHDJiLFg6WGqw2" src="https://imgg.rgcdn.nl/aa923adb69ae48e7ac87dd630b35f724/thumb/Still-uit-video-van-gemeente-Putten.jpg?v=XCmTbFv-gIHDJiLFg6WGqw2" title="Still uit video van gemeente Putten" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bosbad Putten krijgt fontein van gemeente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2444051/GLD-Onderweg-Zo-verlaten-ziet-Gelderland-er-nu-uit" title="GLD Onderweg | Zo verlaten ziet Gelderland er nu uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444051" data-url="/nieuws/2444051/GLD-Onderweg-Zo-verlaten-ziet-Gelderland-er-nu-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0b0b8ed72ebd450184e9bff2f38d4ccc/biggerthumb/Foto-Omroep-Gelderland.jpg?v=oXVOFjnLJfzDi94x8gUfAw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0b0b8ed72ebd450184e9bff2f38d4ccc/thumb/Foto-Omroep-Gelderland.jpg?v=oXVOFjnLJfzDi94x8gUfAw2" src="https://imgg.rgcdn.nl/0b0b8ed72ebd450184e9bff2f38d4ccc/thumb/Foto-Omroep-Gelderland.jpg?v=oXVOFjnLJfzDi94x8gUfAw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GLD Onderweg | Zo verlaten ziet Gelderland er nu uit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis" title="Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443963" data-url="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/biggerthumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" src="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444061/t-Peeske-en-Sprinkhanen-houden-natuurgras" title="&#39;t Peeske en Sprinkhanen houden natuurgras">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444061" data-url="/nieuws/2444061/t-Peeske-en-Sprinkhanen-houden-natuurgras">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/c349dec971ac45d8922eeeb633e3c27c/biggerthumb/Foto-REGIO8.jpg?v=DImfVaf-3SemofmJXydisw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c349dec971ac45d8922eeeb633e3c27c/thumb/Foto-REGIO8.jpg?v=DImfVaf-3SemofmJXydisw2" src="https://imgg.rgcdn.nl/c349dec971ac45d8922eeeb633e3c27c/thumb/Foto-REGIO8.jpg?v=DImfVaf-3SemofmJXydisw2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;t Peeske en Sprinkhanen houden natuurgras
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444034/Taxateur-Albert-Ons-veilinghuis-lijkt-nu-meer-op-een-fotostudio" title="Taxateur Albert: &#39;Ons veilinghuis lijkt nu meer op een fotostudio&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444034" data-url="/nieuws/2444034/Taxateur-Albert-Ons-veilinghuis-lijkt-nu-meer-op-een-fotostudio">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/biggerthumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/thumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" src="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/thumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Taxateur Albert: &#39;Ons veilinghuis lijkt nu meer op een fotostudio&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2443997/Wietafval-gedumpt-in-sloot" title="Wietafval gedumpt in sloot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443997" data-url="/nieuws/2443997/Wietafval-gedumpt-in-sloot">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: politie Berkelland" data-biggerthumb="https://imgg.rgcdn.nl/252a2fca440e4c3c8daee327ec4a692c/biggerthumb/Foto-politie-Berkelland.jpg?v=eI7c5mQC1dp5LE7RpU7iiA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/252a2fca440e4c3c8daee327ec4a692c/thumb/Foto-politie-Berkelland.jpg?v=eI7c5mQC1dp5LE7RpU7iiA2" src="https://imgg.rgcdn.nl/252a2fca440e4c3c8daee327ec4a692c/thumb/Foto-politie-Berkelland.jpg?v=eI7c5mQC1dp5LE7RpU7iiA2" title="Foto: politie Berkelland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wietafval gedumpt in sloot
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis" title="Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2443963" data-url="/nieuws/2443963/Tientallen-wegen-dicht-met-Pasen-Blijf-thuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/biggerthumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" src="https://imgg.rgcdn.nl/4c88fc4721aa4da9b3dd4c9f2126b108/thumb/Foto-ANP.jpg?v=5jZ6QglHNblO7HVXjC3CDA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen wegen dicht met Pasen: &#39;Blijf thuis&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444034/Taxateur-Albert-Ons-veilinghuis-lijkt-nu-meer-op-een-fotostudio" title="Taxateur Albert: &#39;Ons veilinghuis lijkt nu meer op een fotostudio&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444034" data-url="/nieuws/2444034/Taxateur-Albert-Ons-veilinghuis-lijkt-nu-meer-op-een-fotostudio">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/biggerthumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/thumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" src="https://imgg.rgcdn.nl/8fa5bbd079ad4343be2d154d3cf03984/thumb/Foto-Omroep-Gelderland.jpg?v=aWxLZWcvhUHXjkQNcWIQJw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Taxateur Albert: &#39;Ons veilinghuis lijkt nu meer op een fotostudio&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444036/Derde-van-getest-zorgpersoneel-in-Gelderland-Zuid-heeft-corona" title="Derde van getest zorgpersoneel in Gelderland Zuid heeft corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444036" data-url="/nieuws/2444036/Derde-van-getest-zorgpersoneel-in-Gelderland-Zuid-heeft-corona">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/ffd27980a12f4576905d2a67bb71eab9/biggerthumb/Foto-Omroep-Gelderland.jpg?v=kbLo0AISFfGOZ3js_5ysUg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ffd27980a12f4576905d2a67bb71eab9/thumb/Foto-Omroep-Gelderland.jpg?v=kbLo0AISFfGOZ3js_5ysUg2" src="https://imgg.rgcdn.nl/ffd27980a12f4576905d2a67bb71eab9/thumb/Foto-Omroep-Gelderland.jpg?v=kbLo0AISFfGOZ3js_5ysUg2" title="Foto Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Derde van getest zorgpersoneel in Gelderland Zuid heeft corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444010/ROC-Rigor-organiseert-speeddates" title="ROC Rigor organiseert speeddates">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444010" data-url="/nieuws/2444010/ROC-Rigor-organiseert-speeddates">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/39b43da0b439442f8845e5cd765fbaa1/biggerthumb/1586430383667_image003.jpg?v=l5BIAyq8KB4GhRVF7qyxpg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/39b43da0b439442f8845e5cd765fbaa1/thumb/1586430383667_image003.jpg?v=l5BIAyq8KB4GhRVF7qyxpg2" src="https://imgg.rgcdn.nl/39b43da0b439442f8845e5cd765fbaa1/thumb/1586430383667_image003.jpg?v=l5BIAyq8KB4GhRVF7qyxpg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ROC Rigor organiseert speeddates
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2444001/Buren-wil-daadkrachtige-en-kerngerichte-gemeente-worden" title="Buren wil daadkrachtige en kerngerichte gemeente worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2444001" data-url="/nieuws/2444001/Buren-wil-daadkrachtige-en-kerngerichte-gemeente-worden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/ffe778280e2f441882f250956992f2af/biggerthumb/gemeentehuis2.jpg?v=VLTth3OfNYV5yitEQLYdUA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ffe778280e2f441882f250956992f2af/thumb/gemeentehuis2.jpg?v=VLTth3OfNYV5yitEQLYdUA2" src="https://imgg.rgcdn.nl/ffe778280e2f441882f250956992f2af/thumb/gemeentehuis2.jpg?v=VLTth3OfNYV5yitEQLYdUA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Buren wil daadkrachtige en kerngerichte gemeente worden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.15.32305"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1586454502,
				signature: '9b8778cb7f49f2b0a72ecc6b650d5ba5b34257faffc8c2a024f820d5555f91669db9db1c3b9c6ef93b3e9f0ad3821a7a7ee4c9004deaccad72e53788697f4919'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('ee4ee0db-d08a-4ff7-a696-2fc732e436be', '2444070', '["Gemeente Nijmegen","Nijmegen","Nieuws"]', 'dffc0628-4008-42e9-b346-257d48732a88');initNewsItemPictureZoomedDialog(0);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>