<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>UPDATE | 25 coronabesmettingen in Gelderland - Omroep Gelderland</title>
	<meta name="description" content="Er zijn sinds zondagavond 25 coronabesmettingen in Gelderland. Renkum en Beuningen hebben 5 besmettingen. Ook in Nunspeet is iemand ziek geworden door het virus, meldt de GGD." />
	<meta name="keywords" content="corona,gemeente renkum,oosterbeek,zorg,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.44.31164" />
		<link rel="canonical" href="/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2439548/UPDATE-25-coronabesmettingen-in-Gelderland" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.42.44.31164" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.44.31164" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.44.31164" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://localfocus2.appspot.com/5e64db67de0db" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta name="article-id" content="2439548" />
		
	

		<meta property="og:title" content="UPDATE | 25 coronabesmettingen in Gelderland"/>
		<meta property="og:description" content="Er zijn sinds zondagavond 25 coronabesmettingen in Gelderland. Renkum en Beuningen hebben 5 besmettingen. Ook in Nunspeet is iemand ziek geworden door het virus, meldt de GGD."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Corona"/>
					<meta property="og:article:tag" content="Gemeente Renkum"/>
					<meta property="og:article:tag" content="Oosterbeek"/>
					<meta property="og:article:tag" content="Zorg"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/opener/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/opener/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_arnhem-nijmegen;regio_rivierengebied" />
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.44.31164"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.42.44.31164" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

	


		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Omroep Gelderland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 8&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="c4843a99-b01d-4cc6-9749-b30cc074c575" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4bcbc554-8dab-453f-ae43-9ac3b542c9d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="647e27fb-55cb-4e4b-9969-0d910ce52acf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="e790d119-db35-490d-b92e-9e529201b7ed" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/75 jaar vrijheid&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/het-lekkerste-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Het Lekkerste van Gelderland&#39;)" title="Het Lekkerste van Gelderland">Het Lekkerste van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/in-mijn-hart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/In mijn hart&#39;)" title="In mijn hart">In mijn hart</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Schatgraven&#39;)" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/straalvoorbij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Straal Voorbij&#39;)" title="Straal Voorbij">Straal Voorbij</a>
													</li>
													<li class="category-item">
														<a href="/uit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/UIT&#39;)" title="UIT">UIT</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c541f0a3-1cc8-4164-b551-e7338461bd72" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="f136f78e-289a-4a92-aeb5-7602ffa32b6c" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f7b55ef3-1fb0-4a4a-b39f-026e86744c5e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland"},"headline":"UPDATE | 25 coronabesmettingen in Gelderland","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/opener/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2","width":770,"height":433},"datePublished":"2020-03-08T16:30:55+01:00","dateModified":"2020-03-08T22:13:05.1675634+01:00","author":{"@type":"Person","name":"Henri van Veen"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Er zijn sinds zondagavond 25 coronabesmettingen in Gelderland. Renkum en Beuningen hebben 5 besmettingen. Ook in Nunspeet is iemand ziek geworden door het virus, meldt de GGD. Een gezin met twee kinderen uit Oosterbeek (gemeente Renkum) bleek eerder vandaag wel&nbsp;besmet met het coronavirus.&nbsp;Het gezin heeft de vakantie doorgebracht in Noord-Itali&#235; samen met gezinnen uit Brabant. De Brabantse gezinsleden hadden bij terugkomst in Nederland klachten en bleken besmet. Het gezin uit Oosterbeek werd als risicocontact van hen aangemerkt en moest in&nbsp;thuisisolatie.\n\nDe leden hebben geen contact gehad met anderen. Volgens de GGD gaat het goed met hen. Burgemeester Agnes Schaap van Renkum heeft de familie&nbsp;veel sterkte en beterschap gewenst.\n\nNunspeet\n\nDe GGD Noord- en Oost-gelderland maakte zondagavond bekend dat een inwoner van de gemeente Nunspeet het virus ook heeft.&nbsp;De pati&#235;nt heeft&nbsp;een link met een andere&nbsp;pati&#235;nt elders in Nederland en zit in thuisisolatie. Volgens de GGD gaat het naar omstandigheden goed.\n\nBeuningen\n\nDe gemeente Beuningen heeft momenteel vijf besmette inwoners; eerder was sprake van drie besmettingen in Ewijk. Of de overige pati&#235;nten ook in Ewijk wonen is niet duidelijk.\n\nTwee besmettingen in Arnhem&nbsp;\n\nDe tweede pati&#235;nt in Arnhem die zondagmorgen werd gemeld&nbsp;is de partner van de vrouw bij wie eerder deze week het coronavirus werd geconstateerd. Hij heeft milde verschijnselen.&nbsp;Ze liepen de besmetting vermoedelijk in Noord-Itali&#235; op.\n\nHet RIVM meldde later dat een derde Arnhemmer ziek is geworden, maar dat is volgens een woordvoerster van de GGD Gelderland-Midden onjuist. Dat geldt ook voor een besmetting in Ede. 'Dat was een verdenking maar de coronatest bleek negatief', zegt ze.\n\nDat bevestigt Harald Wychgel, woordvoerder van het RIVM. 'De besmettingen werden eerst met de hand ingevoerd, maar dat is met het aantal besmettingen niet meer te doen', zegt Wychgel. 'We doen dat nu geautomatiseerd. En dat ging in het geval van Ede fout. De eerste test was eerst positief, maar de tweede test niet. Maar helaas is die melding niet geschrapt.' Pas als een test twee keer positief is, is officieel sprake van een besmetting met Covid-19, het coronavirus.\n\nOver een besmetting in Maasdriel heerst onduidelijkheid. Het RIVM meldt op zijn website een besmettingsgeval, maar burgemeester Henny van Kooten zegt van niets te weten. 'Ik heb geen officieel bericht gehad', zegt Van Kooten desgevraagd. 'Als er een besmetting is, dan word ik daarvan door de GGD op de hoogte gesteld.'\n\nLandelijk 265 pati&#235;nten, 3 overleden&nbsp;\n\nHet RIVM meldt zondag dat twee pati&#235;nten met het nieuwe coronavirus zijn overleden, een man van 86 in Uden en een man van 82 in Sittard-Geleen. Beiden waren al ernstig ziek voordat ze de besmetting opliepen. Eerder was er al een pati&#235;nt overleden. Sinds zaterdag zijn 77 pati&#235;nten in Nederland erbij gekomen; in ons land zijn officieel 265 pati&#235;nten positief getest op corona.&nbsp;\n\nGemeenten in Gelderland waar corona is vastgesteld zijn: Arnhem, Culemborg, Nunspeet, Nijmegen, Bronckhorst, Lingewaard, West Betuwe, Zaltbommel, Wijchen, West Maas en Waal, Renkum en Beuningen.\n\nZie hieronder de kaart met coronabesmettingen in Gelderland.\n\n\n\nZie ook: Dossier Coronavirus in Gelderland"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=UPDATE+%7c+25+coronabesmettingen+in+Gelderland&url=https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fqfSz&title=UPDATE+%7c+25+coronabesmettingen+in+Gelderland" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=UPDATE%20%7c%2025%20coronabesmettingen%20in%20Gelderland https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/qfSz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 8 mrt 2020, 16:30" datetime="2020-03-08T16:30:55.0000000+01:00">
								zondag 8 maart 2020, 16:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=UPDATE+%7c+25+coronabesmettingen+in+Gelderland&url=https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fqfSz&title=UPDATE+%7c+25+coronabesmettingen+in+Gelderland" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=UPDATE%20%7c%2025%20coronabesmettingen%20in%20Gelderland https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/qfSz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								UPDATE | 25 coronabesmettingen in Gelderland
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/opener/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2"
							   data-toggle="lightbox"
							   data-title="Foto: ANP"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/opener/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" title="Foto: ANP" alt="Foto: ANP" />
							</a>

							<img src="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/opener/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" 
							     alt="Foto: ANP" 
							     title="Foto: ANP" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: ANP</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2439548/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2439548/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2439548/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/thumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" alt="Foto: ANP" title="Foto: ANP"/>
					</div>
					<div>
												<img src="/graphic/2439548/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>OOSTERBEEK -</span>
						Er zijn sinds zondagavond 25 coronabesmettingen in Gelderland. Renkum en Beuningen hebben 5 besmettingen. Ook in Nunspeet is iemand ziek geworden door het virus, meldt de GGD.
					</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
                                    <a class="author">
                                        <span class="author-info">
                                            <span>Henri van Veen</span>
                                        </span>
                                    </a>
                            </div>
                        </div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Een gezin met twee kinderen uit Oosterbeek (gemeente Renkum) bleek eerder vandaag wel&nbsp;besmet met het coronavirus.&nbsp;Het gezin heeft de vakantie doorgebracht in Noord-Itali&#235; samen met gezinnen uit Brabant. De Brabantse gezinsleden hadden bij terugkomst in Nederland klachten en bleken besmet. Het gezin uit Oosterbeek werd als risicocontact van hen aangemerkt en moest in&nbsp;thuisisolatie.</p>

<p>De leden hebben geen contact gehad met anderen. Volgens de GGD gaat het goed met hen. Burgemeester Agnes Schaap van Renkum heeft de familie&nbsp;veel sterkte en beterschap gewenst.</p>

<h2>Nunspeet</h2>

<p>De GGD Noord- en Oost-gelderland maakte zondagavond bekend dat een inwoner van de gemeente Nunspeet het virus ook heeft.&nbsp;De pati&#235;nt heeft&nbsp;een link met een andere&nbsp;pati&#235;nt elders in Nederland en zit in thuisisolatie. Volgens de GGD gaat het naar omstandigheden goed.</p>

<h2>Beuningen</h2>

<p>De gemeente Beuningen heeft momenteel vijf besmette inwoners; eerder was sprake van drie besmettingen in Ewijk. Of de overige pati&#235;nten ook in Ewijk wonen is niet duidelijk.</p>

<h2>Twee besmettingen in Arnhem&nbsp;</h2>

<p>De tweede pati&#235;nt in Arnhem die zondagmorgen werd gemeld&nbsp;is de partner van de vrouw bij wie eerder deze week het coronavirus werd geconstateerd. Hij heeft milde verschijnselen.&nbsp;Ze liepen de besmetting vermoedelijk in Noord-Itali&#235; op.</p>

<p>Het RIVM meldde later dat een derde Arnhemmer ziek is geworden, maar dat is volgens een woordvoerster van de GGD Gelderland-Midden onjuist. Dat geldt ook voor een besmetting in Ede. 'Dat was een verdenking maar de coronatest bleek negatief', zegt ze.</p>

<p>Dat bevestigt Harald Wychgel, woordvoerder van het RIVM. 'De besmettingen werden eerst met de hand ingevoerd, maar dat is met het aantal besmettingen niet meer te doen', zegt Wychgel. 'We doen dat nu geautomatiseerd. En dat ging in het geval van Ede fout. De eerste test was eerst positief, maar de tweede test niet. Maar helaas is die melding niet geschrapt.' Pas als een test twee keer positief is, is officieel sprake van een besmetting met Covid-19, het coronavirus.</p>

<p>Over een besmetting in Maasdriel heerst onduidelijkheid. Het RIVM meldt op zijn website een besmettingsgeval, maar burgemeester Henny van Kooten zegt van niets te weten. 'Ik heb geen officieel bericht gehad', zegt Van Kooten desgevraagd. 'Als er een besmetting is, dan word ik daarvan door de GGD op de hoogte gesteld.'</p>

<h2>Landelijk 265 pati&#235;nten, 3 overleden&nbsp;</h2>

<p>Het RIVM meldt zondag dat twee pati&#235;nten met het nieuwe coronavirus zijn overleden, een man van 86 in Uden en een man van 82 in Sittard-Geleen. Beiden waren al ernstig ziek voordat ze de besmetting opliepen. Eerder was er al een pati&#235;nt overleden. Sinds zaterdag zijn 77 pati&#235;nten in Nederland erbij gekomen; in ons land zijn officieel 265 pati&#235;nten positief getest op corona.&nbsp;</p>

<mark><p><span>Gemeenten in Gelderland waar corona is vastgesteld zijn: Arnhem, Culemborg, Nunspeet, Nijmegen, Bronckhorst, Lingewaard, West B</span><span>etuwe, Zaltbommel, Wijchen, West Maas en Waal, Renkum en B</span><span>euningen.</span></p></mark>

<p><em>Zie hieronder de kaart met coronabesmettingen in Gelderland.</em></p>

<p><div class="inlinemedia inlinemedia-frame"><iframe src="https://localfocus2.appspot.com/5e64db67de0db" style="width:100%;height:500px;" frameborder="0" allowfullscreen="true"></iframe></div></p>

<p><strong>Zie ook: </strong><a href="https://www.omroepgelderland.nl/coronavirus" target="_blank">Dossier Coronavirus in Gelderland</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Corona" class="tag">Corona</a>
                                        <a href="/tag/Gemeente%20Renkum" class="tag">Gemeente Renkum</a>
                                        <a href="/tag/Oosterbeek" class="tag">Oosterbeek</a>
                                        <a href="/tag/Zorg" class="tag">Zorg</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=UPDATE+%7c+25+coronabesmettingen+in+Gelderland&url=https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fqfSz&title=UPDATE+%7c+25+coronabesmettingen+in+Gelderland" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=UPDATE%20%7c%2025%20coronabesmettingen%20in%20Gelderland https%3a%2f%2fgld.nl%2fqfSz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/qfSz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/quiz" title="Zo_Jubileumquiz" onclick="handleClickEvent('TeaserClick', '/quiz');">
				<img alt="Zo_Jubileumquiz" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_Quiz_35_jaar.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/coronavirus" title="Dossier Corona " onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/coronavirus');">
				<img alt="Dossier Corona " class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/WEBBANNER_CORONA_PAARS.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2439511/Voetballer-bewusteloos-na-trap-tegen-strottenhoofd-traumaheli-landt-op-het-veld" title="Voetballer bewusteloos na trap tegen strottenhoofd, traumaheli landt op het veld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439511" data-url="/nieuws/2439511/Voetballer-bewusteloos-na-trap-tegen-strottenhoofd-traumaheli-landt-op-het-veld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/ea3eb295eeba4fc28b592ffaab52bbe1/biggerthumb/Foto-Persbureau-Heitink.jpg?v=9b5exabBd53lkjXd2Xan_Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ea3eb295eeba4fc28b592ffaab52bbe1/thumb/Foto-Persbureau-Heitink.jpg?v=9b5exabBd53lkjXd2Xan_Q2" src="https://imgg.rgcdn.nl/ea3eb295eeba4fc28b592ffaab52bbe1/thumb/Foto-Persbureau-Heitink.jpg?v=9b5exabBd53lkjXd2Xan_Q2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetballer bewusteloos na trap tegen strottenhoofd, traumaheli landt op het veld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439479/Politie-waarschuwt-hondenbezitters-voor-gebakken-sponzen" title="Politie waarschuwt hondenbezitters voor gebakken sponzen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439479" data-url="/nieuws/2439479/Politie-waarschuwt-hondenbezitters-voor-gebakken-sponzen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De gebakken sponzen in 2018. Foto: Politie Veluwe-West/Instagram" data-biggerthumb="https://imgg.rgcdn.nl/0adafaa6186b4d3a89c8962b714e521d/biggerthumb/De-gebakken-sponzen-in-2018-Foto-Politie-Veluwe-West-Instagram.jpg?v=yUjs4juOyFLktPU64VbNUw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0adafaa6186b4d3a89c8962b714e521d/thumb/De-gebakken-sponzen-in-2018-Foto-Politie-Veluwe-West-Instagram.jpg?v=yUjs4juOyFLktPU64VbNUw2" src="https://imgg.rgcdn.nl/0adafaa6186b4d3a89c8962b714e521d/thumb/De-gebakken-sponzen-in-2018-Foto-Politie-Veluwe-West-Instagram.jpg?v=yUjs4juOyFLktPU64VbNUw2" title="De gebakken sponzen in 2018. Foto: Politie Veluwe-West/Instagram" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie waarschuwt hondenbezitters voor gebakken sponzen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439444/Zeker-elf-coronabesmettingen-in-Gelderland-tweede-vrouw-uit-Huissen-besmet" title="Zeker elf coronabesmettingen in Gelderland, tweede vrouw uit Huissen besmet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439444" data-url="/nieuws/2439444/Zeker-elf-coronabesmettingen-in-Gelderland-tweede-vrouw-uit-Huissen-besmet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/8bd9a5cf92224504a317b3aa9e91e4dc/biggerthumb/Foto-ANP.jpg?v=ecTrlbVISNo8iFqZD0rwOQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8bd9a5cf92224504a317b3aa9e91e4dc/thumb/Foto-ANP.jpg?v=ecTrlbVISNo8iFqZD0rwOQ2" src="https://imgg.rgcdn.nl/8bd9a5cf92224504a317b3aa9e91e4dc/thumb/Foto-ANP.jpg?v=ecTrlbVISNo8iFqZD0rwOQ2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeker elf coronabesmettingen in Gelderland, tweede vrouw uit Huissen besmet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439512/Uitslaande-brand-in-winkelstraat-zorgt-voor-veel-rook-in-Winterswijk" title="Uitslaande brand in winkelstraat zorgt voor veel rook in Winterswijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439512" data-url="/nieuws/2439512/Uitslaande-brand-in-winkelstraat-zorgt-voor-veel-rook-in-Winterswijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: News United/112Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/3666cd3d98774dd1b3d8ca412c21c138/biggerthumb/Foto-News-United-112Achterhoek-nieuws.jpg?v=FLQAnOZ3YqkxsOMg_-PivQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3666cd3d98774dd1b3d8ca412c21c138/thumb/Foto-News-United-112Achterhoek-nieuws.jpg?v=FLQAnOZ3YqkxsOMg_-PivQ2" src="https://imgg.rgcdn.nl/3666cd3d98774dd1b3d8ca412c21c138/thumb/Foto-News-United-112Achterhoek-nieuws.jpg?v=FLQAnOZ3YqkxsOMg_-PivQ2" title="Foto: News United/112Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslaande brand in winkelstraat zorgt voor veel rook in Winterswijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439489/Nieuwe-besmettingen-met-corona-in-Gelderland-Zuid" title="Nieuwe besmettingen met corona in Gelderland-Zuid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439489" data-url="/nieuws/2439489/Nieuwe-besmettingen-met-corona-in-Gelderland-Zuid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/806acf8854ed49518c4efe7648d6da05/biggerthumb/Foto-ANP.jpg?v=Oy8sC9HM7ws0oFqx0DQ8SA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/806acf8854ed49518c4efe7648d6da05/thumb/Foto-ANP.jpg?v=Oy8sC9HM7ws0oFqx0DQ8SA2" src="https://imgg.rgcdn.nl/806acf8854ed49518c4efe7648d6da05/thumb/Foto-ANP.jpg?v=Oy8sC9HM7ws0oFqx0DQ8SA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe besmettingen met corona in Gelderland-Zuid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2439574/RIVM-stuntelt-met-Gelderse-corona-aantallen" title="RIVM stuntelt met Gelderse corona-aantallen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439574" data-url="/nieuws/2439574/RIVM-stuntelt-met-Gelderse-corona-aantallen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/e04a81c2b0a2410d91dc989b5bf880ad/biggerthumb/Foto-ANP.jpg?v=zGYdW7SEWhwMqmDLWT0L8Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e04a81c2b0a2410d91dc989b5bf880ad/thumb/Foto-ANP.jpg?v=zGYdW7SEWhwMqmDLWT0L8Q2" src="https://imgg.rgcdn.nl/e04a81c2b0a2410d91dc989b5bf880ad/thumb/Foto-ANP.jpg?v=zGYdW7SEWhwMqmDLWT0L8Q2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM stuntelt met Gelderse corona-aantallen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439581/Omwonenden-weer-thuis-na-vlekkeloze-ruiming-V1-bij-Wilp" title="Omwonenden weer thuis na &#39;vlekkeloze&#39; ruiming V1 bij Wilp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439581" data-url="/nieuws/2439581/Omwonenden-weer-thuis-na-vlekkeloze-ruiming-V1-bij-Wilp">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/biggerthumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/thumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" src="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/thumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Omwonenden weer thuis na &#39;vlekkeloze&#39; ruiming V1 bij Wilp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland" title="UPDATE | 25 coronabesmettingen in Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439548" data-url="/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/biggerthumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/thumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" src="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/thumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UPDATE | 25 coronabesmettingen in Gelderland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439582/Weer-zege-voor-wielrenner-Jakobsen" title="Weer zege voor wielrenner Jakobsen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439582" data-url="/nieuws/2439582/Weer-zege-voor-wielrenner-Jakobsen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/08b6c58460d9467cae27087b1074bf5f/biggerthumb/fabio.jpg?v=dlVgoFSn-VJVclZx7lEngg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/08b6c58460d9467cae27087b1074bf5f/thumb/fabio.jpg?v=dlVgoFSn-VJVclZx7lEngg2" src="https://imgg.rgcdn.nl/08b6c58460d9467cae27087b1074bf5f/thumb/fabio.jpg?v=dlVgoFSn-VJVclZx7lEngg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weer zege voor wielrenner Jakobsen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439464/Philip-Reinders-geeft-nog-een-geallieerde-soldaat-zijn-naam-terug" title="Philip Reinders geeft n&#243;g een geallieerde soldaat zijn naam terug">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439464" data-url="/nieuws/2439464/Philip-Reinders-geeft-nog-een-geallieerde-soldaat-zijn-naam-terug">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/biggerthumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/thumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" src="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/thumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Philip Reinders geeft n&#243;g een geallieerde soldaat zijn naam terug
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland" title="UPDATE | 25 coronabesmettingen in Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439548" data-url="/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/biggerthumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/thumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" src="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/thumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UPDATE | 25 coronabesmettingen in Gelderland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439559/Bewoners-verpleeghuis-geevacueerd-bij-brand" title="Bewoners verpleeghuis ge&#235;vacueerd bij brand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439559" data-url="/nieuws/2439559/Bewoners-verpleeghuis-geevacueerd-bij-brand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/00ac2b9642ea4e98a7ad03c0144a8401/biggerthumb/Foto-Persbureau-Heitink.jpg?v=NP0bOuQSw-1GiXSnJPiP8A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/00ac2b9642ea4e98a7ad03c0144a8401/thumb/Foto-Persbureau-Heitink.jpg?v=NP0bOuQSw-1GiXSnJPiP8A2" src="https://imgg.rgcdn.nl/00ac2b9642ea4e98a7ad03c0144a8401/thumb/Foto-Persbureau-Heitink.jpg?v=NP0bOuQSw-1GiXSnJPiP8A2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bewoners verpleeghuis ge&#235;vacueerd bij brand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439553/Carnavalsoptocht-in-Groesbeek" title="Carnavalsoptocht in Groesbeek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439553" data-url="/nieuws/2439553/Carnavalsoptocht-in-Groesbeek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: 112 Nieuwsgroep/Waldie Rutten" data-biggerthumb="https://imgg.rgcdn.nl/ec7b709c27e84468b96a97d86f85650f/biggerthumb/Foto-112-Nieuwsgroep-Waldie-Rutten.jpg?v=b756KggOBTTsxXCETN8wMA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ec7b709c27e84468b96a97d86f85650f/thumb/Foto-112-Nieuwsgroep-Waldie-Rutten.jpg?v=b756KggOBTTsxXCETN8wMA2" src="https://imgg.rgcdn.nl/ec7b709c27e84468b96a97d86f85650f/thumb/Foto-112-Nieuwsgroep-Waldie-Rutten.jpg?v=b756KggOBTTsxXCETN8wMA2" title="Foto: 112 Nieuwsgroep/Waldie Rutten" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Carnavalsoptocht in Groesbeek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439544/Arnhem-wil-alleenstaande-vluchtelingenkinderen-opvangen" title="Arnhem wil alleenstaande vluchtelingenkinderen opvangen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439544" data-url="/nieuws/2439544/Arnhem-wil-alleenstaande-vluchtelingenkinderen-opvangen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Flickr" data-biggerthumb="https://imgg.rgcdn.nl/72f828a3bafc49548427928c4e8c66ed/biggerthumb/Foto-Flickr.jpg?v=wFYuAWLl5p4VAKNFLvQuBA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/72f828a3bafc49548427928c4e8c66ed/thumb/Foto-Flickr.jpg?v=wFYuAWLl5p4VAKNFLvQuBA2" src="https://imgg.rgcdn.nl/72f828a3bafc49548427928c4e8c66ed/thumb/Foto-Flickr.jpg?v=wFYuAWLl5p4VAKNFLvQuBA2" title="Foto: Flickr" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arnhem wil alleenstaande vluchtelingenkinderen opvangen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439404/De-mol-is-verliefd-overal-molshopen" title="De mol is verliefd, overal molshopen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439404" data-url="/nieuws/2439404/De-mol-is-verliefd-overal-molshopen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/baf730a07fc84e94b2472b4b855877e9/biggerthumb/Foto-Pixabay.jpg?v=8r3QwQ89RPu-ugKeK_H5YA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/baf730a07fc84e94b2472b4b855877e9/thumb/Foto-Pixabay.jpg?v=8r3QwQ89RPu-ugKeK_H5YA2" src="https://imgg.rgcdn.nl/baf730a07fc84e94b2472b4b855877e9/thumb/Foto-Pixabay.jpg?v=8r3QwQ89RPu-ugKeK_H5YA2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De mol is verliefd, overal molshopen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2439247/Boeren-bezetten-plein-met-trekkers" title="Boeren bezetten plein met trekkers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439247" data-url="/nieuws/2439247/Boeren-bezetten-plein-met-trekkers">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/ce080de8890e4630ad98fdfd667ab76a/biggerthumb/Foto-Omroep-Gelderland.jpg?v=IYJv6BBgvS6z1aF-fEZzYw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ce080de8890e4630ad98fdfd667ab76a/thumb/Foto-Omroep-Gelderland.jpg?v=IYJv6BBgvS6z1aF-fEZzYw2" src="https://imgg.rgcdn.nl/ce080de8890e4630ad98fdfd667ab76a/thumb/Foto-Omroep-Gelderland.jpg?v=IYJv6BBgvS6z1aF-fEZzYw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boeren bezetten plein met trekkers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439581/Omwonenden-weer-thuis-na-vlekkeloze-ruiming-V1-bij-Wilp" title="Omwonenden weer thuis na &#39;vlekkeloze&#39; ruiming V1 bij Wilp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439581" data-url="/nieuws/2439581/Omwonenden-weer-thuis-na-vlekkeloze-ruiming-V1-bij-Wilp">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/biggerthumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/thumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" src="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/thumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Omwonenden weer thuis na &#39;vlekkeloze&#39; ruiming V1 bij Wilp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439464/Philip-Reinders-geeft-nog-een-geallieerde-soldaat-zijn-naam-terug" title="Philip Reinders geeft n&#243;g een geallieerde soldaat zijn naam terug">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439464" data-url="/nieuws/2439464/Philip-Reinders-geeft-nog-een-geallieerde-soldaat-zijn-naam-terug">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/biggerthumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/thumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" src="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/thumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Philip Reinders geeft n&#243;g een geallieerde soldaat zijn naam terug
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439551/Apeldoornse-judoka-Elin-Henninger-nationaal-kampioen-junioren" title="Apeldoornse judoka Elin Henninger nationaal kampioen junioren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439551" data-url="/nieuws/2439551/Apeldoornse-judoka-Elin-Henninger-nationaal-kampioen-junioren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Elin Henninger (tweede van links) op het erepodium met de andere medaillewinnaars in Almere. Foto: Bushi Arnhem" data-biggerthumb="https://imgg.rgcdn.nl/2c5d4694769a49acb261a55c167b8411/biggerthumb/Foto-Elin-Henninger-tweede-van-links-op-het-erepodium-met-de-andere-medaillewinnaars-in-Almere-Foto-Bushi-Arnhem.jpg?v=W6tQHj4Kidmg5AFHed2pZQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2c5d4694769a49acb261a55c167b8411/thumb/Foto-Elin-Henninger-tweede-van-links-op-het-erepodium-met-de-andere-medaillewinnaars-in-Almere-Foto-Bushi-Arnhem.jpg?v=W6tQHj4Kidmg5AFHed2pZQ2" src="https://imgg.rgcdn.nl/2c5d4694769a49acb261a55c167b8411/thumb/Foto-Elin-Henninger-tweede-van-links-op-het-erepodium-met-de-andere-medaillewinnaars-in-Almere-Foto-Bushi-Arnhem.jpg?v=W6tQHj4Kidmg5AFHed2pZQ2" title="Foto: Elin Henninger (tweede van links) op het erepodium met de andere medaillewinnaars in Almere. Foto: Bushi Arnhem" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Apeldoornse judoka Elin Henninger nationaal kampioen junioren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439316/TERUGLEZEN-EOD-verwijdert-tweede-ontsteker-V1-bewoners-Wilp-weer-naar-huis" title="TERUGLEZEN | EOD verwijdert tweede ontsteker V1, bewoners Wilp weer naar huis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439316" data-url="/nieuws/2439316/TERUGLEZEN-EOD-verwijdert-tweede-ontsteker-V1-bewoners-Wilp-weer-naar-huis">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: De bom - gemeente Voorst" data-biggerthumb="https://imgg.rgcdn.nl/67a4091c24974a50b2b3fd23f6a9a8b4/biggerthumb/Foto-De-bom-gemeente-Voorst.jpg?v=jsW0hJm_VogrtZYZC6RnYg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/67a4091c24974a50b2b3fd23f6a9a8b4/thumb/Foto-De-bom-gemeente-Voorst.jpg?v=jsW0hJm_VogrtZYZC6RnYg2" src="https://imgg.rgcdn.nl/67a4091c24974a50b2b3fd23f6a9a8b4/thumb/Foto-De-bom-gemeente-Voorst.jpg?v=jsW0hJm_VogrtZYZC6RnYg2" title="Foto: De bom - gemeente Voorst" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGLEZEN | EOD verwijdert tweede ontsteker V1, bewoners Wilp weer naar huis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2439581/Omwonenden-weer-thuis-na-vlekkeloze-ruiming-V1-bij-Wilp" title="Omwonenden weer thuis na &#39;vlekkeloze&#39; ruiming V1 bij Wilp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439581" data-url="/nieuws/2439581/Omwonenden-weer-thuis-na-vlekkeloze-ruiming-V1-bij-Wilp">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/biggerthumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/thumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" src="https://imgg.rgcdn.nl/9f3664425b584d47aa6c02dac2de2d0e/thumb/Foto-Omroep-Gelderland.jpg?v=3ietGOJ7ZrI9S8R6nzLnrw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Omwonenden weer thuis na &#39;vlekkeloze&#39; ruiming V1 bij Wilp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439464/Philip-Reinders-geeft-nog-een-geallieerde-soldaat-zijn-naam-terug" title="Philip Reinders geeft n&#243;g een geallieerde soldaat zijn naam terug">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439464" data-url="/nieuws/2439464/Philip-Reinders-geeft-nog-een-geallieerde-soldaat-zijn-naam-terug">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/biggerthumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/thumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" src="https://imgg.rgcdn.nl/50c7396490ba47fa8d3faa9f331ae3ab/thumb/Foto-Omroep-Gelderland.jpg?v=8faAlYxcbij_yWkzaUKGXw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Philip Reinders geeft n&#243;g een geallieerde soldaat zijn naam terug
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439561/Pauselijke-onderscheiding-Zieuwent-Bennie-is-een-lopend-kerkarchief" title="Pauselijke onderscheiding Zieuwent: &#39;Bennie is een lopend kerkarchief&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439561" data-url="/nieuws/2439561/Pauselijke-onderscheiding-Zieuwent-Bennie-is-een-lopend-kerkarchief">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Ormroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/84c6fa1666734a6b98b10a5333f98ace/biggerthumb/Foto-Ormroep-Gelderland.jpg?v=H9wROgjO6scQU6yPPPuggg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/84c6fa1666734a6b98b10a5333f98ace/thumb/Foto-Ormroep-Gelderland.jpg?v=H9wROgjO6scQU6yPPPuggg2" src="https://imgg.rgcdn.nl/84c6fa1666734a6b98b10a5333f98ace/thumb/Foto-Ormroep-Gelderland.jpg?v=H9wROgjO6scQU6yPPPuggg2" title="Foto: Ormroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Pauselijke onderscheiding Zieuwent: &#39;Bennie is een lopend kerkarchief&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439316/TERUGLEZEN-EOD-verwijdert-tweede-ontsteker-V1-bewoners-Wilp-weer-naar-huis" title="TERUGLEZEN | EOD verwijdert tweede ontsteker V1, bewoners Wilp weer naar huis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439316" data-url="/nieuws/2439316/TERUGLEZEN-EOD-verwijdert-tweede-ontsteker-V1-bewoners-Wilp-weer-naar-huis">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: De bom - gemeente Voorst" data-biggerthumb="https://imgg.rgcdn.nl/67a4091c24974a50b2b3fd23f6a9a8b4/biggerthumb/Foto-De-bom-gemeente-Voorst.jpg?v=jsW0hJm_VogrtZYZC6RnYg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/67a4091c24974a50b2b3fd23f6a9a8b4/thumb/Foto-De-bom-gemeente-Voorst.jpg?v=jsW0hJm_VogrtZYZC6RnYg2" src="https://imgg.rgcdn.nl/67a4091c24974a50b2b3fd23f6a9a8b4/thumb/Foto-De-bom-gemeente-Voorst.jpg?v=jsW0hJm_VogrtZYZC6RnYg2" title="Foto: De bom - gemeente Voorst" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGLEZEN | EOD verwijdert tweede ontsteker V1, bewoners Wilp weer naar huis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439518/Brand-in-winkelstraat-Winterswijk-na-uren-blussen-onder-controle" title="Brand in winkelstraat Winterswijk na uren blussen onder controle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439518" data-url="/nieuws/2439518/Brand-in-winkelstraat-Winterswijk-na-uren-blussen-onder-controle">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: News United/112Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/a6fcf559be02425bbce01cd5e077e801/biggerthumb/Foto-News-United-112Achterhoek-nieuws.jpg?v=I1wZ5TqyfwuXw1logddS_Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a6fcf559be02425bbce01cd5e077e801/thumb/Foto-News-United-112Achterhoek-nieuws.jpg?v=I1wZ5TqyfwuXw1logddS_Q2" src="https://imgg.rgcdn.nl/a6fcf559be02425bbce01cd5e077e801/thumb/Foto-News-United-112Achterhoek-nieuws.jpg?v=I1wZ5TqyfwuXw1logddS_Q2" title="Foto: News United/112Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand in winkelstraat Winterswijk na uren blussen onder controle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland" title="UPDATE | 25 coronabesmettingen in Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439548" data-url="/nieuws/2439548/UPDATE-25-coronabesmettingen-in-Gelderland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/biggerthumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/thumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" src="https://imgg.rgcdn.nl/261c7bda67544195a1d7dee8fc6ca54b/thumb/Foto-ANP.jpg?v=GW2dOCTFNfAYHFdj58Pacw2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UPDATE | 25 coronabesmettingen in Gelderland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439543/Opnieuw-actie-tegen-stort-granuliet" title="Opnieuw actie tegen stort granuliet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439543" data-url="/nieuws/2439543/Opnieuw-actie-tegen-stort-granuliet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2ed66ae83bf844a5a9412323af5c6952/biggerthumb/Foto-Omroep-Gelderland.jpg?v=BvWedgLHe3n1FkksMkY_UA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2ed66ae83bf844a5a9412323af5c6952/thumb/Foto-Omroep-Gelderland.jpg?v=BvWedgLHe3n1FkksMkY_UA2" src="https://imgg.rgcdn.nl/2ed66ae83bf844a5a9412323af5c6952/thumb/Foto-Omroep-Gelderland.jpg?v=BvWedgLHe3n1FkksMkY_UA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opnieuw actie tegen stort granuliet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439539/Lastige-kroegklant-moet-nog-78-dagen-zitten" title="Lastige kroegklant moet nog 78 dagen zitten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439539" data-url="/nieuws/2439539/Lastige-kroegklant-moet-nog-78-dagen-zitten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/121f9d3e8b9a4ec584eca69c24fcfac7/biggerthumb/politie_img_2658.jpg?v=FzUokTRIob6L1XX99jqaXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/121f9d3e8b9a4ec584eca69c24fcfac7/thumb/politie_img_2658.jpg?v=FzUokTRIob6L1XX99jqaXw2" src="https://imgg.rgcdn.nl/121f9d3e8b9a4ec584eca69c24fcfac7/thumb/politie_img_2658.jpg?v=FzUokTRIob6L1XX99jqaXw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lastige kroegklant moet nog 78 dagen zitten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439471/Zit-het-lekker-Reizigers-testen-intercity-van-de-toekomst" title="Zit het lekker? Reizigers testen intercity van de toekomst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439471" data-url="/nieuws/2439471/Zit-het-lekker-Reizigers-testen-intercity-van-de-toekomst">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/304a8da4579a4f24beba472dcc34a097/biggerthumb/Foto-Omroep-Gelderland.jpg?v=5-PPKBnGZ_I6ZoGo3wdXmw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/304a8da4579a4f24beba472dcc34a097/thumb/Foto-Omroep-Gelderland.jpg?v=5-PPKBnGZ_I6ZoGo3wdXmw2" src="https://imgg.rgcdn.nl/304a8da4579a4f24beba472dcc34a097/thumb/Foto-Omroep-Gelderland.jpg?v=5-PPKBnGZ_I6ZoGo3wdXmw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zit het lekker? Reizigers testen intercity van de toekomst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2439084/Hondenbezitters-vrezen-komst-Hooglanders-in-Willemswaard" title="Hondenbezitters vrezen komst Hooglanders in Willemswaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2439084" data-url="/nieuws/2439084/Hondenbezitters-vrezen-komst-Hooglanders-in-Willemswaard">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/5bc24aef49284fb29e29fb5aac1652be/biggerthumb/Foto-Omroep-Gelderland.jpg?v=9l7VDV0H9fi5U2SqmjyJLw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5bc24aef49284fb29e29fb5aac1652be/thumb/Foto-Omroep-Gelderland.jpg?v=9l7VDV0H9fi5U2SqmjyJLw2" src="https://imgg.rgcdn.nl/5bc24aef49284fb29e29fb5aac1652be/thumb/Foto-Omroep-Gelderland.jpg?v=9l7VDV0H9fi5U2SqmjyJLw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hondenbezitters vrezen komst Hooglanders in Willemswaard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Hoe ontvangt u ons&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Mobiele apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Reclame Contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemene voorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Responsible Disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.44.31164"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1583706961,
				signature: 'c15c91140b52091d9aa6649edbc43eee1033a985650207d524ac4de1aad53082e47229b1af6726c622e60abb6158e8d56893dda508e5b26c7cb65df2a15022a6'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('3805d12d-0197-4c00-bc90-e4593bba202c', '2439548', '["Corona","Gemeente Renkum","Oosterbeek","Zorg","Nieuws"]', '37359936-b9f5-4d92-8212-eee6b7fdd42f');initNewsItemPictureZoomedDialog(0);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>