<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Arnhemmer gestoken bij worsteling met straatrover - Omroep Gelderland</title>
	<meta name="description" content="Een 21-jarige man uit Arnhem is dinsdagmiddag gestoken bij een straatroof op het Stationsplein in Delft." />
	<meta name="keywords" content="gemeente arnhem,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.26.30599" />
		<link rel="canonical" href="/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.42.26.30599" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.26.30599" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.26.30599" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Arnhemmer%20gestoken%20bij%20worsteling%20met%20straatrover" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
			<meta name="article-id" content="2436790" />
		
	

		<meta property="og:title" content="Arnhemmer gestoken bij worsteling met straatrover"/>
		<meta property="og:description" content="Een 21-jarige man uit Arnhem is dinsdagmiddag gestoken bij een straatroof op het Stationsplein in Delft."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Arnhem"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/opener/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/opener/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_arnhem-nijmegen"/>
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.26.30599"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.42.26.30599" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Omroep Gelderland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 5 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 6&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//verslaggevers&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemist/gemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemist/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemist/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://gelderland.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="4bc7fbce-75dc-4dbb-a992-acb41b554bff" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="/verslaggevers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Verslaggeverskaart&#39;)" title="Verslaggeverskaart">Verslaggeverskaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c5bf1448-a1c5-4199-b175-a9fc4ad799c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b6b54e7a-8d75-420f-8f11-6d109fa121e1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="a6f844b7-6908-4ce2-a15d-996b8a057bd5" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/carnaval-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Carnaval in Gelderland&#39;)" title="Carnaval in Gelderland">Carnaval in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/het-lekkerste-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Het Lekkerste van Gelderland&#39;)" title="Het Lekkerste van Gelderland">Het Lekkerste van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/in-mijn-hart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/In mijn hart&#39;)" title="In mijn hart">In mijn hart</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Schatgraven&#39;)" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/straalvoorbij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Straal Voorbij&#39;)" title="Straal Voorbij">Straal Voorbij</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4161cc31-4a03-47b4-9c70-9ccdec1e203a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="1e8a32c9-e767-4685-8dde-a9596e21397a" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0a3973ac-1fde-4598-b61b-915edbdcf945" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/gemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover"},"headline":"Arnhemmer gestoken bij worsteling met straatrover","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/opener/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2","width":770,"height":433},"datePublished":"2020-02-05T14:40:26+01:00","dateModified":"2020-02-05T14:44:28.1788566+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Een 21-jarige man uit Arnhem is dinsdagmiddag gestoken bij een straatroof op het Stationsplein in Delft. Het slachtoffer werd door een tegemoetkomende jongen van zijn telefoon beroofd. De dader probeerde te vluchten door op de scooter van een medeverdachte te springen. Wat volgde was een worsteling. Daarbij werd de Arnhemmer gestoken. Hij moest naar het ziekenhuis.\n\nDoor oplettende getuigen kon de politie even later twee verdachten aanhouden. Het gaat om twee Delftenaren van 19 en 17 jaar oud.&nbsp;\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Arnhemmer+gestoken+bij+worsteling+met+straatrover&url=https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fa1wI&title=Arnhemmer+gestoken+bij+worsteling+met+straatrover" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Arnhemmer%20gestoken%20bij%20worsteling%20met%20straatrover https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/a1wI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 5 feb 2020, 14:40" datetime="2020-02-05T14:40:26.0000000+01:00">
								woensdag 5 februari 2020, 14:40
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Arnhemmer+gestoken+bij+worsteling+met+straatrover&url=https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fa1wI&title=Arnhemmer+gestoken+bij+worsteling+met+straatrover" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Arnhemmer%20gestoken%20bij%20worsteling%20met%20straatrover https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/a1wI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Arnhemmer gestoken bij worsteling met straatrover
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/opener/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2"
							   data-toggle="lightbox"
							   data-title="Foto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/opener/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" title="Foto: Omroep Gelderland" alt="Foto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/opener/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" 
							     alt="Foto: Omroep Gelderland" 
							     title="Foto: Omroep Gelderland" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2436790/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2436790/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2436790/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/thumb/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland"/>
					</div>
					<div>
												<img src="/graphic/2436790/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>DELFT -</span>
						Een 21-jarige man uit Arnhem is dinsdagmiddag gestoken bij een straatroof op het Stationsplein in Delft.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Het slachtoffer werd door een tegemoetkomende jongen van zijn telefoon beroofd. De dader probeerde te vluchten door op de scooter van een medeverdachte te springen. Wat volgde was een worsteling. Daarbij werd de Arnhemmer gestoken. Hij moest naar het ziekenhuis.</p>

<p>Door oplettende getuigen kon de politie even later twee verdachten aanhouden. Het gaat om twee Delftenaren van 19 en 17 jaar oud.&nbsp;</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Arnhemmer%20gestoken%20bij%20worsteling%20met%20straatrover" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Arnhemmer%20gestoken%20bij%20worsteling%20met%20straatrover">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Gemeente%20Arnhem" class="tag">Gemeente Arnhem</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Arnhemmer+gestoken+bij+worsteling+met+straatrover&url=https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2fa1wI&title=Arnhemmer+gestoken+bij+worsteling+met+straatrover" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Arnhemmer%20gestoken%20bij%20worsteling%20met%20straatrover https%3a%2f%2fgld.nl%2fa1wI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/a1wI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/buitengewoon-fotowedstrijd" title="Gelderse_Fotowedstrijd" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/buitengewoon-fotowedstrijd');">
				<img alt="Gelderse_Fotowedstrijd" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_fotowedstrijd.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/opendag" title="Di_Wo_jubileum" onclick="handleClickEvent('TeaserClick', '/opendag');">
				<img alt="Di_Wo_jubileum" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_35jaar_2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2436642/Joke-baalt-gigantisch-van-Berlijnse-Muur-in-haar-achtertuin" title="Joke baalt gigantisch van &#39;Berlijnse Muur&#39; in haar achtertuin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436642" data-url="/nieuws/2436642/Joke-baalt-gigantisch-van-Berlijnse-Muur-in-haar-achtertuin">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e167e5dfe6404a808b8c60cafbeac223/biggerthumb/Foto-Omroep-Gelderland.jpg?v=HyzEvHi-1so6hF3ZINeYxg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e167e5dfe6404a808b8c60cafbeac223/thumb/Foto-Omroep-Gelderland.jpg?v=HyzEvHi-1so6hF3ZINeYxg2" src="https://imgg.rgcdn.nl/e167e5dfe6404a808b8c60cafbeac223/thumb/Foto-Omroep-Gelderland.jpg?v=HyzEvHi-1so6hF3ZINeYxg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Joke baalt gigantisch van &#39;Berlijnse Muur&#39; in haar achtertuin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436721/EOD-rukt-uit-voor-explosief-in-Vaassen-omgeving-weer-vrijgegeven" title="EOD rukt uit voor explosief in Vaassen, omgeving weer vrijgegeven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436721" data-url="/nieuws/2436721/EOD-rukt-uit-voor-explosief-in-Vaassen-omgeving-weer-vrijgegeven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/4c6e6b9da67346d7945d7a8a40949025/biggerthumb/Foto-Luciano-de-Graaf.jpg?v=laVYIngfgcN3AgI_VP7eJw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c6e6b9da67346d7945d7a8a40949025/thumb/Foto-Luciano-de-Graaf.jpg?v=laVYIngfgcN3AgI_VP7eJw2" src="https://imgg.rgcdn.nl/4c6e6b9da67346d7945d7a8a40949025/thumb/Foto-Luciano-de-Graaf.jpg?v=laVYIngfgcN3AgI_VP7eJw2" title="Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					EOD rukt uit voor explosief in Vaassen, omgeving weer vrijgegeven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436727/Boze-boeren-weer-op-pad-tientallen-trekkers-langs-de-weg" title="Boze boeren weer op pad, tientallen trekkers langs de weg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436727" data-url="/nieuws/2436727/Boze-boeren-weer-op-pad-tientallen-trekkers-langs-de-weg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Protesten in Apeldoorn. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3e0917160c484008a20c8d3bb10cbe9c/biggerthumb/Protesten-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=ZFNI_izhejm_QgUxjYFRzQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3e0917160c484008a20c8d3bb10cbe9c/thumb/Protesten-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=ZFNI_izhejm_QgUxjYFRzQ2" src="https://imgg.rgcdn.nl/3e0917160c484008a20c8d3bb10cbe9c/thumb/Protesten-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=ZFNI_izhejm_QgUxjYFRzQ2" title="Protesten in Apeldoorn. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boze boeren weer op pad, tientallen trekkers langs de weg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436692/Vrachtwagen-met-zand-kantelt-op-N224-bij-Ede-weg-deels-afgesloten" title="Vrachtwagen met zand kantelt op N224 bij Ede, weg deels afgesloten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436692" data-url="/nieuws/2436692/Vrachtwagen-met-zand-kantelt-op-N224-bij-Ede-weg-deels-afgesloten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/0d47a85b8747439b92fbbb5df32ca511/biggerthumb/Foto-Persbureau-Heitink.jpg?v=MYT_e1xQENxzeBnSwbnDIA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0d47a85b8747439b92fbbb5df32ca511/thumb/Foto-Persbureau-Heitink.jpg?v=MYT_e1xQENxzeBnSwbnDIA2" src="https://imgg.rgcdn.nl/0d47a85b8747439b92fbbb5df32ca511/thumb/Foto-Persbureau-Heitink.jpg?v=MYT_e1xQENxzeBnSwbnDIA2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen met zand kantelt op N224 bij Ede, weg deels afgesloten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436665/Marcel-Boekhoorn-wil-NEC-overnemen" title="&#39;Marcel Boekhoorn wil NEC overnemen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436665" data-url="/nieuws/2436665/Marcel-Boekhoorn-wil-NEC-overnemen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0cf7ebdbf0464901a4fd8d197759a9bc/biggerthumb/Foto-Omroep-Gelderland.jpg?v=WsngOU0stLAPX3W_aD1Uzw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0cf7ebdbf0464901a4fd8d197759a9bc/thumb/Foto-Omroep-Gelderland.jpg?v=WsngOU0stLAPX3W_aD1Uzw2" src="https://imgg.rgcdn.nl/0cf7ebdbf0464901a4fd8d197759a9bc/thumb/Foto-Omroep-Gelderland.jpg?v=WsngOU0stLAPX3W_aD1Uzw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Marcel Boekhoorn wil NEC overnemen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2436794/Chateau-Meiland-sterren-verhuizen-naar-de-Achterhoek" title="&#39;Chateau Meiland-sterren verhuizen naar de Achterhoek&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436794" data-url="/nieuws/2436794/Chateau-Meiland-sterren-verhuizen-naar-de-Achterhoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De familie Meiland. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/31def11ee9ce4e14b3e79240ec9736fd/biggerthumb/De-familie-Meiland-Foto-ANP.jpg?v=zul-tOdZAreEVBzr2s_PMQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/31def11ee9ce4e14b3e79240ec9736fd/thumb/De-familie-Meiland-Foto-ANP.jpg?v=zul-tOdZAreEVBzr2s_PMQ2" src="https://imgg.rgcdn.nl/31def11ee9ce4e14b3e79240ec9736fd/thumb/De-familie-Meiland-Foto-ANP.jpg?v=zul-tOdZAreEVBzr2s_PMQ2" title="De familie Meiland. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Chateau Meiland-sterren verhuizen naar de Achterhoek&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover" title="Arnhemmer gestoken bij worsteling met straatrover">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436790" data-url="/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/biggerthumb/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/thumb/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" src="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/thumb/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arnhemmer gestoken bij worsteling met straatrover
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436797/Google-van-streek-Ede-van-de-kaart" title="Google van streek: Ede van de kaart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436797" data-url="/nieuws/2436797/Google-van-streek-Ede-van-de-kaart">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Google Maps" data-biggerthumb="https://imgg.rgcdn.nl/38ae0ebab9a84ee193fcbdd450f780cd/biggerthumb/Foto-Google-Maps.jpg?v=zhUTwX0pFW-JV8LobT2D1g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/38ae0ebab9a84ee193fcbdd450f780cd/thumb/Foto-Google-Maps.jpg?v=zhUTwX0pFW-JV8LobT2D1g2" src="https://imgg.rgcdn.nl/38ae0ebab9a84ee193fcbdd450f780cd/thumb/Foto-Google-Maps.jpg?v=zhUTwX0pFW-JV8LobT2D1g2" title="Foto: Google Maps" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Google van streek: Ede van de kaart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436786/Bedroefde-reacties-op-overlijden-Goedemorgen-man-Het-zal-stil-zijn-op-zijn-plekje" title="Bedroefde reacties op overlijden &#39;Goedemorgen-man&#39;: &#39;Het zal stil zijn op zijn plekje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436786" data-url="/nieuws/2436786/Bedroefde-reacties-op-overlijden-Goedemorgen-man-Het-zal-stil-zijn-op-zijn-plekje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2b4884638c97401ebdce929edd5a5951/biggerthumb/Foto-Omroep-Gelderland.jpg?v=0Y-51igVJiSWB0HLyCllzw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2b4884638c97401ebdce929edd5a5951/thumb/Foto-Omroep-Gelderland.jpg?v=0Y-51igVJiSWB0HLyCllzw2" src="https://imgg.rgcdn.nl/2b4884638c97401ebdce929edd5a5951/thumb/Foto-Omroep-Gelderland.jpg?v=0Y-51igVJiSWB0HLyCllzw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bedroefde reacties op overlijden &#39;Goedemorgen-man&#39;: &#39;Het zal stil zijn op zijn plekje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436789/Uiterwaarden-stromen-vol-door-hoogwater-festival-in-Nijmegen-verplaatst" title="Uiterwaarden stromen vol door hoogwater, festival in Nijmegen verplaatst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436789" data-url="/nieuws/2436789/Uiterwaarden-stromen-vol-door-hoogwater-festival-in-Nijmegen-verplaatst">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/biggerthumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/thumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" src="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/thumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uiterwaarden stromen vol door hoogwater, festival in Nijmegen verplaatst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2436786/Bedroefde-reacties-op-overlijden-Goedemorgen-man-Het-zal-stil-zijn-op-zijn-plekje" title="Bedroefde reacties op overlijden &#39;Goedemorgen-man&#39;: &#39;Het zal stil zijn op zijn plekje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436786" data-url="/nieuws/2436786/Bedroefde-reacties-op-overlijden-Goedemorgen-man-Het-zal-stil-zijn-op-zijn-plekje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2b4884638c97401ebdce929edd5a5951/biggerthumb/Foto-Omroep-Gelderland.jpg?v=0Y-51igVJiSWB0HLyCllzw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2b4884638c97401ebdce929edd5a5951/thumb/Foto-Omroep-Gelderland.jpg?v=0Y-51igVJiSWB0HLyCllzw2" src="https://imgg.rgcdn.nl/2b4884638c97401ebdce929edd5a5951/thumb/Foto-Omroep-Gelderland.jpg?v=0Y-51igVJiSWB0HLyCllzw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bedroefde reacties op overlijden &#39;Goedemorgen-man&#39;: &#39;Het zal stil zijn op zijn plekje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover" title="Arnhemmer gestoken bij worsteling met straatrover">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436790" data-url="/nieuws/2436790/Arnhemmer-gestoken-bij-worsteling-met-straatrover">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/biggerthumb/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/thumb/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" src="https://imgg.rgcdn.nl/0b149802bb584732a038bb45b88dfedc/thumb/Foto-Omroep-Gelderland.jpg?v=UW8DcYhJKAWD0IgoyuADCg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arnhemmer gestoken bij worsteling met straatrover
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436789/Uiterwaarden-stromen-vol-door-hoogwater-festival-in-Nijmegen-verplaatst" title="Uiterwaarden stromen vol door hoogwater, festival in Nijmegen verplaatst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436789" data-url="/nieuws/2436789/Uiterwaarden-stromen-vol-door-hoogwater-festival-in-Nijmegen-verplaatst">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/biggerthumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/thumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" src="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/thumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uiterwaarden stromen vol door hoogwater, festival in Nijmegen verplaatst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436691/Dyano-durfde-vroeger-niet-in-achtbanen-maar-is-er-nu-verslaafd-aan" title="Dyano durfde vroeger niet in achtbanen, maar is er nu verslaafd aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436691" data-url="/nieuws/2436691/Dyano-durfde-vroeger-niet-in-achtbanen-maar-is-er-nu-verslaafd-aan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dyano van Dam (links). Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c32a0bc73a8348aba6957d1f60f11903/biggerthumb/Dyano-van-Dam-links-Foto-Omroep-Gelderland.jpg?v=RYjgFXcnIikJC18jQBkGpw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c32a0bc73a8348aba6957d1f60f11903/thumb/Dyano-van-Dam-links-Foto-Omroep-Gelderland.jpg?v=RYjgFXcnIikJC18jQBkGpw2" src="https://imgg.rgcdn.nl/c32a0bc73a8348aba6957d1f60f11903/thumb/Dyano-van-Dam-links-Foto-Omroep-Gelderland.jpg?v=RYjgFXcnIikJC18jQBkGpw2" title="Dyano van Dam (links). Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dyano durfde vroeger niet in achtbanen, maar is er nu verslaafd aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436689/Botsauto-s-onder-de-stof-er-is-nog-veel-over-van-speelpark-De-Westerbouwing" title="Botsauto&#39;s onder de stof: er is nog veel over van speelpark De Westerbouwing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436689" data-url="/nieuws/2436689/Botsauto-s-onder-de-stof-er-is-nog-veel-over-van-speelpark-De-Westerbouwing">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/fbdf0e4c081b421dbbfee86d2bdd9375/biggerthumb/Foto-Omroep-Gelderland.jpg?v=YtraEtFaQlHRe58IXKz2yA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fbdf0e4c081b421dbbfee86d2bdd9375/thumb/Foto-Omroep-Gelderland.jpg?v=YtraEtFaQlHRe58IXKz2yA2" src="https://imgg.rgcdn.nl/fbdf0e4c081b421dbbfee86d2bdd9375/thumb/Foto-Omroep-Gelderland.jpg?v=YtraEtFaQlHRe58IXKz2yA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Botsauto&#39;s onder de stof: er is nog veel over van speelpark De Westerbouwing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2436792/Leerlingen-De-Vlonder-ontdekken-de-prehistorie" title="Leerlingen De Vlonder ontdekken de prehistorie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436792" data-url="/nieuws/2436792/Leerlingen-De-Vlonder-ontdekken-de-prehistorie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: RTV Hattem" data-biggerthumb="https://imgg.rgcdn.nl/37cbb5217fae4c04acfd3e0616ad1ac8/biggerthumb/Foto-RTV-Hattem.jpg?v=uGM4qd8iw-tKKq2-feyl-w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/37cbb5217fae4c04acfd3e0616ad1ac8/thumb/Foto-RTV-Hattem.jpg?v=uGM4qd8iw-tKKq2-feyl-w2" src="https://imgg.rgcdn.nl/37cbb5217fae4c04acfd3e0616ad1ac8/thumb/Foto-RTV-Hattem.jpg?v=uGM4qd8iw-tKKq2-feyl-w2" title="Foto: RTV Hattem" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leerlingen De Vlonder ontdekken de prehistorie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436797/Google-van-streek-Ede-van-de-kaart" title="Google van streek: Ede van de kaart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436797" data-url="/nieuws/2436797/Google-van-streek-Ede-van-de-kaart">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Google Maps" data-biggerthumb="https://imgg.rgcdn.nl/38ae0ebab9a84ee193fcbdd450f780cd/biggerthumb/Foto-Google-Maps.jpg?v=zhUTwX0pFW-JV8LobT2D1g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/38ae0ebab9a84ee193fcbdd450f780cd/thumb/Foto-Google-Maps.jpg?v=zhUTwX0pFW-JV8LobT2D1g2" src="https://imgg.rgcdn.nl/38ae0ebab9a84ee193fcbdd450f780cd/thumb/Foto-Google-Maps.jpg?v=zhUTwX0pFW-JV8LobT2D1g2" title="Foto: Google Maps" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Google van streek: Ede van de kaart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436773/Primeur-politieke-discussies-in-Ede-voortaan-live-ondertiteld" title="Primeur: politieke discussies in Ede voortaan live ondertiteld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436773" data-url="/nieuws/2436773/Primeur-politieke-discussies-in-Ede-voortaan-live-ondertiteld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De raadszaal in Ede. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/01e3955c255f4784893a63f0d7cf2a0c/biggerthumb/De-raadszaal-in-Ede-Foto-Omroep-Gelderland.jpg?v=AamrBNW9_R5gtBt11J9o5w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/01e3955c255f4784893a63f0d7cf2a0c/thumb/De-raadszaal-in-Ede-Foto-Omroep-Gelderland.jpg?v=AamrBNW9_R5gtBt11J9o5w2" src="https://imgg.rgcdn.nl/01e3955c255f4784893a63f0d7cf2a0c/thumb/De-raadszaal-in-Ede-Foto-Omroep-Gelderland.jpg?v=AamrBNW9_R5gtBt11J9o5w2" title="De raadszaal in Ede. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Primeur: politieke discussies in Ede voortaan live ondertiteld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436782/Terrein-van-Hoenderloo-Groep-gewild-meerdere-gegadigden" title="Terrein van Hoenderloo Groep gewild: meerdere gegadigden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436782" data-url="/nieuws/2436782/Terrein-van-Hoenderloo-Groep-gewild-meerdere-gegadigden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Hoenderloo Group" data-biggerthumb="https://imgg.rgcdn.nl/e6d0ce2314504a4a87e940997dfbe941/biggerthumb/Foto-Hoenderloo-Group.jpg?v=gPmavUN6J3u7H0WGWsYoHA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e6d0ce2314504a4a87e940997dfbe941/thumb/Foto-Hoenderloo-Group.jpg?v=gPmavUN6J3u7H0WGWsYoHA2" src="https://imgg.rgcdn.nl/e6d0ce2314504a4a87e940997dfbe941/thumb/Foto-Hoenderloo-Group.jpg?v=gPmavUN6J3u7H0WGWsYoHA2" title="Foto: Hoenderloo Group" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terrein van Hoenderloo Groep gewild: meerdere gegadigden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436693/Hoe-Amerikaanse-invloeden-de-Julianatoren-hebben-overgenomen" title="Hoe Amerikaanse invloeden de Julianatoren hebben overgenomen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436693" data-url="/nieuws/2436693/Hoe-Amerikaanse-invloeden-de-Julianatoren-hebben-overgenomen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2a2d3aa2d94845509c23d4da96a6349f/biggerthumb/Foto-Omroep-Gelderland.jpg?v=T8jP4LeWqY8u76MFsjz0aw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2a2d3aa2d94845509c23d4da96a6349f/thumb/Foto-Omroep-Gelderland.jpg?v=T8jP4LeWqY8u76MFsjz0aw2" src="https://imgg.rgcdn.nl/2a2d3aa2d94845509c23d4da96a6349f/thumb/Foto-Omroep-Gelderland.jpg?v=T8jP4LeWqY8u76MFsjz0aw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe Amerikaanse invloeden de Julianatoren hebben overgenomen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2436794/Chateau-Meiland-sterren-verhuizen-naar-de-Achterhoek" title="&#39;Chateau Meiland-sterren verhuizen naar de Achterhoek&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436794" data-url="/nieuws/2436794/Chateau-Meiland-sterren-verhuizen-naar-de-Achterhoek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De familie Meiland. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/31def11ee9ce4e14b3e79240ec9736fd/biggerthumb/De-familie-Meiland-Foto-ANP.jpg?v=zul-tOdZAreEVBzr2s_PMQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/31def11ee9ce4e14b3e79240ec9736fd/thumb/De-familie-Meiland-Foto-ANP.jpg?v=zul-tOdZAreEVBzr2s_PMQ2" src="https://imgg.rgcdn.nl/31def11ee9ce4e14b3e79240ec9736fd/thumb/De-familie-Meiland-Foto-ANP.jpg?v=zul-tOdZAreEVBzr2s_PMQ2" title="De familie Meiland. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Chateau Meiland-sterren verhuizen naar de Achterhoek&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436800/Inspectie-voor-delen-van-riool-in-Doetinchem" title="Inspectie voor delen van riool in Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436800" data-url="/nieuws/2436800/Inspectie-voor-delen-van-riool-in-Doetinchem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8 (archief)" data-biggerthumb="https://imgg.rgcdn.nl/c77b978fd2bc452288c93339b74f5a7b/biggerthumb/Foto-REGIO8-archief.jpg?v=L5XBnTSUcIi0y5-3DEne_g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c77b978fd2bc452288c93339b74f5a7b/thumb/Foto-REGIO8-archief.jpg?v=L5XBnTSUcIi0y5-3DEne_g2" src="https://imgg.rgcdn.nl/c77b978fd2bc452288c93339b74f5a7b/thumb/Foto-REGIO8-archief.jpg?v=L5XBnTSUcIi0y5-3DEne_g2" title="Foto: REGIO8 (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Inspectie voor delen van riool in Doetinchem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436798/Achterhoekse-agrariers-tonen-lange-adem" title="Achterhoekse agrari&#235;rs tonen lange adem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436798" data-url="/nieuws/2436798/Achterhoekse-agrariers-tonen-lange-adem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/69df82d03ac84fa4ab723458f9154675/biggerthumb/Foto-REGIO8.jpg?v=B8K8xOYw1zFd4zCaRYiBsA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/69df82d03ac84fa4ab723458f9154675/thumb/Foto-REGIO8.jpg?v=B8K8xOYw1zFd4zCaRYiBsA2" src="https://imgg.rgcdn.nl/69df82d03ac84fa4ab723458f9154675/thumb/Foto-REGIO8.jpg?v=B8K8xOYw1zFd4zCaRYiBsA2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Achterhoekse agrari&#235;rs tonen lange adem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436783/Drietal-vast-voor-drugshandel-Doetinchem" title="Drietal vast voor drugshandel Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436783" data-url="/nieuws/2436783/Drietal-vast-voor-drugshandel-Doetinchem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/01f3af22caed41d79ef97f7ef34a3304/biggerthumb/Foto-REGIO8.jpg?v=Jt-1pfTaPd6bpwjTbNmhXA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/01f3af22caed41d79ef97f7ef34a3304/thumb/Foto-REGIO8.jpg?v=Jt-1pfTaPd6bpwjTbNmhXA2" src="https://imgg.rgcdn.nl/01f3af22caed41d79ef97f7ef34a3304/thumb/Foto-REGIO8.jpg?v=Jt-1pfTaPd6bpwjTbNmhXA2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drietal vast voor drugshandel Doetinchem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436784/Dader-gewapende-overval-op-supermarkt-nog-spoorloos" title="Dader gewapende overval op supermarkt nog spoorloos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436784" data-url="/nieuws/2436784/Dader-gewapende-overval-op-supermarkt-nog-spoorloos">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Charles Moll/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/2cd19a7e7a6d400290b9a51248ea2b47/biggerthumb/Foto-Charles-Moll-Persbureau-Heitink.jpg?v=A_FXGUYotwV-eUMRzZ2MDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2cd19a7e7a6d400290b9a51248ea2b47/thumb/Foto-Charles-Moll-Persbureau-Heitink.jpg?v=A_FXGUYotwV-eUMRzZ2MDA2" src="https://imgg.rgcdn.nl/2cd19a7e7a6d400290b9a51248ea2b47/thumb/Foto-Charles-Moll-Persbureau-Heitink.jpg?v=A_FXGUYotwV-eUMRzZ2MDA2" title="Foto: Charles Moll/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dader gewapende overval op supermarkt nog spoorloos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2436789/Uiterwaarden-stromen-vol-door-hoogwater-festival-in-Nijmegen-verplaatst" title="Uiterwaarden stromen vol door hoogwater, festival in Nijmegen verplaatst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436789" data-url="/nieuws/2436789/Uiterwaarden-stromen-vol-door-hoogwater-festival-in-Nijmegen-verplaatst">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/biggerthumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/thumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" src="https://imgg.rgcdn.nl/cdc9c9e9fe8e4599bca9f4f8da815816/thumb/Foto-Omroep-Gelderland.jpg?v=wInKfaeorU4A-IHQatsOqA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uiterwaarden stromen vol door hoogwater, festival in Nijmegen verplaatst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436737/KIJKTIP-Hannelore-vertelt-hoe-het-is-om-op-te-groeien-in-een-sekte" title="KIJKTIP | Hannelore vertelt hoe het is om op te groeien in een sekte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436737" data-url="/nieuws/2436737/KIJKTIP-Hannelore-vertelt-hoe-het-is-om-op-te-groeien-in-een-sekte">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fotomontage: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e4842209b5c342c1a3d0f403eebcae47/biggerthumb/Fotomontage-Omroep-Gelderland.jpg?v=8dq4xuY2hWUHnqBQXINwEw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e4842209b5c342c1a3d0f403eebcae47/thumb/Fotomontage-Omroep-Gelderland.jpg?v=8dq4xuY2hWUHnqBQXINwEw2" src="https://imgg.rgcdn.nl/e4842209b5c342c1a3d0f403eebcae47/thumb/Fotomontage-Omroep-Gelderland.jpg?v=8dq4xuY2hWUHnqBQXINwEw2" title="Fotomontage: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KIJKTIP | Hannelore vertelt hoe het is om op te groeien in een sekte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436718/De-romantiek-spat-er-in-deze-Gelderse-plaatsen-vanaf" title="De romantiek spat er in deze Gelderse plaatsen vanaf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436718" data-url="/nieuws/2436718/De-romantiek-spat-er-in-deze-Gelderse-plaatsen-vanaf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Kaartje2go.nl" data-biggerthumb="https://imgg.rgcdn.nl/d86924bbe00542f99b897b940f4f1217/biggerthumb/Foto-Kaartje2go-nl.jpg?v=8Og0nyOxM0mH_O3KigZinw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d86924bbe00542f99b897b940f4f1217/thumb/Foto-Kaartje2go-nl.jpg?v=8Og0nyOxM0mH_O3KigZinw2" src="https://imgg.rgcdn.nl/d86924bbe00542f99b897b940f4f1217/thumb/Foto-Kaartje2go-nl.jpg?v=8Og0nyOxM0mH_O3KigZinw2" title="Foto: Kaartje2go.nl" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De romantiek spat er in deze Gelderse plaatsen vanaf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436626/Hulpsint-stuurde-piemelfoto-s-naar-meisje-werkstraf-tegen-man-geeist" title="Hulpsint stuurde piemelfoto&#39;s naar meisje, werkstraf tegen man ge&#235;ist">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436626" data-url="/nieuws/2436626/Hulpsint-stuurde-piemelfoto-s-naar-meisje-werkstraf-tegen-man-geeist">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Illustratieve afbeelding. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/3d7694f86bb443ba8b7628659ce287ab/biggerthumb/Illustratieve-afbeelding-Foto-ANP.jpg?v=MQ-Dvk7F3VZJhhsKvLPHIA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3d7694f86bb443ba8b7628659ce287ab/thumb/Illustratieve-afbeelding-Foto-ANP.jpg?v=MQ-Dvk7F3VZJhhsKvLPHIA2" src="https://imgg.rgcdn.nl/3d7694f86bb443ba8b7628659ce287ab/thumb/Illustratieve-afbeelding-Foto-ANP.jpg?v=MQ-Dvk7F3VZJhhsKvLPHIA2" title="Illustratieve afbeelding. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hulpsint stuurde piemelfoto&#39;s naar meisje, werkstraf tegen man ge&#235;ist
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2436735/Wilde-truffels-gevonden-en-dat-is-uniek" title="Wilde truffels gevonden (en dat is uniek)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2436735" data-url="/nieuws/2436735/Wilde-truffels-gevonden-en-dat-is-uniek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Gewone&#39; zwarte truffels. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/c1b22750e3ea40039ae6d976b126abdc/biggerthumb/Gewone-zwarte-truffels-Foto-Pixabay.jpg?v=rpFbFoGS5s8yvjymSvmLnA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c1b22750e3ea40039ae6d976b126abdc/thumb/Gewone-zwarte-truffels-Foto-Pixabay.jpg?v=rpFbFoGS5s8yvjymSvmLnA2" src="https://imgg.rgcdn.nl/c1b22750e3ea40039ae6d976b126abdc/thumb/Gewone-zwarte-truffels-Foto-Pixabay.jpg?v=rpFbFoGS5s8yvjymSvmLnA2" title="&#39;Gewone&#39; zwarte truffels. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wilde truffels gevonden (en dat is uniek)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.26.30599"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1580912456,
				signature: '2f71950311590fd1a2ae7db0a1818226cccc31b9d898bd5be90ae19b2f8efdf670cb5a1b4fcf018db5e58ae91c2d90c5a5262ec456353fb5e952732eb8108f84'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('0945106f-9cb5-4043-b525-c2f41d6e94c1', '2436790', '["Gemeente Arnhem","Nieuws"]', '2513345e-7a1f-4179-b3a7-9970a68a9ddc');initNewsItemPictureZoomedDialog(0);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>