<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Tien tips na gewapende overval op juwelier in Arnhem - Omroep Gelderland</title>
	<meta name="description" content="De politie heeft tien tips binnengekregen na de overval van vorige week op een juwelier en bruidsmodezaak in het centrum van Arnhem. Er is nog niemand aangehouden." />
	<meta name="keywords" content="gemeente arnhem,arnhem,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.23.30302" />
		<link rel="canonical" href="/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.42.23.30302" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.23.30302" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.23.30302" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.youtube.com/embed/Y-ZSCVlhIiM?rel=0&amp;controls=1&amp;showinfo=0" />
			<link rel="preconnect" href="https://api.whatsapp.com/send?phone=31622054352&amp;text=Tien%20tips%20na%20gewapende%20overval%20op%20juwelier%20in%20Arnhem" />

	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
			<meta name="article-id" content="2435040" />
		
	

		<meta property="og:title" content="Tien tips na gewapende overval op juwelier in Arnhem"/>
		<meta property="og:description" content="De politie heeft tien tips binnengekregen na de overval van vorige week op een juwelier en bruidsmodezaak in het centrum van Arnhem. Er is nog niemand aangehouden."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Arnhem"/>
					<meta property="og:article:tag" content="Arnhem"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/opener/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/opener/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		<meta name="section" content="regio_gelderland;regio_arnhem-nijmegen"/>
		
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.23.30302"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.42.23.30302" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruik maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Omroep Gelderland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://gelderland.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="a2f74fae-cdd9-4a5a-9a56-202e593f1a69" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e2d4dba3-f2b1-4155-a48b-ad08dddcf27d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="95c4699c-7119-483b-9b04-67c46dcc2265" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="b6b0a485-b3ad-4aad-876d-6c29fb4ba197" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/carnaval-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Carnaval in Gelderland&#39;)" title="Carnaval in Gelderland">Carnaval in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/het-lekkerste-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Het Lekkerste van Gelderland&#39;)" title="Het Lekkerste van Gelderland">Het Lekkerste van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/in-mijn-hart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/In mijn hart&#39;)" title="In mijn hart">In mijn hart</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/straalvoorbij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Straal Voorbij&#39;)" title="Straal Voorbij">Straal Voorbij</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="17b9bbb3-b5cb-4502-bb79-52097b8ba9ec" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="5913832e-7a43-471e-881a-76e82a05578d" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-lunchpauze" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Lunchpauze&#39;)" title="Lunchpauze">Lunchpauze</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="18b593e2-cd7f-475e-bf44-9876b18b4025" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem"},"headline":"Tien tips na gewapende overval op juwelier in Arnhem","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/opener/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2","width":770,"height":433},"datePublished":"2020-01-15T10:55:05+01:00","dateModified":"2020-01-15T11:08:07.1152685+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De politie heeft tien tips binnengekregen na de overval van vorige week op een juwelier en bruidsmodezaak in het centrum van Arnhem. Er is nog niemand aangehouden. In het tv-programma Opsporing Verzocht werd dinsdagavond stilgestaan bij de overval in de Steenstraat. Daarbij werd de 40-jarige eigenares met tiewraps vastgebonden. De politie kijkt nu of de tips kunnen leiden naar de aanhouding van de verdachte.\n\nBekijk de beelden. De tekst gaat daaronder verder.\n\n\n\n'Waardeloze nepsieraden'\n\nDe politie zoekt een man met Aziatisch uiterlijk, die vooral 'waardeloze nepsieraden' zou hebben gestolen. Hij nam op het oog de meest kostbare sieraden mee, maar het ging volgens de politie vooral om demo-modellen.\n\nZie ook:&nbsp;Man met Aziatisch uiterlijk gezocht voor gewapende overval juwelier Arnhem\n\nDe gewapende overvaller stapte rond 13.00 uur de winkel aan de Steenstraat binnen. Hij was zogenaamd op zoek naar een cadeau voor zijn aanstaande vrouw. Net buiten het zicht van de camera's trok hij een wapen en bond hij de eigenares vast.\n\nDe man sprak Engels, maar&nbsp;verstond wel Nederlands.&nbsp;Hij is gevlucht in een oranje&nbsp;Volkswagen Polo.\n\nSlachtoffergesprek\n\nOok in het tv-programma&nbsp;Bureau GLD wordt woensdag stilgestaan bij de overval. Daarin is onder meer een slachtoffergesprek met de 40-jarige vrouw die in de zaak werd vastgebonden. De uitzending is om 17.20 uur te zien op&nbsp;TV Gelderland&nbsp;en wordt ieder uur herhaald.\n\nZie ook:&nbsp;Vrouw vastgebonden met tiewraps bij gewapende overval op juwelier\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tien+tips+na+gewapende+overval+op+juwelier+in+Arnhem&url=https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f_UFZ&title=Tien+tips+na+gewapende+overval+op+juwelier+in+Arnhem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Tien%20tips%20na%20gewapende%20overval%20op%20juwelier%20in%20Arnhem https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/_UFZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 15 jan 2020, 10:55" datetime="2020-01-15T10:55:05.0000000+01:00">
								woensdag 15 januari 2020, 10:55
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tien+tips+na+gewapende+overval+op+juwelier+in+Arnhem&url=https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f_UFZ&title=Tien+tips+na+gewapende+overval+op+juwelier+in+Arnhem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Tien%20tips%20na%20gewapende%20overval%20op%20juwelier%20in%20Arnhem https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/_UFZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Tien tips na gewapende overval op juwelier in Arnhem
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/opener/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2"
							   data-toggle="lightbox"
							   data-title="Foto: Persbureau Heitink"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/opener/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" title="Foto: Persbureau Heitink" alt="Foto: Persbureau Heitink" />
							</a>

							<img src="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/opener/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" 
							     alt="Foto: Persbureau Heitink" 
							     title="Foto: Persbureau Heitink" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: Persbureau Heitink</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2435040/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2435040/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2435040/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/thumb/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" alt="Foto: Persbureau Heitink" title="Foto: Persbureau Heitink"/>
					</div>
					<div>
												<img src="/graphic/2435040/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>ARNHEM -</span>
						De politie heeft tien tips binnengekregen na de overval van vorige week op een juwelier en bruidsmodezaak in het centrum van Arnhem. Er is nog niemand aangehouden.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>In het tv-programma <em>Opsporing Verzocht</em> werd dinsdagavond stilgestaan bij de overval in de Steenstraat. Daarbij werd de 40-jarige eigenares met tiewraps vastgebonden. De politie kijkt nu of de tips kunnen leiden naar de aanhouding van de verdachte.</p>

<p><em>Bekijk de beelden. De tekst gaat daaronder verder.</em></p>

<p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" src="https://www.youtube.com/embed/Y-ZSCVlhIiM?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div></p>

<h2>'Waardeloze nepsieraden'</h2>

<p>De politie zoekt een man met Aziatisch uiterlijk, die vooral 'waardeloze nepsieraden' zou hebben gestolen. Hij nam op het oog de meest kostbare sieraden mee, maar het ging volgens de politie vooral om demo-modellen.</p>

<p><strong>Zie ook:</strong>&nbsp;<a href="https://www.omroepgelderland.nl/nieuws/2435008/Man-met-Aziatisch-uiterlijk-gezocht-voor-gewapende-overval-juwelier-Arnhem" target="_blank">Man met Aziatisch uiterlijk gezocht voor gewapende overval juwelier Arnhem</a></p>

<p>De gewapende overvaller stapte rond 13.00 uur de winkel aan de Steenstraat binnen. Hij was zogenaamd op zoek naar een cadeau voor zijn aanstaande vrouw. Net buiten het zicht van de camera's trok hij een wapen en bond hij de eigenares vast.</p>

<p>De man sprak Engels, maar&nbsp;verstond wel Nederlands.&nbsp;Hij is gevlucht in een oranje&nbsp;Volkswagen Polo.</p>

<h2>Slachtoffergesprek</h2>

<p>Ook in het tv-programma&nbsp;<em>Bureau GLD</em> wordt woensdag stilgestaan bij de overval. Daarin is onder meer een slachtoffergesprek met de 40-jarige vrouw die in de zaak werd vastgebonden. De uitzending is om 17.20 uur te zien op&nbsp;<em>TV Gelderland</em>&nbsp;en wordt ieder uur herhaald.</p>

<p><strong>Zie ook:&nbsp;</strong><a href="https://www.omroepgelderland.nl/nieuws/2434419/Vrouw-vastgebonden-met-tiewraps-bij-gewapende-overval-op-juwelier" target="_blank">Vrouw vastgebonden met tiewraps bij gewapende overval op juwelier</a></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Tien%20tips%20na%20gewapende%20overval%20op%20juwelier%20in%20Arnhem" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Tien%20tips%20na%20gewapende%20overval%20op%20juwelier%20in%20Arnhem">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Gemeente%20Arnhem" class="tag">Gemeente Arnhem</a>
                                        <a href="/tag/Arnhem" class="tag">Arnhem</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tien+tips+na+gewapende+overval+op+juwelier+in+Arnhem&url=https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f_UFZ&title=Tien+tips+na+gewapende+overval+op+juwelier+in+Arnhem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Tien%20tips%20na%20gewapende%20overval%20op%20juwelier%20in%20Arnhem https%3a%2f%2fgld.nl%2f_UFZ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/_UFZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/ons-dorp" title="Onsdorp_morgen" onclick="handleClickEvent('TeaserClick', '/ons-dorp');">
				<img alt="Onsdorp_morgen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_onsdorp_morgen.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/straalvoorbij" title="Straalvoorbij_vandaag" onclick="handleClickEvent('TeaserClick', '/straalvoorbij');">
				<img alt="Straalvoorbij_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner-straalvoorbij-vandaag.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2434963/Ongeval-met-auto-en-vrachtwagens-op-A12-verbindingsweg-naar-A50-weer-open" title="Ongeval met auto en vrachtwagens op A12, verbindingsweg naar A50 weer open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434963" data-url="/nieuws/2434963/Ongeval-met-auto-en-vrachtwagens-op-A12-verbindingsweg-naar-A50-weer-open">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/f73b6664b4a1489c850a100337b6b658/biggerthumb/Foto-Omroep-Gelderland.jpg?v=HJYd5AWx5HSdtDKZEaVvmw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f73b6664b4a1489c850a100337b6b658/thumb/Foto-Omroep-Gelderland.jpg?v=HJYd5AWx5HSdtDKZEaVvmw2" src="https://imgg.rgcdn.nl/f73b6664b4a1489c850a100337b6b658/thumb/Foto-Omroep-Gelderland.jpg?v=HJYd5AWx5HSdtDKZEaVvmw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ongeval met auto en vrachtwagens op A12, verbindingsweg naar A50 weer open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434879/Meedoen-aan-de-Vierdaagse-wordt-stuk-duurder" title="Meedoen aan de Vierdaagse wordt stuk duurder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434879" data-url="/nieuws/2434879/Meedoen-aan-de-Vierdaagse-wordt-stuk-duurder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/368be877d37b4479b9632094f0514890/biggerthumb/Foto-ANP.jpg?v=qHMpNxc3el0k7HolnM-QzA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/368be877d37b4479b9632094f0514890/thumb/Foto-ANP.jpg?v=qHMpNxc3el0k7HolnM-QzA2" src="https://imgg.rgcdn.nl/368be877d37b4479b9632094f0514890/thumb/Foto-ANP.jpg?v=qHMpNxc3el0k7HolnM-QzA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meedoen aan de Vierdaagse wordt stuk duurder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434937/De-Stelling-Ik-haal-mijn-geld-NU-van-de-bank" title="De Stelling: &#39;Ik haal mijn geld NU van de bank&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434937" data-url="/nieuws/2434937/De-Stelling-Ik-haal-mijn-geld-NU-van-de-bank">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/4b313bf4d5f6447ebd4124292a0e6e37/biggerthumb/Foto-Pixabay.jpg?v=SKuIl-dXE0iQOSyWYFoO2A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4b313bf4d5f6447ebd4124292a0e6e37/thumb/Foto-Pixabay.jpg?v=SKuIl-dXE0iQOSyWYFoO2A2" src="https://imgg.rgcdn.nl/4b313bf4d5f6447ebd4124292a0e6e37/thumb/Foto-Pixabay.jpg?v=SKuIl-dXE0iQOSyWYFoO2A2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Stelling: &#39;Ik haal mijn geld NU van de bank&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434968/Handgranaat-was-bedoeld-voor-zoon-bedreigde-fruithandel" title="&#39;Handgranaat was bedoeld voor zoon bedreigde fruithandel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434968" data-url="/nieuws/2434968/Handgranaat-was-bedoeld-voor-zoon-bedreigde-fruithandel">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b122e41b5fba43a7bcfb2ce2b988abe3/biggerthumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b122e41b5fba43a7bcfb2ce2b988abe3/thumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" src="https://imgg.rgcdn.nl/b122e41b5fba43a7bcfb2ce2b988abe3/thumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Handgranaat was bedoeld voor zoon bedreigde fruithandel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434980/Voetbalverenigingen-worden-gesponsord-met-crimineel-geld-zegt-de-provincie" title="Voetbalverenigingen worden gesponsord met crimineel geld, zegt de provincie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434980" data-url="/nieuws/2434980/Voetbalverenigingen-worden-gesponsord-met-crimineel-geld-zegt-de-provincie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/2d441b45b3374065b181f2a448497ae6/biggerthumb/Foto-Pixabay.jpg?v=N9CTbfkYezl5kdf8LbR62A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2d441b45b3374065b181f2a448497ae6/thumb/Foto-Pixabay.jpg?v=N9CTbfkYezl5kdf8LbR62A2" src="https://imgg.rgcdn.nl/2d441b45b3374065b181f2a448497ae6/thumb/Foto-Pixabay.jpg?v=N9CTbfkYezl5kdf8LbR62A2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbalverenigingen worden gesponsord met crimineel geld, zegt de provincie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem" title="Tien tips na gewapende overval op juwelier in Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435040" data-url="/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/biggerthumb/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/thumb/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" src="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/thumb/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tien tips na gewapende overval op juwelier in Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435035/Bekende-snackbar-uit-New-Kids-niet-naar-Openluchtmuseum" title="Bekende snackbar uit New Kids niet naar Openluchtmuseum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435035" data-url="/nieuws/2435035/Bekende-snackbar-uit-New-Kids-niet-naar-Openluchtmuseum">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De snackbar in Maaskantje uit New Kids Turbo. Foto: Wikipedia/Mark van Seeters" data-biggerthumb="https://imgg.rgcdn.nl/63a03903b0f84b158e87d17153563ba7/biggerthumb/De-snackbar-in-Maaskantje-uit-New-Kids-Turbo-Foto-Wikipedia-Mark-van-Seeters.jpg?v=lVjK3jBXbsePkpExF0admw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/63a03903b0f84b158e87d17153563ba7/thumb/De-snackbar-in-Maaskantje-uit-New-Kids-Turbo-Foto-Wikipedia-Mark-van-Seeters.jpg?v=lVjK3jBXbsePkpExF0admw2" src="https://imgg.rgcdn.nl/63a03903b0f84b158e87d17153563ba7/thumb/De-snackbar-in-Maaskantje-uit-New-Kids-Turbo-Foto-Wikipedia-Mark-van-Seeters.jpg?v=lVjK3jBXbsePkpExF0admw2" title="De snackbar in Maaskantje uit New Kids Turbo. Foto: Wikipedia/Mark van Seeters" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bekende snackbar uit New Kids niet naar Openluchtmuseum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435029/Toch-weer-levende-standbeelden-in-Ede-nu-het-NK" title="Toch weer levende standbeelden in Ede, nu het NK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435029" data-url="/nieuws/2435029/Toch-weer-levende-standbeelden-in-Ede-nu-het-NK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/10cf8de77ef94c4da22ed7428ea0fb02/biggerthumb/Foto-Omroep-Gelderland.jpg?v=9zMs-ziKydBaPE0ienXFSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/10cf8de77ef94c4da22ed7428ea0fb02/thumb/Foto-Omroep-Gelderland.jpg?v=9zMs-ziKydBaPE0ienXFSw2" src="https://imgg.rgcdn.nl/10cf8de77ef94c4da22ed7428ea0fb02/thumb/Foto-Omroep-Gelderland.jpg?v=9zMs-ziKydBaPE0ienXFSw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Toch weer levende standbeelden in Ede, nu het NK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435027/De-Stelling-Vliegschaamte-is-onzin" title="De Stelling: &#39;Vliegschaamte is onzin&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435027" data-url="/nieuws/2435027/De-Stelling-Vliegschaamte-is-onzin">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/a8cdb0c33c01459e8ddfbfe1cb7abbef/biggerthumb/ANP303839257_foto_met_logo.jpg?v=jw2MFq5mkWIyfzYjc6oC3Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a8cdb0c33c01459e8ddfbfe1cb7abbef/thumb/ANP303839257_foto_met_logo.jpg?v=jw2MFq5mkWIyfzYjc6oC3Q2" src="https://imgg.rgcdn.nl/a8cdb0c33c01459e8ddfbfe1cb7abbef/thumb/ANP303839257_foto_met_logo.jpg?v=jw2MFq5mkWIyfzYjc6oC3Q2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Stelling: &#39;Vliegschaamte is onzin&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435033/Meer-misdrijven-in-2019-maar-hoe-is-dat-in-jouw-gemeente" title="Meer misdrijven in 2019, maar hoe is dat in jouw gemeente?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435033" data-url="/nieuws/2435033/Meer-misdrijven-in-2019-maar-hoe-is-dat-in-jouw-gemeente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/biggerthumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/thumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" src="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/thumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer misdrijven in 2019, maar hoe is dat in jouw gemeente?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem" title="Tien tips na gewapende overval op juwelier in Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435040" data-url="/nieuws/2435040/Tien-tips-na-gewapende-overval-op-juwelier-in-Arnhem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/biggerthumb/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/thumb/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" src="https://imgg.rgcdn.nl/0579252e56654133816d1fb69476f5fb/thumb/Foto-Persbureau-Heitink.jpg?v=t4Fnaj_SH0xq_Yky6DZB4Q2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tien tips na gewapende overval op juwelier in Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435033/Meer-misdrijven-in-2019-maar-hoe-is-dat-in-jouw-gemeente" title="Meer misdrijven in 2019, maar hoe is dat in jouw gemeente?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435033" data-url="/nieuws/2435033/Meer-misdrijven-in-2019-maar-hoe-is-dat-in-jouw-gemeente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/biggerthumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/thumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" src="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/thumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer misdrijven in 2019, maar hoe is dat in jouw gemeente?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435021/Spoedeisende-psychiatrische-hulp-zonder-dwang-in-Nijmegen-en-Arnhem" title="Spoedeisende psychiatrische hulp &#39;zonder dwang&#39; in Nijmegen en Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435021" data-url="/nieuws/2435021/Spoedeisende-psychiatrische-hulp-zonder-dwang-in-Nijmegen-en-Arnhem">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de nieuwe ruimtes voor spoedopvang van Pro Persona in Nijmegen. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a90eb3c60e814538ab1008731e247be1/biggerthumb/Een-van-de-nieuwe-ruimtes-voor-spoedopvang-van-Pro-Persona-in-Nijmegen-Foto-Omroep-Gelderland.jpg?v=cqNAh_oCkc5uYt-HiBoxVA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a90eb3c60e814538ab1008731e247be1/thumb/Een-van-de-nieuwe-ruimtes-voor-spoedopvang-van-Pro-Persona-in-Nijmegen-Foto-Omroep-Gelderland.jpg?v=cqNAh_oCkc5uYt-HiBoxVA2" src="https://imgg.rgcdn.nl/a90eb3c60e814538ab1008731e247be1/thumb/Een-van-de-nieuwe-ruimtes-voor-spoedopvang-van-Pro-Persona-in-Nijmegen-Foto-Omroep-Gelderland.jpg?v=cqNAh_oCkc5uYt-HiBoxVA2" title="Een van de nieuwe ruimtes voor spoedopvang van Pro Persona in Nijmegen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Spoedeisende psychiatrische hulp &#39;zonder dwang&#39; in Nijmegen en Arnhem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435041/Vietnamese-onderscheiding-voor-cineast-Joris-Ivens" title="Vietnamese onderscheiding voor cineast Joris Ivens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435041" data-url="/nieuws/2435041/Vietnamese-onderscheiding-voor-cineast-Joris-Ivens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: archief Beeld en Geluid/Creative Commons CC BY-SA 3.0 NL" data-biggerthumb="https://imgg.rgcdn.nl/725c929c8fb74cf199aad88c4290ae3d/biggerthumb/Foto-archief-Beeld-en-Geluid-Creative-Commons-CC-BY-SA-3-0-NL.jpg?v=iAX4O-tr9OAL-L2uAQYznA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/725c929c8fb74cf199aad88c4290ae3d/thumb/Foto-archief-Beeld-en-Geluid-Creative-Commons-CC-BY-SA-3-0-NL.jpg?v=iAX4O-tr9OAL-L2uAQYznA2" src="https://imgg.rgcdn.nl/725c929c8fb74cf199aad88c4290ae3d/thumb/Foto-archief-Beeld-en-Geluid-Creative-Commons-CC-BY-SA-3-0-NL.jpg?v=iAX4O-tr9OAL-L2uAQYznA2" title="Foto: archief Beeld en Geluid/Creative Commons CC BY-SA 3.0 NL" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vietnamese onderscheiding voor cineast Joris Ivens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435035/Bekende-snackbar-uit-New-Kids-niet-naar-Openluchtmuseum" title="Bekende snackbar uit New Kids niet naar Openluchtmuseum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435035" data-url="/nieuws/2435035/Bekende-snackbar-uit-New-Kids-niet-naar-Openluchtmuseum">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De snackbar in Maaskantje uit New Kids Turbo. Foto: Wikipedia/Mark van Seeters" data-biggerthumb="https://imgg.rgcdn.nl/63a03903b0f84b158e87d17153563ba7/biggerthumb/De-snackbar-in-Maaskantje-uit-New-Kids-Turbo-Foto-Wikipedia-Mark-van-Seeters.jpg?v=lVjK3jBXbsePkpExF0admw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/63a03903b0f84b158e87d17153563ba7/thumb/De-snackbar-in-Maaskantje-uit-New-Kids-Turbo-Foto-Wikipedia-Mark-van-Seeters.jpg?v=lVjK3jBXbsePkpExF0admw2" src="https://imgg.rgcdn.nl/63a03903b0f84b158e87d17153563ba7/thumb/De-snackbar-in-Maaskantje-uit-New-Kids-Turbo-Foto-Wikipedia-Mark-van-Seeters.jpg?v=lVjK3jBXbsePkpExF0admw2" title="De snackbar in Maaskantje uit New Kids Turbo. Foto: Wikipedia/Mark van Seeters" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bekende snackbar uit New Kids niet naar Openluchtmuseum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2435039/Ede-en-regio-Foodvalley-ondertekenen-Schone-Lucht-Akkoord" title="Ede en regio Foodvalley ondertekenen Schone Lucht Akkoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435039" data-url="/nieuws/2435039/Ede-en-regio-Foodvalley-ondertekenen-Schone-Lucht-Akkoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: gemeente Ede" data-biggerthumb="https://imgg.rgcdn.nl/663329f010194cd4b4d005bd6f18f75b/biggerthumb/Foto-gemeente-Ede.jpg?v=DwcxPdtRlyRZe_mvc48dQA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/663329f010194cd4b4d005bd6f18f75b/thumb/Foto-gemeente-Ede.jpg?v=DwcxPdtRlyRZe_mvc48dQA2" src="https://imgg.rgcdn.nl/663329f010194cd4b4d005bd6f18f75b/thumb/Foto-gemeente-Ede.jpg?v=DwcxPdtRlyRZe_mvc48dQA2" title="Foto: gemeente Ede" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ede en regio Foodvalley ondertekenen Schone Lucht Akkoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435029/Toch-weer-levende-standbeelden-in-Ede-nu-het-NK" title="Toch weer levende standbeelden in Ede, nu het NK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435029" data-url="/nieuws/2435029/Toch-weer-levende-standbeelden-in-Ede-nu-het-NK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/10cf8de77ef94c4da22ed7428ea0fb02/biggerthumb/Foto-Omroep-Gelderland.jpg?v=9zMs-ziKydBaPE0ienXFSw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/10cf8de77ef94c4da22ed7428ea0fb02/thumb/Foto-Omroep-Gelderland.jpg?v=9zMs-ziKydBaPE0ienXFSw2" src="https://imgg.rgcdn.nl/10cf8de77ef94c4da22ed7428ea0fb02/thumb/Foto-Omroep-Gelderland.jpg?v=9zMs-ziKydBaPE0ienXFSw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Toch weer levende standbeelden in Ede, nu het NK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435022/Veluwe-terug-op-een-als-populairste-vakantie-in-eigen-land" title="Veluwe terug op &#233;&#233;n als populairste vakantie in eigen land">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435022" data-url="/nieuws/2435022/Veluwe-terug-op-een-als-populairste-vakantie-in-eigen-land">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Recreatiegebied Heerderstrand tussen de bossen van de Veluwe. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/25c3c39157ff4944974d21c755c13010/biggerthumb/Recreatiegebied-Heerderstrand-tussen-de-bossen-van-de-Veluwe-Foto-ANP.jpg?v=ddA_zgiFU28U953kA3UrKw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/25c3c39157ff4944974d21c755c13010/thumb/Recreatiegebied-Heerderstrand-tussen-de-bossen-van-de-Veluwe-Foto-ANP.jpg?v=ddA_zgiFU28U953kA3UrKw2" src="https://imgg.rgcdn.nl/25c3c39157ff4944974d21c755c13010/thumb/Recreatiegebied-Heerderstrand-tussen-de-bossen-van-de-Veluwe-Foto-ANP.jpg?v=ddA_zgiFU28U953kA3UrKw2" title="Recreatiegebied Heerderstrand tussen de bossen van de Veluwe. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veluwe terug op &#233;&#233;n als populairste vakantie in eigen land
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435013/Twee-gewonden-bij-ongeluk-in-groot-winkelcentrum-in-Apeldoorn" title="Twee gewonden bij ongeluk in groot winkelcentrum in Apeldoorn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435013" data-url="/nieuws/2435013/Twee-gewonden-bij-ongeluk-in-groot-winkelcentrum-in-Apeldoorn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Luciano de Graaf" data-biggerthumb="https://imgg.rgcdn.nl/e8da61538efb4c41b3e8f5025074ec73/biggerthumb/Foto-Luciano-de-Graaf.jpg?v=q3kfJWG5uZL0L3VJhENzgw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e8da61538efb4c41b3e8f5025074ec73/thumb/Foto-Luciano-de-Graaf.jpg?v=q3kfJWG5uZL0L3VJhENzgw2" src="https://imgg.rgcdn.nl/e8da61538efb4c41b3e8f5025074ec73/thumb/Foto-Luciano-de-Graaf.jpg?v=q3kfJWG5uZL0L3VJhENzgw2" title="Foto: Luciano de Graaf" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee gewonden bij ongeluk in groot winkelcentrum in Apeldoorn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435005/Opening-Lelystad-Airport-onzeker-na-advies-Red-de-Veluwe-blij" title="Opening Lelystad Airport onzeker na advies, &#39;Red de Veluwe&#39; blij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435005" data-url="/nieuws/2435005/Opening-Lelystad-Airport-onzeker-na-advies-Red-de-Veluwe-blij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/db06dff281ab4b62ae37eed38bb1bf77/biggerthumb/Foto-ANP.jpg?v=vNHYSB9DQ1r-pPoC1pF_og2" data-news="true" data-thumb="https://imgg.rgcdn.nl/db06dff281ab4b62ae37eed38bb1bf77/thumb/Foto-ANP.jpg?v=vNHYSB9DQ1r-pPoC1pF_og2" src="https://imgg.rgcdn.nl/db06dff281ab4b62ae37eed38bb1bf77/thumb/Foto-ANP.jpg?v=vNHYSB9DQ1r-pPoC1pF_og2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opening Lelystad Airport onzeker na advies, &#39;Red de Veluwe&#39; blij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2435034/Top-10-plek-voor-het-Graafschap-College-in-Doetinchem" title="Top-10 plek voor het Graafschap College in Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435034" data-url="/nieuws/2435034/Top-10-plek-voor-het-Graafschap-College-in-Doetinchem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/16d5ca1c1e25415084f264c10d7667af/biggerthumb/Foto-REGIO8.jpg?v=yYLMV-81kFyg75nm-LO-3A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/16d5ca1c1e25415084f264c10d7667af/thumb/Foto-REGIO8.jpg?v=yYLMV-81kFyg75nm-LO-3A2" src="https://imgg.rgcdn.nl/16d5ca1c1e25415084f264c10d7667af/thumb/Foto-REGIO8.jpg?v=yYLMV-81kFyg75nm-LO-3A2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Top-10 plek voor het Graafschap College in Doetinchem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434989/Verdachten-voor-de-rechter-om-schieten-op-agenten-in-Winterswijk" title="Verdachten voor de rechter om schieten op agenten in Winterswijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434989" data-url="/nieuws/2434989/Verdachten-voor-de-rechter-om-schieten-op-agenten-in-Winterswijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/f8ac3896e20248928557bfc63c32c972/biggerthumb/Foto-Omroep-Gelderland.jpg?v=oNPrI2j1pjrtsoCyhvHd3Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f8ac3896e20248928557bfc63c32c972/thumb/Foto-Omroep-Gelderland.jpg?v=oNPrI2j1pjrtsoCyhvHd3Q2" src="https://imgg.rgcdn.nl/f8ac3896e20248928557bfc63c32c972/thumb/Foto-Omroep-Gelderland.jpg?v=oNPrI2j1pjrtsoCyhvHd3Q2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachten voor de rechter om schieten op agenten in Winterswijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435014/Chalet-brandt-uit-op-camping-in-Aalten" title="Chalet brandt uit op camping in Aalten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435014" data-url="/nieuws/2435014/Chalet-brandt-uit-op-camping-in-Aalten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: NewsUnited/112Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/c53851c16bbe48a38018d4d4b177c760/biggerthumb/Foto-NewsUnited-112Achterhoek-nieuws.jpg?v=5c3ndkvulElasytxMmh6jw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c53851c16bbe48a38018d4d4b177c760/thumb/Foto-NewsUnited-112Achterhoek-nieuws.jpg?v=5c3ndkvulElasytxMmh6jw2" src="https://imgg.rgcdn.nl/c53851c16bbe48a38018d4d4b177c760/thumb/Foto-NewsUnited-112Achterhoek-nieuws.jpg?v=5c3ndkvulElasytxMmh6jw2" title="Foto: NewsUnited/112Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Chalet brandt uit op camping in Aalten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435009/Stichting-Behoud-SKB-roept-Santiz-op-fusie-ziekenhuizen-ongedaan-te-maken" title="Stichting Behoud SKB roept Santiz op fusie ziekenhuizen ongedaan te maken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435009" data-url="/nieuws/2435009/Stichting-Behoud-SKB-roept-Santiz-op-fusie-ziekenhuizen-ongedaan-te-maken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Posteractie SKB. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/44bbcb44115b4bd1853324e366c28de5/biggerthumb/Posteractie-SKB-Foto-Omroep-Gelderland.jpg?v=MpwSREfiBlBeGNT7HLUuVQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/44bbcb44115b4bd1853324e366c28de5/thumb/Posteractie-SKB-Foto-Omroep-Gelderland.jpg?v=MpwSREfiBlBeGNT7HLUuVQ2" src="https://imgg.rgcdn.nl/44bbcb44115b4bd1853324e366c28de5/thumb/Posteractie-SKB-Foto-Omroep-Gelderland.jpg?v=MpwSREfiBlBeGNT7HLUuVQ2" title="Posteractie SKB. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stichting Behoud SKB roept Santiz op fusie ziekenhuizen ongedaan te maken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434992/Hoe-bezuinig-je-3-5-miljoen-euro-Laat-dat-maar-aan-deze-mensen-over" title="Hoe bezuinig je 3,5 miljoen euro? Laat dat maar aan deze mensen over">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434992" data-url="/nieuws/2434992/Hoe-bezuinig-je-3-5-miljoen-euro-Laat-dat-maar-aan-deze-mensen-over">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/6fbd46b439b044bcbc23a156028343fd/biggerthumb/Foto-Omroep-Gelderland.jpg?v=5kNyBqz_xPhfYTh3Uj55Tw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6fbd46b439b044bcbc23a156028343fd/thumb/Foto-Omroep-Gelderland.jpg?v=5kNyBqz_xPhfYTh3Uj55Tw2" src="https://imgg.rgcdn.nl/6fbd46b439b044bcbc23a156028343fd/thumb/Foto-Omroep-Gelderland.jpg?v=5kNyBqz_xPhfYTh3Uj55Tw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe bezuinig je 3,5 miljoen euro? Laat dat maar aan deze mensen over
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2435033/Meer-misdrijven-in-2019-maar-hoe-is-dat-in-jouw-gemeente" title="Meer misdrijven in 2019, maar hoe is dat in jouw gemeente?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435033" data-url="/nieuws/2435033/Meer-misdrijven-in-2019-maar-hoe-is-dat-in-jouw-gemeente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/biggerthumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/thumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" src="https://imgg.rgcdn.nl/cf4e187e6f4d4d0591592feb224071f3/thumb/Foto-Omroep-Gelderland.jpg?v=9TRO625h4JAEVdi5X1N2gg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer misdrijven in 2019, maar hoe is dat in jouw gemeente?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2435024/Kilometerslange-file-na-groot-ongeluk-bij-Zaltbommel" title="Kilometerslange file na groot ongeluk bij Zaltbommel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2435024" data-url="/nieuws/2435024/Kilometerslange-file-na-groot-ongeluk-bij-Zaltbommel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP (archief)" data-biggerthumb="https://imgg.rgcdn.nl/0114646296b2495e9cda37dc6134b926/biggerthumb/Foto-ANP-archief.jpg?v=tTcLRp1dZ7Rmba2qLcRTEQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0114646296b2495e9cda37dc6134b926/thumb/Foto-ANP-archief.jpg?v=tTcLRp1dZ7Rmba2qLcRTEQ2" src="https://imgg.rgcdn.nl/0114646296b2495e9cda37dc6134b926/thumb/Foto-ANP-archief.jpg?v=tTcLRp1dZ7Rmba2qLcRTEQ2" title="Foto: ANP (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kilometerslange file na groot ongeluk bij Zaltbommel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434990/Handgranaat-wellicht-neergelegd-door-derde-partij-zegt-advocaat" title="Handgranaat wellicht neergelegd door &#39;derde partij&#39;, zegt advocaat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434990" data-url="/nieuws/2434990/Handgranaat-wellicht-neergelegd-door-derde-partij-zegt-advocaat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/500992f497c5452ebd0362a5aba19859/biggerthumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/500992f497c5452ebd0362a5aba19859/thumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" src="https://imgg.rgcdn.nl/500992f497c5452ebd0362a5aba19859/thumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Handgranaat wellicht neergelegd door &#39;derde partij&#39;, zegt advocaat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434972/Dit-zijn-de-plannen-van-de-nieuwe-coalitie-in-Buren" title="Dit zijn de plannen van de nieuwe coalitie in Buren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434972" data-url="/nieuws/2434972/Dit-zijn-de-plannen-van-de-nieuwe-coalitie-in-Buren">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Informateur Wouter de Jong brengt verslag uit. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/4fe621b5e5844ac6abfb13298a7e5b3e/biggerthumb/Informateur-Wouter-de-Jong-brengt-verslag-uit-Foto-Omroep-Gelderland.jpg?v=R083xpYeWGM81f-mwR7huQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4fe621b5e5844ac6abfb13298a7e5b3e/thumb/Informateur-Wouter-de-Jong-brengt-verslag-uit-Foto-Omroep-Gelderland.jpg?v=R083xpYeWGM81f-mwR7huQ2" src="https://imgg.rgcdn.nl/4fe621b5e5844ac6abfb13298a7e5b3e/thumb/Informateur-Wouter-de-Jong-brengt-verslag-uit-Foto-Omroep-Gelderland.jpg?v=R083xpYeWGM81f-mwR7huQ2" title="Informateur Wouter de Jong brengt verslag uit. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit zijn de plannen van de nieuwe coalitie in Buren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2434968/Handgranaat-was-bedoeld-voor-zoon-bedreigde-fruithandel" title="&#39;Handgranaat was bedoeld voor zoon bedreigde fruithandel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2434968" data-url="/nieuws/2434968/Handgranaat-was-bedoeld-voor-zoon-bedreigde-fruithandel">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/b122e41b5fba43a7bcfb2ce2b988abe3/biggerthumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b122e41b5fba43a7bcfb2ce2b988abe3/thumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" src="https://imgg.rgcdn.nl/b122e41b5fba43a7bcfb2ce2b988abe3/thumb/Foto-Omroep-Gelderland.jpg?v=_s-vrkojOiajarh7tqV1YQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Handgranaat was bedoeld voor zoon bedreigde fruithandel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.23.30302"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1579086187,
				signature: '85ddd98fed21a529fd122ec048a055547f6fced6fbfe88cbedac2a9bd5af7e7661202765565f1ea24cad1fc79ad9f33cc630202f40cad8dd2eb5af35ba41207f'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('8da44426-02c2-41da-a93b-fda87853fe18', '2435040', '["Gemeente Arnhem","Arnhem","Nieuws"]', '2d7515c9-ee4f-4e31-a309-a34903155451');initNewsItemPictureZoomedDialog(0);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>