<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Straatroof bij station De Huet in Doetinchem - Omroep Gelderland</title>
	<meta name="description" content="Een vrouw is vrijdagmiddag slachtoffer geworden van een straatroof in Doetinchem. Volgens de politie stal &#39;een jongeman&#39; haar portemonnee." />
	<meta name="keywords" content="regio8,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.12.30006" />
		<link rel="canonical" href="/nieuws/2433807/Straatroof-bij-station-De-Huet-in-Doetinchem" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2433807/Straatroof-bij-station-De-Huet-in-Doetinchem" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.42.12.30006" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.12.30006" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.12.30006" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
			<meta name="article-id" content="2433807" />
		
	

		<meta property="og:title" content="Straatroof bij station De Huet in Doetinchem"/>
		<meta property="og:description" content="Een vrouw is vrijdagmiddag slachtoffer geworden van een straatroof in Doetinchem. Volgens de politie stal &#39;een jongeman&#39; haar portemonnee."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2433807/Straatroof-bij-station-De-Huet-in-Doetinchem"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="REGIO8"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/opener/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/opener/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
	
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.12.30006"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.42.12.30006" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruikt maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Omroep Gelderland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 14 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 4&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://gelderland.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="b31890de-6cfa-46c1-a14b-01cdde4941c7" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7cb35657-17a0-4869-befa-f2e0040e2fe8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="df258928-9e5b-4c76-8516-1699322af6f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="d967f297-fe47-48b9-981a-acdb87f7dc8a" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/beste-bok-van-het-oosten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Beste Bok van het Oosten&#39;)" title="Beste Bok van het Oosten">Beste Bok van het Oosten</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/het-lekkerste-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Het Lekkerste van Gelderland&#39;)" title="Het Lekkerste van Gelderland">Het Lekkerste van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/helden-van-2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Helden van 2019&#39;)" title="Helden van 2019">Helden van 2019</a>
													</li>
													<li class="category-item">
														<a href="/kerstconcert" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Kerstconcert&#39;)" title="Kerstconcert">Kerstconcert</a>
													</li>
													<li class="category-item">
														<a href="/kerst-vier-je-samen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Kerst vier je samen&#39;)" title="Kerst vier je samen">Kerst vier je samen</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ons Dorp&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f46560a3-a8d3-4515-8fef-e548d87074fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="6664fef4-8d8f-49c0-9e6d-bf2324348cb3" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e61493c6-0426-4d7b-9b9e-707db87b4dac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://gelderland.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2433807/Straatroof-bij-station-De-Huet-in-Doetinchem"},"headline":"Straatroof bij station De Huet in Doetinchem","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/opener/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2","width":770,"height":433},"datePublished":"2019-12-30T10:50:45+01:00","dateModified":"2019-12-30T11:30:49.6811762+01:00","author":{"@type":"Person","name":"Mediapartner REGIO8"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Een vrouw is vrijdagmiddag slachtoffer geworden van een straatroof in Doetinchem. Volgens de politie stal 'een jongeman' haar portemonnee. Het incident deed zich vrijdagmiddag rond 17.30 uur voor nabij treinstation De Huet. 'Een jongeman trok aan de handtas van het slachtoffer en zag zo kans om haar portemonnee buit te maken', zo laat de politie weten over de roof. 'Mogelijk is dit gefilmd door een omstander, ook een jongeman. Deze vertelde dat hij de politie al had gebeld.'\n\nDe vrouw had zelf het idee had dat ook de filmende man betrokken was bij de straatroof. 'Maar dat hoeft niet het geval te zijn', aldus de politie. 'Daarom wil de politie graag in contact komen met de jongeman die de roof heeft gefilmd.'\n\n&nbsp;"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Straatroof+bij+station+De+Huet+in+Doetinchem&url=https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f-4Qh&title=Straatroof+bij+station+De+Huet+in+Doetinchem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Straatroof%20bij%20station%20De%20Huet%20in%20Doetinchem https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/-4Qh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 30 dec 2019, 10:50" datetime="2019-12-30T10:50:45.0000000+01:00">
								maandag 30 december 2019, 10:50
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Straatroof+bij+station+De+Huet+in+Doetinchem&url=https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f-4Qh&title=Straatroof+bij+station+De+Huet+in+Doetinchem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Straatroof%20bij%20station%20De%20Huet%20in%20Doetinchem https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/-4Qh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Straatroof bij station De Huet in Doetinchem
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/opener/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2"
							   data-toggle="lightbox"
							   data-title="Foto: REGIO8"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/opener/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2" title="Foto: REGIO8" alt="Foto: REGIO8" />
							</a>

							<img src="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/opener/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2" 
							     alt="Foto: REGIO8" 
							     title="Foto: REGIO8" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: REGIO8</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>ULFT -</span>
						Een vrouw is vrijdagmiddag slachtoffer geworden van een straatroof in Doetinchem. Volgens de politie stal 'een jongeman' haar portemonnee.
					</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<div class="article-author">
								<div class="article-author__text">
									<small>Geschreven door</small>
								</div>
                                    <a class="author" href="/wieiswie/36/Mediapartner%20REGIO8">
                                        <span class="author-info">
                                            <span>Mediapartner REGIO8</span>
                                                <br />
                                                <small>redactie@regio8.nl</small>
                                        </span>
                                    </a>
                            </div>
                        </div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Het incident deed zich vrijdagmiddag rond 17.30 uur voor nabij treinstation De Huet. 'Een jongeman trok aan de handtas van het slachtoffer en zag zo kans om haar portemonnee buit te maken', zo laat de politie weten over de roof. 'Mogelijk is dit gefilmd door een omstander, ook een jongeman. Deze vertelde dat hij de politie al had gebeld.'<br>
<br>
De vrouw had zelf het idee had dat ook de filmende man betrokken was bij de straatroof. 'Maar dat hoeft niet het geval te zijn', aldus de politie. 'Daarom wil de politie graag in contact komen met de jongeman die de roof heeft gefilmd.'<br>
<br>
&nbsp;</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/REGIO8" class="tag">REGIO8</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Straatroof+bij+station+De+Huet+in+Doetinchem&url=https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fgld.nl%2f-4Qh&title=Straatroof+bij+station+De+Huet+in+Doetinchem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Straatroof%20bij%20station%20De%20Huet%20in%20Doetinchem https%3a%2f%2fgld.nl%2f-4Qh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://gld.nl/-4Qh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2433807/Straatroof-bij-station-De-Huet-in-Doetinchem"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/helden-van-2019" title="ma_helden_vandaag" onclick="handleClickEvent('TeaserClick', '/helden-van-2019');">
				<img alt="ma_helden_vandaag" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Helden_vandaag.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/beste-bok-van-het-oosten" title="zo_ma_beste bok" onclick="handleClickEvent('TeaserClick', '/beste-bok-van-het-oosten');">
				<img alt="zo_ma_beste bok" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner__Bestebok_aankondiging.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2433815/Ravage-in-juwelierszaak-na-kraak-Het-waren-net-kabouters-met-zwarte-pakken" title="Ravage in juwelierszaak na kraak: &#39;Het waren net kabouters met zwarte pakken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433815" data-url="/nieuws/2433815/Ravage-in-juwelierszaak-na-kraak-Het-waren-net-kabouters-met-zwarte-pakken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ravage in de juwelier is enorm. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0241c6e4a91d43c3ab8dead859a8599b/biggerthumb/De-ravage-in-de-juwelier-is-enorm-Foto-Omroep-Gelderland.jpg?v=kjHCVd6ECSwb7JWHhZFvFQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0241c6e4a91d43c3ab8dead859a8599b/thumb/De-ravage-in-de-juwelier-is-enorm-Foto-Omroep-Gelderland.jpg?v=kjHCVd6ECSwb7JWHhZFvFQ2" src="https://imgg.rgcdn.nl/0241c6e4a91d43c3ab8dead859a8599b/thumb/De-ravage-in-de-juwelier-is-enorm-Foto-Omroep-Gelderland.jpg?v=kjHCVd6ECSwb7JWHhZFvFQ2" title="De ravage in de juwelier is enorm. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ravage in juwelierszaak na kraak: &#39;Het waren net kabouters met zwarte pakken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433813/Rit-met-vrachtwagen-eindigt-in-sloot-langs-A2" title="Rit met vrachtwagen eindigt in sloot langs A2">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433813" data-url="/nieuws/2433813/Rit-met-vrachtwagen-eindigt-in-sloot-langs-A2">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Marco van Deick/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/5454ff2b24674813b82eb27c58ccbf16/biggerthumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=Shcr3FDKonogL3re0nn2VQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5454ff2b24674813b82eb27c58ccbf16/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=Shcr3FDKonogL3re0nn2VQ2" src="https://imgg.rgcdn.nl/5454ff2b24674813b82eb27c58ccbf16/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=Shcr3FDKonogL3re0nn2VQ2" title="Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rit met vrachtwagen eindigt in sloot langs A2
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2153298/Vuurwerk-halen-in-Duitsland-mag-dat-uberhaupt" title="Vuurwerk halen in Duitsland, mag dat &#252;berhaupt?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2153298" data-url="/nieuws/2153298/Vuurwerk-halen-in-Duitsland-mag-dat-uberhaupt">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vuurwerk halen in Kranenburg, net over de grens bij Nijmegen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/169af0ab562a4785a06e5805926a433a/biggerthumb/Vuurwerk-halen-in-Kranenburg-net-over-de-grens-bij-Nijmegen-Foto-ANP.jpg?v=7iPFzNpSSDg6wS9SFPksGA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/169af0ab562a4785a06e5805926a433a/thumb/Vuurwerk-halen-in-Kranenburg-net-over-de-grens-bij-Nijmegen-Foto-ANP.jpg?v=7iPFzNpSSDg6wS9SFPksGA2" src="https://imgg.rgcdn.nl/169af0ab562a4785a06e5805926a433a/thumb/Vuurwerk-halen-in-Kranenburg-net-over-de-grens-bij-Nijmegen-Foto-ANP.jpg?v=7iPFzNpSSDg6wS9SFPksGA2" title="Vuurwerk halen in Kranenburg, net over de grens bij Nijmegen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vuurwerk halen in Duitsland, mag dat &#252;berhaupt?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433812/Oliebollen-verkopen-voor-Stichting-Vlinderkind" title="Oliebollen verkopen voor Stichting Vlinderkind">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433812" data-url="/nieuws/2433812/Oliebollen-verkopen-voor-Stichting-Vlinderkind">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/90c9f02515fd46979372e0ea442805b1/biggerthumb/actie.jpg?v=b6xNb0LVCjBeT87TGsui5Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/90c9f02515fd46979372e0ea442805b1/thumb/actie.jpg?v=b6xNb0LVCjBeT87TGsui5Q2" src="https://imgg.rgcdn.nl/90c9f02515fd46979372e0ea442805b1/thumb/actie.jpg?v=b6xNb0LVCjBeT87TGsui5Q2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oliebollen verkopen voor Stichting Vlinderkind
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433811/Slapende-man-overvallen-in-Wijchen" title="Slapende man overvallen in Wijchen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433811" data-url="/nieuws/2433811/Slapende-man-overvallen-in-Wijchen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/biggerthumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" src="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slapende man overvallen in Wijchen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2433815/Ravage-in-juwelierszaak-na-kraak-Het-waren-net-kabouters-met-zwarte-pakken" title="Ravage in juwelierszaak na kraak: &#39;Het waren net kabouters met zwarte pakken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433815" data-url="/nieuws/2433815/Ravage-in-juwelierszaak-na-kraak-Het-waren-net-kabouters-met-zwarte-pakken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ravage in de juwelier is enorm. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/0241c6e4a91d43c3ab8dead859a8599b/biggerthumb/De-ravage-in-de-juwelier-is-enorm-Foto-Omroep-Gelderland.jpg?v=kjHCVd6ECSwb7JWHhZFvFQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0241c6e4a91d43c3ab8dead859a8599b/thumb/De-ravage-in-de-juwelier-is-enorm-Foto-Omroep-Gelderland.jpg?v=kjHCVd6ECSwb7JWHhZFvFQ2" src="https://imgg.rgcdn.nl/0241c6e4a91d43c3ab8dead859a8599b/thumb/De-ravage-in-de-juwelier-is-enorm-Foto-Omroep-Gelderland.jpg?v=kjHCVd6ECSwb7JWHhZFvFQ2" title="De ravage in de juwelier is enorm. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ravage in juwelierszaak na kraak: &#39;Het waren net kabouters met zwarte pakken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433811/Slapende-man-overvallen-in-Wijchen" title="Slapende man overvallen in Wijchen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433811" data-url="/nieuws/2433811/Slapende-man-overvallen-in-Wijchen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/biggerthumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" src="https://imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/Foto-Omroep-Gelderland.jpg?v=tNNegzhg_MC4Xdm1kNdCFA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slapende man overvallen in Wijchen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433802/Rob-Jetten-Het-was-een-jaar-vol-zware-gebeurtenissen" title="Rob Jetten: &#39;Het was een jaar vol zware gebeurtenissen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433802" data-url="/nieuws/2433802/Rob-Jetten-Het-was-een-jaar-vol-zware-gebeurtenissen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1e1ec1dd216140778d3ee2d271d3b5f0/biggerthumb/Foto-Omroep-Gelderland.jpg?v=BK8kLFgtbgS2ZFMBfmQ3rg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1e1ec1dd216140778d3ee2d271d3b5f0/thumb/Foto-Omroep-Gelderland.jpg?v=BK8kLFgtbgS2ZFMBfmQ3rg2" src="https://imgg.rgcdn.nl/1e1ec1dd216140778d3ee2d271d3b5f0/thumb/Foto-Omroep-Gelderland.jpg?v=BK8kLFgtbgS2ZFMBfmQ3rg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rob Jetten: &#39;Het was een jaar vol zware gebeurtenissen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019" title="​Gelderlanders nemen sportief afscheid van 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433765" data-url="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mountainbike tocht (foto: Pixabay)" data-biggerthumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/biggerthumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" src="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" title="Mountainbike tocht (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					​Gelderlanders nemen sportief afscheid van 2019
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433799/Man-beroofd-van-telefoon-in-centrum-Nijmegen" title="Man beroofd van telefoon in centrum Nijmegen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433799" data-url="/nieuws/2433799/Man-beroofd-van-telefoon-in-centrum-Nijmegen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Google Maps" data-biggerthumb="https://imgg.rgcdn.nl/900f183286d04ebda72e4e18a634a0ec/biggerthumb/Foto-Google-Maps.jpg?v=lgSXY_LidIAl-Hgtnoa8BA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/900f183286d04ebda72e4e18a634a0ec/thumb/Foto-Google-Maps.jpg?v=lgSXY_LidIAl-Hgtnoa8BA2" src="https://imgg.rgcdn.nl/900f183286d04ebda72e4e18a634a0ec/thumb/Foto-Google-Maps.jpg?v=lgSXY_LidIAl-Hgtnoa8BA2" title="Foto: Google Maps" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man beroofd van telefoon in centrum Nijmegen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2433801/Man-dreigt-met-bijlen-in-Wageningen-agenten-trekken-wapen" title="Man dreigt met bijlen in Wageningen, agenten trekken wapen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433801" data-url="/nieuws/2433801/Man-dreigt-met-bijlen-in-Wageningen-agenten-trekken-wapen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie Renkum/Wageningen" data-biggerthumb="https://imgg.rgcdn.nl/f41d85627f5e4850b41fd55eeef4e396/biggerthumb/Foto-Politie-Renkum-Wageningen.jpg?v=gdNzq8H9QOuShqXx731QXQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f41d85627f5e4850b41fd55eeef4e396/thumb/Foto-Politie-Renkum-Wageningen.jpg?v=gdNzq8H9QOuShqXx731QXQ2" src="https://imgg.rgcdn.nl/f41d85627f5e4850b41fd55eeef4e396/thumb/Foto-Politie-Renkum-Wageningen.jpg?v=gdNzq8H9QOuShqXx731QXQ2" title="Foto: Politie Renkum/Wageningen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man dreigt met bijlen in Wageningen, agenten trekken wapen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019" title="​Gelderlanders nemen sportief afscheid van 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433765" data-url="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mountainbike tocht (foto: Pixabay)" data-biggerthumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/biggerthumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" src="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" title="Mountainbike tocht (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					​Gelderlanders nemen sportief afscheid van 2019
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433769/Goed-doel-overstelpt-met-giften-na-grote-brand-Het-is-overweldigend" title="Goed doel overstelpt met giften na grote brand: &#39;Het is overweldigend&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433769" data-url="/nieuws/2433769/Goed-doel-overstelpt-met-giften-na-grote-brand-Het-is-overweldigend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/d487e1f576b14618b3fa86e5a40b57e8/biggerthumb/Foto-Omroep-Gelderland.jpg?v=MPNmtJI5JIfLFY19-fC91Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d487e1f576b14618b3fa86e5a40b57e8/thumb/Foto-Omroep-Gelderland.jpg?v=MPNmtJI5JIfLFY19-fC91Q2" src="https://imgg.rgcdn.nl/d487e1f576b14618b3fa86e5a40b57e8/thumb/Foto-Omroep-Gelderland.jpg?v=MPNmtJI5JIfLFY19-fC91Q2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Goed doel overstelpt met giften na grote brand: &#39;Het is overweldigend&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433786/Politie-Apeldoorn-pakt-weer-tientallen-kilo-s-illegaal-vuurwerk-af" title="Politie Apeldoorn pakt weer tientallen kilo&#39;s illegaal vuurwerk af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433786" data-url="/nieuws/2433786/Politie-Apeldoorn-pakt-weer-tientallen-kilo-s-illegaal-vuurwerk-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: politie Apeldoorn" data-biggerthumb="https://imgg.rgcdn.nl/7d3e62d11b1645c0bdbb27d526532977/biggerthumb/Foto-politie-Apeldoorn.jpg?v=K8VMeMXiKzd4Le6ujx6KUg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7d3e62d11b1645c0bdbb27d526532977/thumb/Foto-politie-Apeldoorn.jpg?v=K8VMeMXiKzd4Le6ujx6KUg2" src="https://imgg.rgcdn.nl/7d3e62d11b1645c0bdbb27d526532977/thumb/Foto-politie-Apeldoorn.jpg?v=K8VMeMXiKzd4Le6ujx6KUg2" title="Foto: politie Apeldoorn" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie Apeldoorn pakt weer tientallen kilo&#39;s illegaal vuurwerk af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433591/Tornado-en-hitterecord-Het-weerjaar-2019-was-bijzonder" title="Tornado en hitterecord... Het weerjaar 2019 was bijzonder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433591" data-url="/nieuws/2433591/Tornado-en-hitterecord-Het-weerjaar-2019-was-bijzonder">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/80efd810724f48518a9e0b66eada7806/biggerthumb/Foto-Omroep-Gelderland.jpg?v=EjJFp7DfK9QMF9UNOXakwQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/80efd810724f48518a9e0b66eada7806/thumb/Foto-Omroep-Gelderland.jpg?v=EjJFp7DfK9QMF9UNOXakwQ2" src="https://imgg.rgcdn.nl/80efd810724f48518a9e0b66eada7806/thumb/Foto-Omroep-Gelderland.jpg?v=EjJFp7DfK9QMF9UNOXakwQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tornado en hitterecord... Het weerjaar 2019 was bijzonder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2433807/Straatroof-bij-station-De-Huet-in-Doetinchem" title="Straatroof bij station De Huet in Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433807" data-url="/nieuws/2433807/Straatroof-bij-station-De-Huet-in-Doetinchem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/biggerthumb/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/thumb/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2" src="https://imgg.rgcdn.nl/972a63dd60b44850b9558c26a7572975/thumb/Foto-REGIO8.jpg?v=BfvTtQy_g5HMv-f76jmf1Q2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Straatroof bij station De Huet in Doetinchem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019" title="​Gelderlanders nemen sportief afscheid van 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433765" data-url="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mountainbike tocht (foto: Pixabay)" data-biggerthumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/biggerthumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" src="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" title="Mountainbike tocht (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					​Gelderlanders nemen sportief afscheid van 2019
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433777/Tankstation-puist-in-natuurgebied-Doetinchemmers-voeren-al-maanden-actie" title="&#39;Tankstation puist in natuurgebied&#39;, Doetinchemmers voeren al maanden actie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433777" data-url="/nieuws/2433777/Tankstation-puist-in-natuurgebied-Doetinchemmers-voeren-al-maanden-actie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/751627fdb84d48fca9e9d1eb2adeb33f/biggerthumb/Foto-Omroep-Gelderland.jpg?v=oZOUKr9WEE9vK_saW9u59w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/751627fdb84d48fca9e9d1eb2adeb33f/thumb/Foto-Omroep-Gelderland.jpg?v=oZOUKr9WEE9vK_saW9u59w2" src="https://imgg.rgcdn.nl/751627fdb84d48fca9e9d1eb2adeb33f/thumb/Foto-Omroep-Gelderland.jpg?v=oZOUKr9WEE9vK_saW9u59w2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Tankstation puist in natuurgebied&#39;, Doetinchemmers voeren al maanden actie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433737/VIDEO-Hans-stopt-als-schoenmaker-en-een-opvolger-is-er-niet" title="VIDEO | Hans stopt als schoenmaker en een opvolger is er niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433737" data-url="/nieuws/2433737/VIDEO-Hans-stopt-als-schoenmaker-en-een-opvolger-is-er-niet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/eaf1bd56d81a444bbb3698f632838803/biggerthumb/Foto-Omroep-Gelderland.jpg?v=fNkgeZgSHPVMs3Ox9yiPEQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/eaf1bd56d81a444bbb3698f632838803/thumb/Foto-Omroep-Gelderland.jpg?v=fNkgeZgSHPVMs3Ox9yiPEQ2" src="https://imgg.rgcdn.nl/eaf1bd56d81a444bbb3698f632838803/thumb/Foto-Omroep-Gelderland.jpg?v=fNkgeZgSHPVMs3Ox9yiPEQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO | Hans stopt als schoenmaker en een opvolger is er niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433735/Dodelijk-ongeluk-Doesburg-politie-heeft-mogelijke-doorrijder-in-beeld" title="Dodelijk ongeluk Doesburg: politie heeft mogelijke doorrijder in beeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433735" data-url="/nieuws/2433735/Dodelijk-ongeluk-Doesburg-politie-heeft-mogelijke-doorrijder-in-beeld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: RonV Media" data-biggerthumb="https://imgg.rgcdn.nl/d9b3483310334b37b41b77801867ce21/biggerthumb/Foto-RonV-Media.jpg?v=1fSyUaNXI7H4XqSNs-S4oA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d9b3483310334b37b41b77801867ce21/thumb/Foto-RonV-Media.jpg?v=1fSyUaNXI7H4XqSNs-S4oA2" src="https://imgg.rgcdn.nl/d9b3483310334b37b41b77801867ce21/thumb/Foto-RonV-Media.jpg?v=1fSyUaNXI7H4XqSNs-S4oA2" title="Foto: RonV Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dodelijk ongeluk Doesburg: politie heeft mogelijke doorrijder in beeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019" title="​Gelderlanders nemen sportief afscheid van 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433765" data-url="/nieuws/2433765/Gelderlanders-nemen-sportief-afscheid-van-2019">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mountainbike tocht (foto: Pixabay)" data-biggerthumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/biggerthumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" src="https://imgg.rgcdn.nl/c7af1208772347759241fa57d08fd1bf/thumb/Mountainbike-tocht-foto-Pixabay.jpg?v=JkX_D2lbtiEqlr5t-wbGfA2" title="Mountainbike tocht (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					​Gelderlanders nemen sportief afscheid van 2019
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433669/West-Betuwe-zoekt-naarstig-naar-nieuwe-huurder-kasteel-Neerijnen" title="West Betuwe zoekt naarstig naar nieuwe huurder kasteel Neerijnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433669" data-url="/nieuws/2433669/West-Betuwe-zoekt-naarstig-naar-nieuwe-huurder-kasteel-Neerijnen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: gemeente West Betuwe" data-biggerthumb="https://imgg.rgcdn.nl/a23a61253f614048bff59a6223fc92c3/biggerthumb/Foto-gemeente-West-Betuwe.jpg?v=0zE27jUcUBEjb127bSikVA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a23a61253f614048bff59a6223fc92c3/thumb/Foto-gemeente-West-Betuwe.jpg?v=0zE27jUcUBEjb127bSikVA2" src="https://imgg.rgcdn.nl/a23a61253f614048bff59a6223fc92c3/thumb/Foto-gemeente-West-Betuwe.jpg?v=0zE27jUcUBEjb127bSikVA2" title="Foto: gemeente West Betuwe" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					West Betuwe zoekt naarstig naar nieuwe huurder kasteel Neerijnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433767/Tweetal-op-vrije-voeten-na-megavangst-illegaal-vuurwerk" title="Tweetal op vrije voeten na megavangst illegaal vuurwerk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433767" data-url="/nieuws/2433767/Tweetal-op-vrije-voeten-na-megavangst-illegaal-vuurwerk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie" data-biggerthumb="https://imgg.rgcdn.nl/966af0a27790451aa99486ccafdd8c70/biggerthumb/Foto-Politie.jpg?v=zku7VrfD6Ac6KU14l6mCIA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/966af0a27790451aa99486ccafdd8c70/thumb/Foto-Politie.jpg?v=zku7VrfD6Ac6KU14l6mCIA2" src="https://imgg.rgcdn.nl/966af0a27790451aa99486ccafdd8c70/thumb/Foto-Politie.jpg?v=zku7VrfD6Ac6KU14l6mCIA2" title="Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tweetal op vrije voeten na megavangst illegaal vuurwerk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433726/Megapartij-van-4300-kilo-illegaal-vuurwerk-onderschept-in-Ochten" title="Megapartij van 4300 kilo illegaal vuurwerk onderschept in Ochten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433726" data-url="/nieuws/2433726/Megapartij-van-4300-kilo-illegaal-vuurwerk-onderschept-in-Ochten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="trailer met illegaal vuurwerk in Ochten, foto politie" data-biggerthumb="https://imgg.rgcdn.nl/00f9098876d5430e8d17f9a7940852dc/biggerthumb/trailer-met-illegaal-vuurwerk-in-Ochten-foto-politie.jpg?v=G4xINkNWMn3sfqL5SVefKg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/00f9098876d5430e8d17f9a7940852dc/thumb/trailer-met-illegaal-vuurwerk-in-Ochten-foto-politie.jpg?v=G4xINkNWMn3sfqL5SVefKg2" src="https://imgg.rgcdn.nl/00f9098876d5430e8d17f9a7940852dc/thumb/trailer-met-illegaal-vuurwerk-in-Ochten-foto-politie.jpg?v=G4xINkNWMn3sfqL5SVefKg2" title="trailer met illegaal vuurwerk in Ochten, foto politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Megapartij van 4300 kilo illegaal vuurwerk onderschept in Ochten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2433671/Kettingbotsers-veroorzaken-chaos-en-file-op-A2-bij-Zaltbommel" title="Kettingbotsers veroorzaken chaos en file op A2 bij Zaltbommel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2433671" data-url="/nieuws/2433671/Kettingbotsers-veroorzaken-chaos-en-file-op-A2-bij-Zaltbommel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Bart Meesters" data-biggerthumb="https://imgg.rgcdn.nl/21a1cc56a00b417f800b19c7927a7b06/biggerthumb/Foto-Bart-Meesters.jpg?v=aL6TrRk85rXgnxpbDAJ2jw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/21a1cc56a00b417f800b19c7927a7b06/thumb/Foto-Bart-Meesters.jpg?v=aL6TrRk85rXgnxpbDAJ2jw2" src="https://imgg.rgcdn.nl/21a1cc56a00b417f800b19c7927a7b06/thumb/Foto-Bart-Meesters.jpg?v=aL6TrRk85rXgnxpbDAJ2jw2" title="Foto: Bart Meesters" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kettingbotsers veroorzaken chaos en file op A2 bij Zaltbommel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/aanbestedingen-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/aanbestedingen-formulier&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-actie-knallendhetjaaruit" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-actie-knallendhetjaaruit&#39;)" title="Actie Knallend het Jaar Uit">Actie Knallend het Jaar Uit</a></li>
								<li class="footernav-item"><a href="/reclame-actie-banneractie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-actie-banneractie&#39;)" title="Actie Banneractie">Actie Banneractie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a><a href="/inkopen" title="Inkoop">Inkoop</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.12.30006"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1577705422,
				signature: '89c53228f38c57447da3387a206852d85477b5b50b32084a3c16d004bfee6b12732d5ab4454d0cff3c55324bd9d355787fe6711059e09a54298b3538a6b2c1bf'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('9153e85f-5f72-4386-8be7-37fededfbfb2', '2433807', `["REGIO8","Nieuws"]`, 'e1714fef-76f6-4655-a4d0-02fed030d130');initNewsItemPictureZoomedDialog(0);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>