<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<title>Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek - Omroep Gelderland</title>
	<meta name="description" content="In een loods van een houtbedrijf in Klarenbeek (gemeente Voorst) woedt een smeulbrand. Volgens een woordvoerder van de brandweer is de bestrijding lastig omdat bij het blussen een stofexplosie kan ontstaan."/>
	<meta name="keywords" content="gemeente voorst,klarenbeek,nieuws"/>
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="version" content="1.40.69.29417"/>
		<link rel="canonical" href="/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek"/>
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek"/>
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.40.69.29417"/>
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css"/>
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.69.29417"/>
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.69.29417"/>
	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico"/>
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss"/>
					<meta property="fb:pages" content="117450348368743"/>
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8"/>
			<meta name="article-id" content="2428888"/>
		
	

		<meta property="og:title" content="Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek"/>
		<meta property="og:description" content="In een loods van een houtbedrijf in Klarenbeek (gemeente Voorst) woedt een smeulbrand. Volgens een woordvoerder van de brandweer is de bestrijding lastig omdat bij het blussen een stofexplosie kan ontstaan."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Voorst"/>
					<meta property="og:article:tag" content="Klarenbeek"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/opener/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/opener/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
	
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType =
			'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.69.29417"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>
			initGoogleTagManager('GTM-5D6J84P');
		</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.40.69.29417"/>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css"/>
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>

	<script>
		if (!document.getElementById("srUiWCqRxISH")) {
			document.addEventListener('DOMContentLoaded',
				function() {
					replaceDetectedAds('We zien dat je gebruikt maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
		}
	</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


<header class="site-top">
	<div class="container">
		<div class="mobile-toggle-container visible-xs">
			<button class="menu-toggle">
				<span class="bar ">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar "></span>
				</span>
			</button>
		</div>

		<a href="/" class="site-logo">
			<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
			<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
			<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
			<span class="sr-only">Omroep Gelderland</span>
		</a>

		<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

		<ul class="current-info">
					<li class="info-item traffic ">
						<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
							<i>z</i> 0 km
						</a>
					</li>
					<li class="info-item weather ">
						<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
							<i>C</i> 12&deg;C
						</a>
					</li>


				<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
					<label for="mo-search-criteria">
						<i class="icon-zoeken"></i>
					</label>
				</li>
		</ul>
	</div>

	<form class="mo-search collapse" id="mo-search" action="/zoeken">
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..."/>
				<span class="input-group-btn">
					<button class="btn btn-default btn-search" type="submit">
						<i class="icon-zoeken"></i>
					</button>
				</span>
			</div>
		</div>
	</form>
</header>

<!-- OFFSCREEN MOBILE NAVIGATION -->
<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
							<li>
								<a href="/radio-degeldersetop100-2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-degeldersetop100-2019&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
</aside>

<div class="site-container">
	<div class="wrapper-mainnav affix-top hidden-xs">
		<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="31b3ef28-d4ea-43cd-9a06-4cb4f495a7f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="20cf9725-6b92-4c8a-a528-6c5d83637acb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1ce4d919-f799-41e1-860c-0bd920ae5dfa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="1478a6bf-7786-4460-879f-12586df3d516" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/beste-bok-van-het-oosten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Beste Bok van het Oosten&#39;)" title="Beste Bok van het Oosten">Beste Bok van het Oosten</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/dorpshuis-van-het-jaar" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Dorpshuis van het jaar&#39;)" target="_blank" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="/elburger-sinterklaasjournaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Elburger Sinterklaasjournaal&#39;)" title="Elburger Sinterklaasjournaal">Elburger Sinterklaasjournaal</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/onze-veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Onze Veluwe&#39;)" title="Onze Veluwe">Onze Veluwe</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7bdcb70f-fb42-4aae-b644-24ad77fc0b16" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="10f95211-7846-4056-a682-a5b4c3aab735" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-degeldersetop100-2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Gelderse Top 100&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="42786d32-9357-4304-8049-b975a4bd3743" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
			<div class="search-wrapper hidden-sm hidden-xs">
				<button class="to-top">
					<i class="icon-2arrows-medium"></i>
				</button>
				<form class="mainnav-search" action="/zoeken">
					<div class="form-group">
						<div class="input-group">
							<!-- should float right for correct positioning, and styled obviously -->
							<span class="input-group-btn">
								<button class="btn btn-search" type="submit">
									<i class="icon-zoeken"></i>
								</button>
							</span>
							<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..."/>
						</div>
					</div>
				</form>
			</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
		</nav>
	</div>


	<main class="site-main">
		

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek"},"headline":"Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/opener/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2","width":770,"height":433},"datePublished":"2019-11-04T12:57:40+01:00","dateModified":"2019-11-04T14:18:42.1254244+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"In een loods van een houtbedrijf in Klarenbeek (gemeente Voorst) woedt een smeulbrand. Volgens een woordvoerder van de brandweer is de bestrijding lastig omdat bij het blussen een stofexplosie kan ontstaan. Het houtbedrijf is gevestigd aan de Kopermolenweg. De brandweer is met vier blusvoertuigen en materieel&nbsp;voor de waterwinning ter plaatse.\n\nDe brand woedt in een 'grote stofzuiger'&nbsp;die houtafval opzuigt en naar een centrale plek verplaatst.&nbsp;Volgens de brandweervoorlichter wordt de installatie langzaam uit elkaar gehaald en ondertussen verneveld.\n\nDe veiligheidsregio raadde omwonenden in een NL-Alert aan ramen en deuren gesloten te houden, maar dat advies zal snel worden ingetrokken omdat er vrijwel geen rook meer is te zien.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fdHBD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek&url=http%3a%2f%2fgld.nl%2fdHBD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fdHBD&title=Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek%3a+http%3a%2f%2fgld.nl%2fdHBD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/dHBD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 4 nov 2019, 12:57" datetime="2019-11-04T12:57:40.0000000+01:00">
								maandag 4 november 2019, 12:57
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fdHBD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek&url=http%3a%2f%2fgld.nl%2fdHBD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fdHBD&title=Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek%3a+http%3a%2f%2fgld.nl%2fdHBD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/dHBD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/opener/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2"
							   data-toggle="lightbox"
							   data-title="Foto: Persbureau Heitink"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/opener/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" title="Foto: Persbureau Heitink" alt="Foto: Persbureau Heitink" />
							</a>

							<img src="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/opener/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" 
							     alt="Foto: Persbureau Heitink" 
							     title="Foto: Persbureau Heitink" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: Persbureau Heitink</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2428888/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2428888/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2428888/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/thumb/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" alt="Foto: Persbureau Heitink" title="Foto: Persbureau Heitink"/>
					</div>
					<div>
												<img src="/graphic/2428888/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>KLARENBEEK -</span>
						In een loods van een houtbedrijf in Klarenbeek (gemeente Voorst) woedt een smeulbrand. Volgens een woordvoerder van de brandweer is de bestrijding lastig omdat bij het blussen een stofexplosie kan ontstaan.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Het houtbedrijf is gevestigd aan de Kopermolenweg. De brandweer is met vier blusvoertuigen en materieel&nbsp;voor de waterwinning ter plaatse.</p>

<p>De brand woedt in een 'grote stofzuiger'&nbsp;die houtafval opzuigt en naar een centrale plek verplaatst.&nbsp;Volgens de brandweervoorlichter wordt de installatie langzaam uit elkaar gehaald en ondertussen verneveld.</p>

<p>De veiligheidsregio raadde omwonenden in een NL-Alert aan ramen en deuren gesloten te houden, maar dat advies zal snel worden ingetrokken omdat er vrijwel geen rook meer is te zien.</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Brandweer%20druk%20met%20smeulbrand%20in%20houtbedrijf%20in%20Klarenbeek" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Brandweer%20druk%20met%20smeulbrand%20in%20houtbedrijf%20in%20Klarenbeek">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Gemeente%20Voorst" class="tag">Gemeente Voorst</a>
                                        <a href="/tag/Klarenbeek" class="tag">Klarenbeek</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fdHBD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek&url=http%3a%2f%2fgld.nl%2fdHBD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fdHBD&title=Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brandweer+druk+met+smeulbrand+in+houtbedrijf+in+Klarenbeek%3a+http%3a%2f%2fgld.nl%2fdHBD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/dHBD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/2427319/GLD-doc-Het-Zwaarste-Verzet" title="Zon_Di_Het_Zwaarste_Verzet_aankondiging_2" onclick="handleClickEvent('TeaserClick', '/nieuws/2427319/GLD-doc-Het-Zwaarste-Verzet');">
				<img alt="Zon_Di_Het_Zwaarste_Verzet_aankondiging_2" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Het-zwaarste-verzet---aankondiging.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/apps" title="App campagne" onclick="handleClickEvent('TeaserClick', '/apps');">
				<img alt="App campagne" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/gld.nl-apps_Banner_(3).jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428781/Twee-gewonden-door-schietpartij-en-steekincident" title="Twee gewonden door schietpartij en steekincident">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428781" data-url="/nieuws/2428781/Twee-gewonden-door-schietpartij-en-steekincident">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/36b3aca88bd94983a1ad0e440e32374b/biggerthumb/Foto-Persbureau-Heitink.jpg?v=hKcisjvEj-hwCnvEUCrGbQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/36b3aca88bd94983a1ad0e440e32374b/thumb/Foto-Persbureau-Heitink.jpg?v=hKcisjvEj-hwCnvEUCrGbQ2" src="https://imgg.rgcdn.nl/36b3aca88bd94983a1ad0e440e32374b/thumb/Foto-Persbureau-Heitink.jpg?v=hKcisjvEj-hwCnvEUCrGbQ2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee gewonden door schietpartij en steekincident
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428801/Verlaten-auto-aan-bosrand-brandt-volledig-uit" title="Verlaten auto aan bosrand brandt volledig uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428801" data-url="/nieuws/2428801/Verlaten-auto-aan-bosrand-brandt-volledig-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/0326bdcb9cab45c19d21ea0179214552/biggerthumb/Foto-Persbureau-Heitink.jpg?v=ofy8dYtoeaFtgLyZzzwl3g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0326bdcb9cab45c19d21ea0179214552/thumb/Foto-Persbureau-Heitink.jpg?v=ofy8dYtoeaFtgLyZzzwl3g2" src="https://imgg.rgcdn.nl/0326bdcb9cab45c19d21ea0179214552/thumb/Foto-Persbureau-Heitink.jpg?v=ofy8dYtoeaFtgLyZzzwl3g2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verlaten auto aan bosrand brandt volledig uit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428810/Man-55-opgepakt-voor-filmen-van-douchende-volleybalsters" title="Man (55) opgepakt voor filmen van douchende volleybalsters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428810" data-url="/nieuws/2428810/Man-55-opgepakt-voor-filmen-van-douchende-volleybalsters">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ter illustratie. Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/3495d46185014261aa7aa6e7e4d5fcc5/biggerthumb/Ter-illustratie-Foto-Pixabay.jpg?v=ReWrLCbsPSHBDwgli5AO-Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3495d46185014261aa7aa6e7e4d5fcc5/thumb/Ter-illustratie-Foto-Pixabay.jpg?v=ReWrLCbsPSHBDwgli5AO-Q2" src="https://imgg.rgcdn.nl/3495d46185014261aa7aa6e7e4d5fcc5/thumb/Ter-illustratie-Foto-Pixabay.jpg?v=ReWrLCbsPSHBDwgli5AO-Q2" title="Ter illustratie. Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (55) opgepakt voor filmen van douchende volleybalsters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428715/Zoektocht-is-voorbij-nabestaanden-van-Anton-van-de-Kraats-eindelijk-gevonden" title="Zoektocht is voorbij: nabestaanden van Anton van de Kraats eindelijk gevonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428715" data-url="/nieuws/2428715/Zoektocht-is-voorbij-nabestaanden-van-Anton-van-de-Kraats-eindelijk-gevonden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brief van Anton van de Kraats. Foto: Omroep Zeeland" data-biggerthumb="https://imgg.rgcdn.nl/c15960d9ad6041a29aae11bcb2ac9b22/biggerthumb/De-brief-van-Anton-van-de-Kraats-Foto-Omroep-Zeeland.jpg?v=kmg_gA6NAsiz-e5q55lEKA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c15960d9ad6041a29aae11bcb2ac9b22/thumb/De-brief-van-Anton-van-de-Kraats-Foto-Omroep-Zeeland.jpg?v=kmg_gA6NAsiz-e5q55lEKA2" src="https://imgg.rgcdn.nl/c15960d9ad6041a29aae11bcb2ac9b22/thumb/De-brief-van-Anton-van-de-Kraats-Foto-Omroep-Zeeland.jpg?v=kmg_gA6NAsiz-e5q55lEKA2" title="De brief van Anton van de Kraats. Foto: Omroep Zeeland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zoektocht is voorbij: nabestaanden van Anton van de Kraats eindelijk gevonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428755/Vrachtwagen-in-het-nauw-beschadigt-geparkeerde-auto-s" title="Vrachtwagen in het nauw beschadigt geparkeerde auto&#39;s">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428755" data-url="/nieuws/2428755/Vrachtwagen-in-het-nauw-beschadigt-geparkeerde-auto-s">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Timo Bouman / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/a7de475300ed4d44b3c399e693b10de2/biggerthumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg?v=LlVg-U9EcFQzQkdZ8JKMxg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a7de475300ed4d44b3c399e693b10de2/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg?v=LlVg-U9EcFQzQkdZ8JKMxg2" src="https://imgg.rgcdn.nl/a7de475300ed4d44b3c399e693b10de2/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg?v=LlVg-U9EcFQzQkdZ8JKMxg2" title="Foto: Timo Bouman / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen in het nauw beschadigt geparkeerde auto&#39;s
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428882/Pitbull-takelt-hond-vreselijk-toe-op-terras-Hij-liet-niet-meer-los" title="&#39;Pitbull&#39; takelt hond vreselijk toe op terras: &#39;Hij liet niet meer los&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428882" data-url="/nieuws/2428882/Pitbull-takelt-hond-vreselijk-toe-op-terras-Hij-liet-niet-meer-los">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Eric Hennekam via Twitter" data-biggerthumb="https://imgg.rgcdn.nl/dd5972badbb9420ca1e5f2cd39555727/biggerthumb/Foto-Eric-Hennekam-via-Twitter.jpg?v=Qt27fG0Ae6NA_fEAQed_wA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/dd5972badbb9420ca1e5f2cd39555727/thumb/Foto-Eric-Hennekam-via-Twitter.jpg?v=Qt27fG0Ae6NA_fEAQed_wA2" src="https://imgg.rgcdn.nl/dd5972badbb9420ca1e5f2cd39555727/thumb/Foto-Eric-Hennekam-via-Twitter.jpg?v=Qt27fG0Ae6NA_fEAQed_wA2" title="Foto: Eric Hennekam via Twitter" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Pitbull&#39; takelt hond vreselijk toe op terras: &#39;Hij liet niet meer los&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek" title="Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428888" data-url="/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/biggerthumb/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/thumb/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" src="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/thumb/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428886/Problemen-op-spoor-Arnhem-Utrecht-door-aanrijding" title="Problemen op spoor Arnhem-Utrecht door aanrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428886" data-url="/nieuws/2428886/Problemen-op-spoor-Arnhem-Utrecht-door-aanrijding">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/14d8d3b985fb4883b7d55b474e213a24/biggerthumb/Foto-Persbureau-Heitink.jpg?v=60wAI5ohlc7G_nCBaB5c0g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/14d8d3b985fb4883b7d55b474e213a24/thumb/Foto-Persbureau-Heitink.jpg?v=60wAI5ohlc7G_nCBaB5c0g2" src="https://imgg.rgcdn.nl/14d8d3b985fb4883b7d55b474e213a24/thumb/Foto-Persbureau-Heitink.jpg?v=60wAI5ohlc7G_nCBaB5c0g2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Problemen op spoor Arnhem-Utrecht door aanrijding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428881/Deel-van-Doorwerth-dagen-zonder-gas-door-vervuilde-leiding" title="Deel van Doorwerth dagen zonder gas door vervuilde leiding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428881" data-url="/nieuws/2428881/Deel-van-Doorwerth-dagen-zonder-gas-door-vervuilde-leiding">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/bccbc8416b0e482682a7f8c4ef95051c/biggerthumb/Foto-Omroep-Gelderland.jpg?v=BWEBZYJhdLg1ulV90dvfXQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bccbc8416b0e482682a7f8c4ef95051c/thumb/Foto-Omroep-Gelderland.jpg?v=BWEBZYJhdLg1ulV90dvfXQ2" src="https://imgg.rgcdn.nl/bccbc8416b0e482682a7f8c4ef95051c/thumb/Foto-Omroep-Gelderland.jpg?v=BWEBZYJhdLg1ulV90dvfXQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deel van Doorwerth dagen zonder gas door vervuilde leiding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428876/Auto-belandt-in-sloot-langs-A28-bestuurder-verschanst-zich-op-dak" title="Auto belandt in sloot langs A28; bestuurder verschanst zich op dak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428876" data-url="/nieuws/2428876/Auto-belandt-in-sloot-langs-A28-bestuurder-verschanst-zich-op-dak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Damian Ruitenga / News United" data-biggerthumb="https://imgg.rgcdn.nl/4c448da21e364d95aded49b66d7af05a/biggerthumb/Foto-Damian-Ruitenga-News-United.jpg?v=6mqs_LQ3iblsUL1HVsi8MQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c448da21e364d95aded49b66d7af05a/thumb/Foto-Damian-Ruitenga-News-United.jpg?v=6mqs_LQ3iblsUL1HVsi8MQ2" src="https://imgg.rgcdn.nl/4c448da21e364d95aded49b66d7af05a/thumb/Foto-Damian-Ruitenga-News-United.jpg?v=6mqs_LQ3iblsUL1HVsi8MQ2" title="Foto: Damian Ruitenga / News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto belandt in sloot langs A28; bestuurder verschanst zich op dak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428881/Deel-van-Doorwerth-dagen-zonder-gas-door-vervuilde-leiding" title="Deel van Doorwerth dagen zonder gas door vervuilde leiding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428881" data-url="/nieuws/2428881/Deel-van-Doorwerth-dagen-zonder-gas-door-vervuilde-leiding">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/bccbc8416b0e482682a7f8c4ef95051c/biggerthumb/Foto-Omroep-Gelderland.jpg?v=BWEBZYJhdLg1ulV90dvfXQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bccbc8416b0e482682a7f8c4ef95051c/thumb/Foto-Omroep-Gelderland.jpg?v=BWEBZYJhdLg1ulV90dvfXQ2" src="https://imgg.rgcdn.nl/bccbc8416b0e482682a7f8c4ef95051c/thumb/Foto-Omroep-Gelderland.jpg?v=BWEBZYJhdLg1ulV90dvfXQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deel van Doorwerth dagen zonder gas door vervuilde leiding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428892/Geen-sirenes-getest-in-midden-van-Gelderland" title="Geen sirenes getest in midden van Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428892" data-url="/nieuws/2428892/Geen-sirenes-getest-in-midden-van-Gelderland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Wikipedia" data-biggerthumb="https://imgg.rgcdn.nl/b5e2be2e4cf344679edd727ed87fecc9/biggerthumb/Foto-Wikipedia.jpg?v=yud2b6p_PHlPE023A1otPQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b5e2be2e4cf344679edd727ed87fecc9/thumb/Foto-Wikipedia.jpg?v=yud2b6p_PHlPE023A1otPQ2" src="https://imgg.rgcdn.nl/b5e2be2e4cf344679edd727ed87fecc9/thumb/Foto-Wikipedia.jpg?v=yud2b6p_PHlPE023A1otPQ2" title="Foto: Wikipedia" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen sirenes getest in midden van Gelderland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428879/Ex-bestuurders-Nijmeegse-Rigtergroep-aangehouden-voor-fraude" title="Ex-bestuurders Nijmeegse Rigtergroep aangehouden​ voor fraude">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428879" data-url="/nieuws/2428879/Ex-bestuurders-Nijmeegse-Rigtergroep-aangehouden-voor-fraude">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/7a427d2d687345ff95c5bd4af5412262/biggerthumb/Foto-Omroep-Gelderland.jpg?v=XSqu8BQIUvYdGrU14LQI_A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7a427d2d687345ff95c5bd4af5412262/thumb/Foto-Omroep-Gelderland.jpg?v=XSqu8BQIUvYdGrU14LQI_A2" src="https://imgg.rgcdn.nl/7a427d2d687345ff95c5bd4af5412262/thumb/Foto-Omroep-Gelderland.jpg?v=XSqu8BQIUvYdGrU14LQI_A2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ex-bestuurders Nijmeegse Rigtergroep aangehouden​ voor fraude
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428699/Kliniek-voor-hulp-bij-eetstoornissen-opent-in-Nijmegen-maar-alleen-voor-18" title="Kliniek voor hulp bij eetstoornissen opent in Nijmegen, maar alleen voor 18+">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428699" data-url="/nieuws/2428699/Kliniek-voor-hulp-bij-eetstoornissen-opent-in-Nijmegen-maar-alleen-voor-18">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: archief ANP" data-biggerthumb="https://imgg.rgcdn.nl/91206f62d050448f902cbb887bc0b0c0/biggerthumb/Foto-archief-ANP.jpg?v=PyyR-AeWkl_-054p4k828g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/91206f62d050448f902cbb887bc0b0c0/thumb/Foto-archief-ANP.jpg?v=PyyR-AeWkl_-054p4k828g2" src="https://imgg.rgcdn.nl/91206f62d050448f902cbb887bc0b0c0/thumb/Foto-archief-ANP.jpg?v=PyyR-AeWkl_-054p4k828g2" title="Foto: archief ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kliniek voor hulp bij eetstoornissen opent in Nijmegen, maar alleen voor 18+
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428865/Doorwerth-heeft-weer-water-na-leidingbreuk" title="Doorwerth heeft weer water na leidingbreuk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428865" data-url="/nieuws/2428865/Doorwerth-heeft-weer-water-na-leidingbreuk">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e6eba615802840f0bb6a708caf21bfff/biggerthumb/Foto-Omroep-Gelderland.jpg?v=Xc7e-FtHy6WvdhkY1k9d5g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e6eba615802840f0bb6a708caf21bfff/thumb/Foto-Omroep-Gelderland.jpg?v=Xc7e-FtHy6WvdhkY1k9d5g2" src="https://imgg.rgcdn.nl/e6eba615802840f0bb6a708caf21bfff/thumb/Foto-Omroep-Gelderland.jpg?v=Xc7e-FtHy6WvdhkY1k9d5g2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Doorwerth heeft weer water na leidingbreuk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428876/Auto-belandt-in-sloot-langs-A28-bestuurder-verschanst-zich-op-dak" title="Auto belandt in sloot langs A28; bestuurder verschanst zich op dak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428876" data-url="/nieuws/2428876/Auto-belandt-in-sloot-langs-A28-bestuurder-verschanst-zich-op-dak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Damian Ruitenga / News United" data-biggerthumb="https://imgg.rgcdn.nl/4c448da21e364d95aded49b66d7af05a/biggerthumb/Foto-Damian-Ruitenga-News-United.jpg?v=6mqs_LQ3iblsUL1HVsi8MQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c448da21e364d95aded49b66d7af05a/thumb/Foto-Damian-Ruitenga-News-United.jpg?v=6mqs_LQ3iblsUL1HVsi8MQ2" src="https://imgg.rgcdn.nl/4c448da21e364d95aded49b66d7af05a/thumb/Foto-Damian-Ruitenga-News-United.jpg?v=6mqs_LQ3iblsUL1HVsi8MQ2" title="Foto: Damian Ruitenga / News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto belandt in sloot langs A28; bestuurder verschanst zich op dak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428892/Geen-sirenes-getest-in-midden-van-Gelderland" title="Geen sirenes getest in midden van Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428892" data-url="/nieuws/2428892/Geen-sirenes-getest-in-midden-van-Gelderland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Wikipedia" data-biggerthumb="https://imgg.rgcdn.nl/b5e2be2e4cf344679edd727ed87fecc9/biggerthumb/Foto-Wikipedia.jpg?v=yud2b6p_PHlPE023A1otPQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b5e2be2e4cf344679edd727ed87fecc9/thumb/Foto-Wikipedia.jpg?v=yud2b6p_PHlPE023A1otPQ2" src="https://imgg.rgcdn.nl/b5e2be2e4cf344679edd727ed87fecc9/thumb/Foto-Wikipedia.jpg?v=yud2b6p_PHlPE023A1otPQ2" title="Foto: Wikipedia" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen sirenes getest in midden van Gelderland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek" title="Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428888" data-url="/nieuws/2428888/Brandweer-druk-met-smeulbrand-in-houtbedrijf-in-Klarenbeek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/biggerthumb/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/thumb/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" src="https://imgg.rgcdn.nl/aaf5b44245ad4bb9bcb8c2fdd272eb08/thumb/Foto-Persbureau-Heitink.jpg?v=-LgBSIqSTF-5N54EpGgF4Q2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brandweer druk met smeulbrand in houtbedrijf in Klarenbeek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428886/Problemen-op-spoor-Arnhem-Utrecht-door-aanrijding" title="Problemen op spoor Arnhem-Utrecht door aanrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428886" data-url="/nieuws/2428886/Problemen-op-spoor-Arnhem-Utrecht-door-aanrijding">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/14d8d3b985fb4883b7d55b474e213a24/biggerthumb/Foto-Persbureau-Heitink.jpg?v=60wAI5ohlc7G_nCBaB5c0g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/14d8d3b985fb4883b7d55b474e213a24/thumb/Foto-Persbureau-Heitink.jpg?v=60wAI5ohlc7G_nCBaB5c0g2" src="https://imgg.rgcdn.nl/14d8d3b985fb4883b7d55b474e213a24/thumb/Foto-Persbureau-Heitink.jpg?v=60wAI5ohlc7G_nCBaB5c0g2" title="Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Problemen op spoor Arnhem-Utrecht door aanrijding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428859/Boven-slapen-beneden-leven-Hofje-Wendakker-is-een-gewone-wijk" title="Boven slapen, beneden leven; Hofje Wendakker is een gewone wijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428859" data-url="/nieuws/2428859/Boven-slapen-beneden-leven-Hofje-Wendakker-is-een-gewone-wijk">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/00ba3263e3c948148e453a4312d46099/biggerthumb/Foto-Omroep-Gelderland.jpg?v=PifTeglXqXV7P1ty8qHYuQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/00ba3263e3c948148e453a4312d46099/thumb/Foto-Omroep-Gelderland.jpg?v=PifTeglXqXV7P1ty8qHYuQ2" src="https://imgg.rgcdn.nl/00ba3263e3c948148e453a4312d46099/thumb/Foto-Omroep-Gelderland.jpg?v=PifTeglXqXV7P1ty8qHYuQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boven slapen, beneden leven; Hofje Wendakker is een gewone wijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428882/Pitbull-takelt-hond-vreselijk-toe-op-terras-Hij-liet-niet-meer-los" title="&#39;Pitbull&#39; takelt hond vreselijk toe op terras: &#39;Hij liet niet meer los&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428882" data-url="/nieuws/2428882/Pitbull-takelt-hond-vreselijk-toe-op-terras-Hij-liet-niet-meer-los">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Eric Hennekam via Twitter" data-biggerthumb="https://imgg.rgcdn.nl/dd5972badbb9420ca1e5f2cd39555727/biggerthumb/Foto-Eric-Hennekam-via-Twitter.jpg?v=Qt27fG0Ae6NA_fEAQed_wA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/dd5972badbb9420ca1e5f2cd39555727/thumb/Foto-Eric-Hennekam-via-Twitter.jpg?v=Qt27fG0Ae6NA_fEAQed_wA2" src="https://imgg.rgcdn.nl/dd5972badbb9420ca1e5f2cd39555727/thumb/Foto-Eric-Hennekam-via-Twitter.jpg?v=Qt27fG0Ae6NA_fEAQed_wA2" title="Foto: Eric Hennekam via Twitter" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Pitbull&#39; takelt hond vreselijk toe op terras: &#39;Hij liet niet meer los&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428875/CDA-Winterswijk-tegen-gedwongen-sluiting-boerenbedrijven" title="CDA Winterswijk tegen gedwongen sluiting boerenbedrijven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428875" data-url="/nieuws/2428875/CDA-Winterswijk-tegen-gedwongen-sluiting-boerenbedrijven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/fdbd045ede7a44f68a2fd27be0894607/biggerthumb/Foto-Pixabay.jpg?v=o6RwSpFuZ9GPycSMYy5l2g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fdbd045ede7a44f68a2fd27be0894607/thumb/Foto-Pixabay.jpg?v=o6RwSpFuZ9GPycSMYy5l2g2" src="https://imgg.rgcdn.nl/fdbd045ede7a44f68a2fd27be0894607/thumb/Foto-Pixabay.jpg?v=o6RwSpFuZ9GPycSMYy5l2g2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CDA Winterswijk tegen gedwongen sluiting boerenbedrijven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428481/Toekomst-kerk-Giesbeek-We-hebben-mensen-nodig-die-de-schouders-eronder-zetten" title="Toekomst kerk Giesbeek: &#39;We hebben mensen nodig die de schouders eronder zetten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428481" data-url="/nieuws/2428481/Toekomst-kerk-Giesbeek-We-hebben-mensen-nodig-die-de-schouders-eronder-zetten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2bc823cd19114edfadfc15faefd6e87b/biggerthumb/Foto-Omroep-Gelderland.jpg?v=lKYODimLlzznL4j5to8U2w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2bc823cd19114edfadfc15faefd6e87b/thumb/Foto-Omroep-Gelderland.jpg?v=lKYODimLlzznL4j5to8U2w2" src="https://imgg.rgcdn.nl/2bc823cd19114edfadfc15faefd6e87b/thumb/Foto-Omroep-Gelderland.jpg?v=lKYODimLlzznL4j5to8U2w2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Toekomst kerk Giesbeek: &#39;We hebben mensen nodig die de schouders eronder zetten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428864/Strontverkouden-rapper-Snelle-wint-MTV-Award" title="&#39;Strontverkouden&#39; rapper Snelle wint MTV Award">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428864" data-url="/nieuws/2428864/Strontverkouden-rapper-Snelle-wint-MTV-Award">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP Kippa" data-biggerthumb="https://imgg.rgcdn.nl/1f33719a4a6b4a248ee615b60805d967/biggerthumb/Foto-ANP-Kippa.jpg?v=k1IE7EiZnsCI3JdBrEhOjw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1f33719a4a6b4a248ee615b60805d967/thumb/Foto-ANP-Kippa.jpg?v=k1IE7EiZnsCI3JdBrEhOjw2" src="https://imgg.rgcdn.nl/1f33719a4a6b4a248ee615b60805d967/thumb/Foto-ANP-Kippa.jpg?v=k1IE7EiZnsCI3JdBrEhOjw2" title="Foto: ANP Kippa" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Strontverkouden&#39; rapper Snelle wint MTV Award
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428848/Auto-s-botsen-op-kruising-twee-gewonden" title="Auto&#39;s botsen op kruising; twee gewonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428848" data-url="/nieuws/2428848/Auto-s-botsen-op-kruising-twee-gewonden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: archief ANP" data-biggerthumb="https://imgg.rgcdn.nl/fd8f21076a4f4eb8842a01b7cfa61d3c/biggerthumb/Foto-archief-ANP.jpg?v=xdPCFkMLvpYugZL5M68lOA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fd8f21076a4f4eb8842a01b7cfa61d3c/thumb/Foto-archief-ANP.jpg?v=xdPCFkMLvpYugZL5M68lOA2" src="https://imgg.rgcdn.nl/fd8f21076a4f4eb8842a01b7cfa61d3c/thumb/Foto-archief-ANP.jpg?v=xdPCFkMLvpYugZL5M68lOA2" title="Foto: archief ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto&#39;s botsen op kruising; twee gewonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428862/Problemen-op-spoor-tussen-Geldermalsen-en-Utrecht" title="Problemen op spoor tussen Geldermalsen en Utrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428862" data-url="/nieuws/2428862/Problemen-op-spoor-tussen-Geldermalsen-en-Utrecht">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/2d208a29f5b247d7b6efaf06c9e3b6fc/biggerthumb/Foto-Omroep-Gelderland.jpg?v=iftRLvYUah05vm2b5VLsOw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2d208a29f5b247d7b6efaf06c9e3b6fc/thumb/Foto-Omroep-Gelderland.jpg?v=iftRLvYUah05vm2b5VLsOw2" src="https://imgg.rgcdn.nl/2d208a29f5b247d7b6efaf06c9e3b6fc/thumb/Foto-Omroep-Gelderland.jpg?v=iftRLvYUah05vm2b5VLsOw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Problemen op spoor tussen Geldermalsen en Utrecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428680/300-jaar-paardenmarkt-meer-aandacht-voor-dierenwelzijn-en-misstanden" title="300 jaar paardenmarkt: meer aandacht voor dierenwelzijn &#233;n misstanden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428680" data-url="/nieuws/2428680/300-jaar-paardenmarkt-meer-aandacht-voor-dierenwelzijn-en-misstanden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/594e5c3dd3ee4764b82b49797cca77fe/biggerthumb/Foto-Omroep-Gelderland.jpg?v=P4LKHRMfsqzEpfJIhE-SIQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/594e5c3dd3ee4764b82b49797cca77fe/thumb/Foto-Omroep-Gelderland.jpg?v=P4LKHRMfsqzEpfJIhE-SIQ2" src="https://imgg.rgcdn.nl/594e5c3dd3ee4764b82b49797cca77fe/thumb/Foto-Omroep-Gelderland.jpg?v=P4LKHRMfsqzEpfJIhE-SIQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					300 jaar paardenmarkt: meer aandacht voor dierenwelzijn &#233;n misstanden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428823/Sponsoring-coffeeshop-Dit-past-niet-bij-rookvrije-generaties" title="Sponsoring coffeeshop: &#39;Dit past niet bij rookvrije generaties&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428823" data-url="/nieuws/2428823/Sponsoring-coffeeshop-Dit-past-niet-bij-rookvrije-generaties">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/23b541cc5a5744899bfd68155ba3f60e/biggerthumb/Foto-Omroep-Gelderland.jpg?v=CSMeABcQGH5caR3DvC5t-g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/23b541cc5a5744899bfd68155ba3f60e/thumb/Foto-Omroep-Gelderland.jpg?v=CSMeABcQGH5caR3DvC5t-g2" src="https://imgg.rgcdn.nl/23b541cc5a5744899bfd68155ba3f60e/thumb/Foto-Omroep-Gelderland.jpg?v=CSMeABcQGH5caR3DvC5t-g2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sponsoring coffeeshop: &#39;Dit past niet bij rookvrije generaties&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428712/Museum-komt-met-programma-voor-blinden-en-doven" title="Museum komt met programma voor blinden en doven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428712" data-url="/nieuws/2428712/Museum-komt-met-programma-voor-blinden-en-doven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/f4fd7f9dd60c49ba8a0e1dd01479ff8d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=8DdQcQxBdTkwh6Gj5v_HpQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f4fd7f9dd60c49ba8a0e1dd01479ff8d/thumb/Foto-Omroep-Gelderland.jpg?v=8DdQcQxBdTkwh6Gj5v_HpQ2" src="https://imgg.rgcdn.nl/f4fd7f9dd60c49ba8a0e1dd01479ff8d/thumb/Foto-Omroep-Gelderland.jpg?v=8DdQcQxBdTkwh6Gj5v_HpQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Museum komt met programma voor blinden en doven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428675/Het-leven-van-een-bijzonder-willekeurig-stadsbankje" title="Het leven van een bijzonder willekeurig stadsbankje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428675" data-url="/nieuws/2428675/Het-leven-van-een-bijzonder-willekeurig-stadsbankje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het rode bankje met Marco en Theo Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9935ada6e6984b689667df63aeb524d5/biggerthumb/Het-rode-bankje-met-Marco-en-Theo-Foto-Omroep-Gelderland.jpg?v=O-J5UQuEbug_PXeA4CKugw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9935ada6e6984b689667df63aeb524d5/thumb/Het-rode-bankje-met-Marco-en-Theo-Foto-Omroep-Gelderland.jpg?v=O-J5UQuEbug_PXeA4CKugw2" src="https://imgg.rgcdn.nl/9935ada6e6984b689667df63aeb524d5/thumb/Het-rode-bankje-met-Marco-en-Theo-Foto-Omroep-Gelderland.jpg?v=O-J5UQuEbug_PXeA4CKugw2" title="Het rode bankje met Marco en Theo Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het leven van een bijzonder willekeurig stadsbankje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
	</main>

	<footer class="site-bottom hidden-sm hidden-xs">
		<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-actie-knallendhetjaaruit" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-actie-knallendhetjaaruit&#39;)" title="Actie Knallend het Jaar Uit">Actie Knallend het Jaar Uit</a></li>
								<li class="footernav-item"><a href="/reclame-actie-banneractie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-actie-banneractie&#39;)" title="Actie Banneractie">Actie Banneractie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
		</div>
		<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a></div>
		</div>
	</footer>
</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js">
                  </script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="/Content/Scripts/body.bundle.min.js?v=1.40.69.29417"></script>


	<script>initFacebookTracker('315071782641735');</script>



	<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
	<script>
		initPrimedIo({
			id: 'gelderland',
			publicKey: '35ea910d8d6facc86013837e',
			connectionString: 'https://gw.regiolab.primed.io:443',
			trackingConnectionString: 'https://collector.regiolab.primed.io:443',
			enableRecommendations: 'True',
			nonce: 1572874859,
			signature: '8ec987ca7f42b6548bd4ca4c8e56ad90107843761cc61e58c1e19c7f5676a2172942545cd9a3101bab83e645c54381bd074ff202e9c8c30eeb3efe13044ccb10'
		});
	</script>

<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('abeba182-3903-4789-b86a-8593eb6354ed', '2428888', '["Gemeente Voorst","Klarenbeek","Nieuws"]', 'd5765b00-e51c-411b-8720-0218d40d62eb');checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>




<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
</body>
</html>