<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Sloop voor lege chalets op camping Maaszicht in Kerkdriel - Omroep Gelderland</title>
	<meta name="description" content="Na de branden op probleemcamping Maaszicht in Kerkdriel heeft burgemeester Henny van Kooten in samenspraak met nieuwe eigenaar EuroParcs besloten de sloop van chalets versneld door te zetten. Volgens de gemeente is de veiligheid op de camping in het geding." />
	<meta name="keywords" content="gemeente maasdriel,kerkdriel,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.53.29191" />
		<link rel="canonical" href="/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.40.53.29191" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.53.29191" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.53.29191" />
	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
			<meta name="article-id" content="2428413" />
		
	

		<meta property="og:title" content="Sloop voor lege chalets op camping Maaszicht in Kerkdriel"/>
		<meta property="og:description" content="Na de branden op probleemcamping Maaszicht in Kerkdriel heeft burgemeester Henny van Kooten in samenspraak met nieuwe eigenaar EuroParcs besloten de sloop van chalets versneld door te zetten. Volgens de gemeente is de veiligheid op de camping in het geding."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Maasdriel"/>
					<meta property="og:article:tag" content="Kerkdriel"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/opener/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/opener/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
	
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.53.29191"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.40.53.29191" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>

		<script src="/Content/Scripts/ads.js"></script>
		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruikt maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Omroep Gelderland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>T</i> 4&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
							<li>
								<a href="/radio-degeldersetop100-2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home/radio-degeldersetop100-2019&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="205dd5d7-49dd-4844-8db8-6bdba647c64c" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Arnhem/Nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Veluwe/Vallei&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Achterhoek/Liemers&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Rivierenland&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In de buurt&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Op de kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c1757e20-2a3a-493f-94f3-982f0d8071be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald Voetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Gelderland Sport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9682c8b1-e3e6-4b3a-8507-8eac22e02d17" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="c2ad9fe9-a910-4eb4-ba50-77e86339d407" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/beste-bok-van-het-oosten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Beste Bok van het Oosten&#39;)" title="Beste Bok van het Oosten">Beste Bok van het Oosten</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Bureau GLD&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/de-boer-is-troef" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Boer is Troef&#39;)" title="De Boer is Troef">De Boer is Troef</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/dorpshuis-van-het-jaar" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Dorpshuis van het jaar&#39;)" target="_blank" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="https://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Gelderland Helpt&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Nieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/GLD Doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/onze-veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Onze Veluwe&#39;)" title="Onze Veluwe">Onze Veluwe</a>
													</li>
													<li class="category-item">
														<a href="/podium-kabam" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Podium Kabam&#39;)" title="Podium Kabam">Podium Kabam</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Ridders van Gelre&#39;)" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s/Van Gelders Grijs&#39;)" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Uitzending bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0843465b-d573-42ef-ab0e-ab8c6c7d5086" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="899bed0a-6c0d-47ba-aeae-b62012c47e3c" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="https://www.nporadio5.nl/adresonbekend/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Adres Onbekend&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Alles Plat&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Café GLD&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Hoop op Zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/De Week van Gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Gelderland Muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Goedemorgen Gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Op de Koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Thuis in Gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s/Zin in Zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Uitzending Gemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Frequenties&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Kaarsje branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-degeldersetop100-2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/De Gelderse Top 100&#39;)" title="De Gelderse Top 100">De Gelderse Top 100</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5d23796c-2350-4701-9bad-18667a47825c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;Gemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/TV&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Gemist/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;75 jaar vrijheid&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;BuitenGewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;De Belofte&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;GLD Helpt&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel"},"headline":"Sloop voor lege chalets op camping Maaszicht in Kerkdriel","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/opener/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2","width":770,"height":433},"datePublished":"2019-10-29T19:30:51+01:00","dateModified":"2019-10-29T20:30:57.3058622+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Na de branden op probleemcamping Maaszicht in Kerkdriel heeft burgemeester Henny van Kooten in samenspraak met nieuwe eigenaar EuroParcs besloten de sloop van chalets versneld door te zetten. Volgens de gemeente is de veiligheid op de camping in het geding. door Esther Hendriks\n\nHet gaat om leegstaande caravans van mensen die al vertrokken zijn. Volgens de gemeente zijn de leegstaande chalets brandgevaarlijk. Sinds de overname door EuroParcs&nbsp;in juni&nbsp;is de gemeente geen eigenaar meer van de grond. Maar de gemeente is weer in beeld nu de veiligheid op de camping in het geding is.\n\nBekijk de reportage (de tekst gaat verder onder de video):\n\n\nSchoon schip maken\n\nDe nieuwe eigenaar wil schoon schip maken. Voor de zomer gaven zij daarom aan korte metten te willen maken met de problemen op de camping. Voor het eind van het jaar moeten alle recreanten vertrokken zijn.\n\nDaarna is het plan om ook de chalets van arbeidsmigranten en bewoners te ruimen. Nu wonen er vooral gezinnen en arbeidsmigranten. De gemeente zegt al langer in gesprek te zijn met hulpverleningsinstanties om woonruimte voor deze mensen te vinden.&nbsp;&nbsp;\n\nLees ook: 'Deze camping staat slecht bekend', extra beveiliging na reeks branden in Kerkdriel\n&#128172; WhatsApp ons!Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fjcV-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel&url=http%3a%2f%2fgld.nl%2fjcV-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fjcV-&title=Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel%3a+http%3a%2f%2fgld.nl%2fjcV-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/jcV-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 29 okt 2019, 19:30" datetime="2019-10-29T19:30:51.0000000+01:00">
								dinsdag 29 oktober 2019, 19:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fjcV-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel&url=http%3a%2f%2fgld.nl%2fjcV-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fjcV-&title=Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel%3a+http%3a%2f%2fgld.nl%2fjcV-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/jcV-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Sloop voor lege chalets op camping Maaszicht in Kerkdriel
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/opener/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2"
							   data-toggle="lightbox"
							   data-title="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/opener/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" title="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" alt="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/opener/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" 
							     alt="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" 
							     title="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2428413/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2428413/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2428413/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/thumb/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" alt="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" title="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland"/>
					</div>
					<div>
												<img src="/graphic/2428413/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>KERKDRIEL -</span>
						Na de branden op probleemcamping Maaszicht in Kerkdriel heeft burgemeester Henny van Kooten in samenspraak met nieuwe eigenaar EuroParcs besloten de sloop van chalets versneld door te zetten. Volgens de gemeente is de veiligheid op de camping in het geding.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><em>door Esther Hendriks</em></p>

<p>Het gaat om leegstaande caravans van mensen die al vertrokken zijn. Volgens de gemeente zijn de leegstaande chalets brandgevaarlijk. Sinds de overname door EuroParcs&nbsp;in juni&nbsp;is de gemeente geen eigenaar meer van de grond. Maar de gemeente is weer in beeld nu de veiligheid op de camping in het geding is.</p>

<p><em>Bekijk de reportage (de tekst gaat verder onder de video):</em><br>
<div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/33065" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/33065?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p>

<h2>Schoon schip maken</h2>

<p>De nieuwe eigenaar wil schoon schip maken. Voor de zomer gaven zij daarom aan korte metten te willen maken met de problemen op de camping. Voor het eind van het jaar moeten alle recreanten vertrokken zijn.</p>

<p>Daarna is het plan om ook de chalets van arbeidsmigranten en bewoners te ruimen. Nu wonen er vooral gezinnen en arbeidsmigranten. De gemeente zegt al langer in gesprek te zijn met hulpverleningsinstanties om woonruimte voor deze mensen te vinden.&nbsp;&nbsp;</p>

<p><strong>Lees ook:</strong> <a href="https://www.omroepgelderland.nl/nieuws/2427307/Deze-camping-staat-slecht-bekend-extra-beveiliging-na-reeks-branden-in-Kerkdriel" target="_blank">'Deze camping staat slecht bekend', extra beveiliging na reeks branden in Kerkdriel</a></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking voor de redactie? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Sloop%20voor%20lege%20chalets%20op%20camping%20Maaszicht%20in%20Kerkdriel" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Sloop%20voor%20lege%20chalets%20op%20camping%20Maaszicht%20in%20Kerkdriel">omroep@gld.nl</a></strong>!</div></div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/correcties?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Gemeente%20Maasdriel" class="tag">Gemeente Maasdriel</a>
                                        <a href="/tag/Kerkdriel" class="tag">Kerkdriel</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fjcV-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel&url=http%3a%2f%2fgld.nl%2fjcV-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fjcV-&title=Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Sloop+voor+lege+chalets+op+camping+Maaszicht+in+Kerkdriel%3a+http%3a%2f%2fgld.nl%2fjcV-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/jcV-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepgelderland.nl/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content use-placeholder" id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
					</div>

			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/radio-degeldersetop100-2019" title="Gelderse_top_100_2" onclick="handleClickEvent('TeaserClick', '/radio-degeldersetop100-2019');">
				<img alt="Gelderse_top_100_2" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_geldersetop100_(2)_6.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/buitengewoon-egelhuisje" title="Egelhuisjes_2" onclick="handleClickEvent('TeaserClick', '/buitengewoon-egelhuisje');">
				<img alt="Egelhuisjes_2" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Egelhuis_buitengewoon_webbanner_(1)_4.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428276/Ongeluk-op-Pleijroute-zorgt-voor-veel-vertraging" title="Ongeluk op Pleijroute zorgt voor veel vertraging">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428276" data-url="/nieuws/2428276/Ongeluk-op-Pleijroute-zorgt-voor-veel-vertraging">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Timo Bouman/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/87608166936942a9b8df35d91ec09eda/biggerthumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg?v=S7M9tqjaxNLP7mJ1Gzc_hA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/87608166936942a9b8df35d91ec09eda/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg?v=S7M9tqjaxNLP7mJ1Gzc_hA2" src="https://imgg.rgcdn.nl/87608166936942a9b8df35d91ec09eda/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg?v=S7M9tqjaxNLP7mJ1Gzc_hA2" title="Foto: Timo Bouman/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Ongeluk op Pleijroute zorgt voor veel vertraging
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428208/Woning-overvallen-bewoner-raakt-gewond-in-gezicht" title="Woning overvallen, bewoner raakt gewond in gezicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428208" data-url="/nieuws/2428208/Woning-overvallen-bewoner-raakt-gewond-in-gezicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Roland Heitink" data-biggerthumb="https://imgg.rgcdn.nl/87e7278e271549b6844968c972b3343c/biggerthumb/Foto-Roland-Heitink.jpg?v=TMwBT-1lhfeqTuG00FADIA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/87e7278e271549b6844968c972b3343c/thumb/Foto-Roland-Heitink.jpg?v=TMwBT-1lhfeqTuG00FADIA2" src="https://imgg.rgcdn.nl/87e7278e271549b6844968c972b3343c/thumb/Foto-Roland-Heitink.jpg?v=TMwBT-1lhfeqTuG00FADIA2" title="Foto: Roland Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Woning overvallen, bewoner raakt gewond in gezicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428175/Bejaarde-vrouw-ligt-achttien-uur-met-auto-in-sloot" title="Bejaarde vrouw ligt achttien uur met auto in sloot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428175" data-url="/nieuws/2428175/Bejaarde-vrouw-ligt-achttien-uur-met-auto-in-sloot">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Erik Haverhals/FPMB" data-biggerthumb="https://imgg.rgcdn.nl/1cb51f39e40b44e9bfd4ab10718171a3/biggerthumb/Foto-Erik-Haverhals-FPMB.jpg?v=GV-lXmbW-9bxAJbM-hVPSQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1cb51f39e40b44e9bfd4ab10718171a3/thumb/Foto-Erik-Haverhals-FPMB.jpg?v=GV-lXmbW-9bxAJbM-hVPSQ2" src="https://imgg.rgcdn.nl/1cb51f39e40b44e9bfd4ab10718171a3/thumb/Foto-Erik-Haverhals-FPMB.jpg?v=GV-lXmbW-9bxAJbM-hVPSQ2" title="Foto: Erik Haverhals/FPMB" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Bejaarde vrouw ligt achttien uur met auto in sloot
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428253/Woede-om-diefstal-bij-graf-beloning-uitgeloofd-voor-gouden-tip" title="Woede om diefstal bij graf, beloning uitgeloofd voor gouden tip">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428253" data-url="/nieuws/2428253/Woede-om-diefstal-bij-graf-beloning-uitgeloofd-voor-gouden-tip">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Richard Verbeek" data-biggerthumb="https://imgg.rgcdn.nl/bbecbdb4ff0741089e942139bef61b54/biggerthumb/Foto-Richard-Verbeek.jpg?v=2-uJMvYnJWykdGRi9oMmLg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bbecbdb4ff0741089e942139bef61b54/thumb/Foto-Richard-Verbeek.jpg?v=2-uJMvYnJWykdGRi9oMmLg2" src="https://imgg.rgcdn.nl/bbecbdb4ff0741089e942139bef61b54/thumb/Foto-Richard-Verbeek.jpg?v=2-uJMvYnJWykdGRi9oMmLg2" title="Foto: Richard Verbeek" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Woede om diefstal bij graf, beloning uitgeloofd voor gouden tip
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428230/Riechedly-Bazoer-zegt-sorry-en-keert-per-direct-terug-in-selectie-Vitesse" title="Riechedly Bazoer zegt &#39;sorry&#39; en keert per direct terug in selectie Vitesse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428230" data-url="/nieuws/2428230/Riechedly-Bazoer-zegt-sorry-en-keert-per-direct-terug-in-selectie-Vitesse">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/290fe7df671043c7b29fb14cf4c41412/biggerthumb/Foto-ANP.jpg?v=3A1Du1_0iyC3Qj3yvNJtcg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/290fe7df671043c7b29fb14cf4c41412/thumb/Foto-ANP.jpg?v=3A1Du1_0iyC3Qj3yvNJtcg2" src="https://imgg.rgcdn.nl/290fe7df671043c7b29fb14cf4c41412/thumb/Foto-ANP.jpg?v=3A1Du1_0iyC3Qj3yvNJtcg2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Riechedly Bazoer zegt &#39;sorry&#39; en keert per direct terug in selectie Vitesse
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428396/Lachgas-kopen-Arnhem-kiest-als-eerste-gemeente-in-Nederland-voor-totaalverbod" title="Lachgas kopen? Arnhem kiest als eerste gemeente in Nederland voor totaalverbod">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428396" data-url="/nieuws/2428396/Lachgas-kopen-Arnhem-kiest-als-eerste-gemeente-in-Nederland-voor-totaalverbod">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/c3fa7afb7a554e19a9edc009a6c3a333/biggerthumb/Foto-ANP.jpg?v=OGaPgbaCCs1H2lWOkjjW4g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c3fa7afb7a554e19a9edc009a6c3a333/thumb/Foto-ANP.jpg?v=OGaPgbaCCs1H2lWOkjjW4g2" src="https://imgg.rgcdn.nl/c3fa7afb7a554e19a9edc009a6c3a333/thumb/Foto-ANP.jpg?v=OGaPgbaCCs1H2lWOkjjW4g2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Lachgas kopen? Arnhem kiest als eerste gemeente in Nederland voor totaalverbod
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428412/Vitesse-schakelt-zonder-problemen-De-Graafschap-uit-in-de-beker" title="Vitesse schakelt zonder problemen De Graafschap uit in de beker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428412" data-url="/nieuws/2428412/Vitesse-schakelt-zonder-problemen-De-Graafschap-uit-in-de-beker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="foto: Wil Kuijpers" data-biggerthumb="https://imgg.rgcdn.nl/d5c23ad3f2c44da4bd68f05ed427c1e9/biggerthumb/foto-Wil-Kuijpers.jpg?v=M4woK_4v6TC4gUAGJOe8Gw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d5c23ad3f2c44da4bd68f05ed427c1e9/thumb/foto-Wil-Kuijpers.jpg?v=M4woK_4v6TC4gUAGJOe8Gw2" src="https://imgg.rgcdn.nl/d5c23ad3f2c44da4bd68f05ed427c1e9/thumb/foto-Wil-Kuijpers.jpg?v=M4woK_4v6TC4gUAGJOe8Gw2" title="foto: Wil Kuijpers" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vitesse schakelt zonder problemen De Graafschap uit in de beker
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428221/LIVEBLOG-NEC-al-snel-op-voorsprong-tegen-Excelsior" title="LIVEBLOG | NEC al snel op voorsprong tegen Excelsior">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428221" data-url="/nieuws/2428221/LIVEBLOG-NEC-al-snel-op-voorsprong-tegen-Excelsior">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/4d3ce876cb2f48bd93a872b96d7781a7/biggerthumb/Foto-Omroep-Gelderland.jpg?v=8NpZoT2lRxZIdhiNol271Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4d3ce876cb2f48bd93a872b96d7781a7/thumb/Foto-Omroep-Gelderland.jpg?v=8NpZoT2lRxZIdhiNol271Q2" src="https://imgg.rgcdn.nl/4d3ce876cb2f48bd93a872b96d7781a7/thumb/Foto-Omroep-Gelderland.jpg?v=8NpZoT2lRxZIdhiNol271Q2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				LIVEBLOG | NEC al snel op voorsprong tegen Excelsior
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428344/Condoleance-Ab-en-Geke-na-familiedrama-in-Hengelo" title="Condoleance Ab en Geke na familiedrama in Hengelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428344" data-url="/nieuws/2428344/Condoleance-Ab-en-Geke-na-familiedrama-in-Hengelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Gemeente Bronckhorst" data-biggerthumb="https://imgg.rgcdn.nl/ef2553e8322f4bcab83755b93591c8db/biggerthumb/Foto-Gemeente-Bronckhorst.jpg?v=-zUADTcP0wfRIoNQASYLVw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ef2553e8322f4bcab83755b93591c8db/thumb/Foto-Gemeente-Bronckhorst.jpg?v=-zUADTcP0wfRIoNQASYLVw2" src="https://imgg.rgcdn.nl/ef2553e8322f4bcab83755b93591c8db/thumb/Foto-Gemeente-Bronckhorst.jpg?v=-zUADTcP0wfRIoNQASYLVw2" title="Foto: Gemeente Bronckhorst" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Condoleance Ab en Geke na familiedrama in Hengelo
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel" title="Sloop voor lege chalets op camping Maaszicht in Kerkdriel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428413" data-url="/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/biggerthumb/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/thumb/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" src="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/thumb/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" title="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Sloop voor lege chalets op camping Maaszicht in Kerkdriel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428396/Lachgas-kopen-Arnhem-kiest-als-eerste-gemeente-in-Nederland-voor-totaalverbod" title="Lachgas kopen? Arnhem kiest als eerste gemeente in Nederland voor totaalverbod">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428396" data-url="/nieuws/2428396/Lachgas-kopen-Arnhem-kiest-als-eerste-gemeente-in-Nederland-voor-totaalverbod">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/c3fa7afb7a554e19a9edc009a6c3a333/biggerthumb/Foto-ANP.jpg?v=OGaPgbaCCs1H2lWOkjjW4g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c3fa7afb7a554e19a9edc009a6c3a333/thumb/Foto-ANP.jpg?v=OGaPgbaCCs1H2lWOkjjW4g2" src="https://imgg.rgcdn.nl/c3fa7afb7a554e19a9edc009a6c3a333/thumb/Foto-ANP.jpg?v=OGaPgbaCCs1H2lWOkjjW4g2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Lachgas kopen? Arnhem kiest als eerste gemeente in Nederland voor totaalverbod
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428393/Na-Nijmeegse-agenten-krijgen-ook-opsporingsambtenaren-een-bodycam" title="Na Nijmeegse agenten krijgen ook opsporingsambtenaren een bodycam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428393" data-url="/nieuws/2428393/Na-Nijmeegse-agenten-krijgen-ook-opsporingsambtenaren-een-bodycam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="foto: archief politie" data-biggerthumb="https://imgg.rgcdn.nl/4a3221c0f70c48ef88e445c7c193826b/biggerthumb/foto-archief-politie.jpg?v=WlmKlRUS8sdPLNMWQhdgEg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4a3221c0f70c48ef88e445c7c193826b/thumb/foto-archief-politie.jpg?v=WlmKlRUS8sdPLNMWQhdgEg2" src="https://imgg.rgcdn.nl/4a3221c0f70c48ef88e445c7c193826b/thumb/foto-archief-politie.jpg?v=WlmKlRUS8sdPLNMWQhdgEg2" title="foto: archief politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Na Nijmeegse agenten krijgen ook opsporingsambtenaren een bodycam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428403/Dit-toprestaurant-werkt-alleen-met-planten-en-dat-betekent-veel-experimenteren" title="Dit toprestaurant werkt alleen met planten en dat betekent veel experimenteren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428403" data-url="/nieuws/2428403/Dit-toprestaurant-werkt-alleen-met-planten-en-dat-betekent-veel-experimenteren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/f051cf8b9fbb4f7a87e36a0a1dd027f7/biggerthumb/Foto-Omroep-Gelderland.jpg?v=Y9yF-YMauo_5-jvJxN_thQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f051cf8b9fbb4f7a87e36a0a1dd027f7/thumb/Foto-Omroep-Gelderland.jpg?v=Y9yF-YMauo_5-jvJxN_thQ2" src="https://imgg.rgcdn.nl/f051cf8b9fbb4f7a87e36a0a1dd027f7/thumb/Foto-Omroep-Gelderland.jpg?v=Y9yF-YMauo_5-jvJxN_thQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Dit toprestaurant werkt alleen met planten en dat betekent veel experimenteren
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428397/Fel-verzet-tegen-studentencomplex-Nijmegen-De-messen-zijn-geslepen" title="Fel verzet tegen studentencomplex Nijmegen: &#39;De messen zijn geslepen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428397" data-url="/nieuws/2428397/Fel-verzet-tegen-studentencomplex-Nijmegen-De-messen-zijn-geslepen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="GGD gebouw waarin mogelijk studentencomplex komt" data-biggerthumb="https://imgg.rgcdn.nl/eb77219759774b269f900c151aab2aad/biggerthumb/GGD-gebouw-waarin-mogelijk-studentencomplex-komt.jpg?v=v0dIdN9HLjNP47jAdChARg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/eb77219759774b269f900c151aab2aad/thumb/GGD-gebouw-waarin-mogelijk-studentencomplex-komt.jpg?v=v0dIdN9HLjNP47jAdChARg2" src="https://imgg.rgcdn.nl/eb77219759774b269f900c151aab2aad/thumb/GGD-gebouw-waarin-mogelijk-studentencomplex-komt.jpg?v=v0dIdN9HLjNP47jAdChARg2" title="GGD gebouw waarin mogelijk studentencomplex komt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Fel verzet tegen studentencomplex Nijmegen: &#39;De messen zijn geslepen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428378/Geschiedenisdocente-Bemmel-misschien-wel-de-beste-van-het-land" title="Geschiedenisdocente Bemmel misschien wel de beste van het land">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428378" data-url="/nieuws/2428378/Geschiedenisdocente-Bemmel-misschien-wel-de-beste-van-het-land">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Helga Witjes kwam Chantal Kleve verrassen met bloemen voor haar nominatie. Foto: OBC Bemmel" data-biggerthumb="https://imgg.rgcdn.nl/3bc1784d825846d08b150a2b7e74b591/biggerthumb/Wethouder-Helga-Witjes-kwam-Chantal-Kleve-verrassen-met-bloemen-voor-haar-nominatie-Foto-OBC-Bemmel.jpg?v=Ruh3yN57ij3MOx4R46fhag2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3bc1784d825846d08b150a2b7e74b591/thumb/Wethouder-Helga-Witjes-kwam-Chantal-Kleve-verrassen-met-bloemen-voor-haar-nominatie-Foto-OBC-Bemmel.jpg?v=Ruh3yN57ij3MOx4R46fhag2" src="https://imgg.rgcdn.nl/3bc1784d825846d08b150a2b7e74b591/thumb/Wethouder-Helga-Witjes-kwam-Chantal-Kleve-verrassen-met-bloemen-voor-haar-nominatie-Foto-OBC-Bemmel.jpg?v=Ruh3yN57ij3MOx4R46fhag2" title="Wethouder Helga Witjes kwam Chantal Kleve verrassen met bloemen voor haar nominatie. Foto: OBC Bemmel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Geschiedenisdocente Bemmel misschien wel de beste van het land
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428406/Rijkswaterstaat-stelt-betwiste-bomenkap-A28-uit" title="Rijkswaterstaat stelt betwiste bomenkap A28 uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428406" data-url="/nieuws/2428406/Rijkswaterstaat-stelt-betwiste-bomenkap-A28-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Google Maps" data-biggerthumb="https://imgg.rgcdn.nl/9fc2a2355d624ec489953fe254871e12/biggerthumb/Foto-Google-Maps.jpg?v=-Ri-o-aZdyCSfvnYNNDR1Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9fc2a2355d624ec489953fe254871e12/thumb/Foto-Google-Maps.jpg?v=-Ri-o-aZdyCSfvnYNNDR1Q2" src="https://imgg.rgcdn.nl/9fc2a2355d624ec489953fe254871e12/thumb/Foto-Google-Maps.jpg?v=-Ri-o-aZdyCSfvnYNNDR1Q2" title="Foto: Google Maps" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Rijkswaterstaat stelt betwiste bomenkap A28 uit
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428367/Nijkerk-koopt-pand-Rabobank-voor-nieuw-gemeentehuis" title="Nijkerk koopt pand Rabobank voor nieuw gemeentehuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428367" data-url="/nieuws/2428367/Nijkerk-koopt-pand-Rabobank-voor-nieuw-gemeentehuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/a2e2a6af91b74203a680fc24871e6730/biggerthumb/stadhuis.jpg?v=HFyULlZoRMYN9n904oU1cQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a2e2a6af91b74203a680fc24871e6730/thumb/stadhuis.jpg?v=HFyULlZoRMYN9n904oU1cQ2" src="https://imgg.rgcdn.nl/a2e2a6af91b74203a680fc24871e6730/thumb/stadhuis.jpg?v=HFyULlZoRMYN9n904oU1cQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Nijkerk koopt pand Rabobank voor nieuw gemeentehuis
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428374/Uitglijder-Minister-beantwoordt-vragen-over-liegverkeer-Lelystad" title="Uitglijder! Minister beantwoordt vragen over &#39;liegverkeer&#39; Lelystad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428374" data-url="/nieuws/2428374/Uitglijder-Minister-beantwoordt-vragen-over-liegverkeer-Lelystad">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/50a075bbdb2d486abc785a71faa31757/biggerthumb/liegverkeer.jpg?v=ndKnj9u6WqyLzD3hfxSrcw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/50a075bbdb2d486abc785a71faa31757/thumb/liegverkeer.jpg?v=ndKnj9u6WqyLzD3hfxSrcw2" src="https://imgg.rgcdn.nl/50a075bbdb2d486abc785a71faa31757/thumb/liegverkeer.jpg?v=ndKnj9u6WqyLzD3hfxSrcw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Uitglijder! Minister beantwoordt vragen over &#39;liegverkeer&#39; Lelystad
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428387/Staatssecretaris-op-bezoek-Ik-wil-graag-weten-wat-er-speelt-in-ondernemend-Hattem" title="Staatssecretaris op bezoek: “Ik wil graag weten wat er speelt in ondernemend Hattem’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428387" data-url="/nieuws/2428387/Staatssecretaris-op-bezoek-Ik-wil-graag-weten-wat-er-speelt-in-ondernemend-Hattem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: RTV Hattem" data-biggerthumb="https://imgg.rgcdn.nl/ee5f0af2ca724653a50ab311b199a9af/biggerthumb/Foto-RTV-Hattem.jpg?v=qFNd_d7avLreg-l-HThLXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ee5f0af2ca724653a50ab311b199a9af/thumb/Foto-RTV-Hattem.jpg?v=qFNd_d7avLreg-l-HThLXw2" src="https://imgg.rgcdn.nl/ee5f0af2ca724653a50ab311b199a9af/thumb/Foto-RTV-Hattem.jpg?v=qFNd_d7avLreg-l-HThLXw2" title="Foto: RTV Hattem" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Staatssecretaris op bezoek: “Ik wil graag weten wat er speelt in ondernemend Hattem’
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2427665/Bevrijdingsfestival-Wageningen-vraagt-om-400-000-euro-subsidie" title="Bevrijdingsfestival Wageningen vraagt om 400.000 euro subsidie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2427665" data-url="/nieuws/2427665/Bevrijdingsfestival-Wageningen-vraagt-om-400-000-euro-subsidie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bevrijdingsvuur Wageningen. Foto: Omroep Gelderland (mei 2019)" data-biggerthumb="https://imgg.rgcdn.nl/969de0a19e884187b36fab0291528ce6/biggerthumb/Bevrijdingsvuur-Wageningen-Foto-Omroep-Gelderland-mei-2019.jpg?v=4eZy4UkMYkPwCxA9OFKr_Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/969de0a19e884187b36fab0291528ce6/thumb/Bevrijdingsvuur-Wageningen-Foto-Omroep-Gelderland-mei-2019.jpg?v=4eZy4UkMYkPwCxA9OFKr_Q2" src="https://imgg.rgcdn.nl/969de0a19e884187b36fab0291528ce6/thumb/Bevrijdingsvuur-Wageningen-Foto-Omroep-Gelderland-mei-2019.jpg?v=4eZy4UkMYkPwCxA9OFKr_Q2" title="Bevrijdingsvuur Wageningen. Foto: Omroep Gelderland (mei 2019)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Bevrijdingsfestival Wageningen vraagt om 400.000 euro subsidie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428344/Condoleance-Ab-en-Geke-na-familiedrama-in-Hengelo" title="Condoleance Ab en Geke na familiedrama in Hengelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428344" data-url="/nieuws/2428344/Condoleance-Ab-en-Geke-na-familiedrama-in-Hengelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Gemeente Bronckhorst" data-biggerthumb="https://imgg.rgcdn.nl/ef2553e8322f4bcab83755b93591c8db/biggerthumb/Foto-Gemeente-Bronckhorst.jpg?v=-zUADTcP0wfRIoNQASYLVw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ef2553e8322f4bcab83755b93591c8db/thumb/Foto-Gemeente-Bronckhorst.jpg?v=-zUADTcP0wfRIoNQASYLVw2" src="https://imgg.rgcdn.nl/ef2553e8322f4bcab83755b93591c8db/thumb/Foto-Gemeente-Bronckhorst.jpg?v=-zUADTcP0wfRIoNQASYLVw2" title="Foto: Gemeente Bronckhorst" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Condoleance Ab en Geke na familiedrama in Hengelo
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428399/Zutphen-waarschuwt-skaters-voor-gevaarlijk-glad-skatepark" title="Zutphen waarschuwt skaters voor &#39;gevaarlijk&#39; glad skatepark">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428399" data-url="/nieuws/2428399/Zutphen-waarschuwt-skaters-voor-gevaarlijk-glad-skatepark">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/6a5cf02d99ca41c4a7acd6edc6966d23/biggerthumb/Foto-Pixabay.jpg?v=0mK577lbAQhcEe_iFriyOg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6a5cf02d99ca41c4a7acd6edc6966d23/thumb/Foto-Pixabay.jpg?v=0mK577lbAQhcEe_iFriyOg2" src="https://imgg.rgcdn.nl/6a5cf02d99ca41c4a7acd6edc6966d23/thumb/Foto-Pixabay.jpg?v=0mK577lbAQhcEe_iFriyOg2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zutphen waarschuwt skaters voor &#39;gevaarlijk&#39; glad skatepark
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428388/DRU-Industriepark-heeft-ambities-te-over" title="DRU Industriepark heeft ambities te over">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428388" data-url="/nieuws/2428388/DRU-Industriepark-heeft-ambities-te-over">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/f6b5fe92fa1341488a0a5cd255c0ba76/biggerthumb/Foto-REGIO8.jpg?v=LjaNwXNZdEHRqga-CwKBng2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f6b5fe92fa1341488a0a5cd255c0ba76/thumb/Foto-REGIO8.jpg?v=LjaNwXNZdEHRqga-CwKBng2" src="https://imgg.rgcdn.nl/f6b5fe92fa1341488a0a5cd255c0ba76/thumb/Foto-REGIO8.jpg?v=LjaNwXNZdEHRqga-CwKBng2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				DRU Industriepark heeft ambities te over
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428372/De-Graafschap-verlaat-over-maand-SVDW" title="De Graafschap verlaat over maand SVDW">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428372" data-url="/nieuws/2428372/De-Graafschap-verlaat-over-maand-SVDW">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/ca0309075beb45898e5d27efe3b9ad1c/biggerthumb/Foto-REGIO8.jpg?v=soZN0MBmU_Y4NCfr1ZKPXg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ca0309075beb45898e5d27efe3b9ad1c/thumb/Foto-REGIO8.jpg?v=soZN0MBmU_Y4NCfr1ZKPXg2" src="https://imgg.rgcdn.nl/ca0309075beb45898e5d27efe3b9ad1c/thumb/Foto-REGIO8.jpg?v=soZN0MBmU_Y4NCfr1ZKPXg2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De Graafschap verlaat over maand SVDW
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428366/Museum-MORE-geeft-Bob-Ross-eerste-solo-expositie" title="Museum MORE geeft Bob Ross eerste solo-expositie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428366" data-url="/nieuws/2428366/Museum-MORE-geeft-Bob-Ross-eerste-solo-expositie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Bob Ross Inc." data-biggerthumb="https://imgg.rgcdn.nl/85dbf696d5764fb38afc85e7b731c5e8/biggerthumb/Foto-Bob-Ross-Inc.jpg?v=3aNiv_xlSTXm4q0LmJ9SOw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/85dbf696d5764fb38afc85e7b731c5e8/thumb/Foto-Bob-Ross-Inc.jpg?v=3aNiv_xlSTXm4q0LmJ9SOw2" src="https://imgg.rgcdn.nl/85dbf696d5764fb38afc85e7b731c5e8/thumb/Foto-Bob-Ross-Inc.jpg?v=3aNiv_xlSTXm4q0LmJ9SOw2" title="Foto: Bob Ross Inc." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Museum MORE geeft Bob Ross eerste solo-expositie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel" title="Sloop voor lege chalets op camping Maaszicht in Kerkdriel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428413" data-url="/nieuws/2428413/Sloop-voor-lege-chalets-op-camping-Maaszicht-in-Kerkdriel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/biggerthumb/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/thumb/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" src="https://imgg.rgcdn.nl/c905f8dd1179485f9ca86a16f74fd360/thumb/Restanten-van-een-geruimde-chalet-op-camping-Maaszicht-Foto-Omroep-Gelderland.jpg?v=N27xWK63IG54vvB5V5EH5Q2" title="Restanten van een geruimde chalet op camping Maaszicht Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Sloop voor lege chalets op camping Maaszicht in Kerkdriel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428415/Tiel-wil-centrale-woongebouwen-voor-buitenlandse-plukkers" title="Tiel wil centrale woongebouwen voor buitenlandse plukkers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428415" data-url="/nieuws/2428415/Tiel-wil-centrale-woongebouwen-voor-buitenlandse-plukkers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Poolse supermarkt in Tiel. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/4d73ef7379434571801e2d49fffe2106/biggerthumb/Poolse-supermarkt-in-Tiel-Foto-Omroep-Gelderland.jpg?v=dF5iSYlCiqNg29XXhrrNnw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4d73ef7379434571801e2d49fffe2106/thumb/Poolse-supermarkt-in-Tiel-Foto-Omroep-Gelderland.jpg?v=dF5iSYlCiqNg29XXhrrNnw2" src="https://imgg.rgcdn.nl/4d73ef7379434571801e2d49fffe2106/thumb/Poolse-supermarkt-in-Tiel-Foto-Omroep-Gelderland.jpg?v=dF5iSYlCiqNg29XXhrrNnw2" title="Poolse supermarkt in Tiel. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Tiel wil centrale woongebouwen voor buitenlandse plukkers
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428335/Hoe-de-Betuwe-compleet-werd-verwoest-in-de-frontlinie-van-de-oorlog" title="Hoe de Betuwe compleet werd verwoest in de frontlinie van de oorlog">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428335" data-url="/nieuws/2428335/Hoe-de-Betuwe-compleet-werd-verwoest-in-de-frontlinie-van-de-oorlog">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e1850531408c421f80544f88d4f466ee/biggerthumb/Foto-Omroep-Gelderland.jpg?v=UzVrF8AOWrbS4dEG-ohY6g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e1850531408c421f80544f88d4f466ee/thumb/Foto-Omroep-Gelderland.jpg?v=UzVrF8AOWrbS4dEG-ohY6g2" src="https://imgg.rgcdn.nl/e1850531408c421f80544f88d4f466ee/thumb/Foto-Omroep-Gelderland.jpg?v=UzVrF8AOWrbS4dEG-ohY6g2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Hoe de Betuwe compleet werd verwoest in de frontlinie van de oorlog
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428342/Een-broodje-walvis-Duizend-jaar-geleden-was-het-heel-gewoon-in-Tiel" title="Een broodje walvis? Duizend jaar geleden was het heel gewoon in Tiel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428342" data-url="/nieuws/2428342/Een-broodje-walvis-Duizend-jaar-geleden-was-het-heel-gewoon-in-Tiel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/c5677fb903d44e598d26300af76d9c73/biggerthumb/Foto-Omroep-Gelderland.jpg?v=n6GpDvzKcdg9aEYrWUwlmQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c5677fb903d44e598d26300af76d9c73/thumb/Foto-Omroep-Gelderland.jpg?v=n6GpDvzKcdg9aEYrWUwlmQ2" src="https://imgg.rgcdn.nl/c5677fb903d44e598d26300af76d9c73/thumb/Foto-Omroep-Gelderland.jpg?v=n6GpDvzKcdg9aEYrWUwlmQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Een broodje walvis? Duizend jaar geleden was het heel gewoon in Tiel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2428365/Middelbare-scholieren-krijgen-les-over-drugscriminaliteit" title="Middelbare scholieren krijgen les over drugscriminaliteit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2428365" data-url="/nieuws/2428365/Middelbare-scholieren-krijgen-les-over-drugscriminaliteit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De drugscontainer op het schoolplein. Foto: Platform Veilig Ondernemen" data-biggerthumb="https://imgg.rgcdn.nl/4cfcd0da48c8464d85d776b9475f1354/biggerthumb/De-drugscontainer-op-het-schoolplein-Foto-Platform-Veilig-Ondernemen.jpg?v=qwaMhRxMOZPF_X8WmdctNQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4cfcd0da48c8464d85d776b9475f1354/thumb/De-drugscontainer-op-het-schoolplein-Foto-Platform-Veilig-Ondernemen.jpg?v=qwaMhRxMOZPF_X8WmdctNQ2" src="https://imgg.rgcdn.nl/4cfcd0da48c8464d85d776b9475f1354/thumb/De-drugscontainer-op-het-schoolplein-Foto-Platform-Veilig-Ondernemen.jpg?v=qwaMhRxMOZPF_X8WmdctNQ2" title="De drugscontainer op het schoolplein. Foto: Platform Veilig Ondernemen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Middelbare scholieren krijgen les over drugscriminaliteit
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-actie-knallendhetjaaruit" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-actie-knallendhetjaaruit&#39;)" title="Actie Knallend het Jaar Uit">Actie Knallend het Jaar Uit</a></li>
								<li class="footernav-item"><a href="/reclame-actie-banneractie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-actie-banneractie&#39;)" title="Actie Banneractie">Actie Banneractie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a><a href="/correcties" title="Correcties">Correcties</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.53.29191"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1572377590,
				signature: '30d9cc43a7f5fe6f17fe48bea7d8544358b03489c2bd455164de27f75026de5593586f4c51285366348762e47762a5db9b1d25865315811aba28e36fa4a5fcd3'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();enableArticlePageRecommendations('c7902fd5-88a3-426b-8d2c-fca926ccbcf6', '2428413', '["Gemeente Maasdriel","Kerkdriel","Nieuws"]', 'd4b33fed-86d1-4ed9-a6bb-2e0a1bccd782');checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>