<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Stop de verloedering: Arnhem heeft nu ook een gordijnkunstatelier - Omroep Gelderland</title>
	<meta name="description" content="Al tijden zit de gemeente Arnhem met de leefbaarheid van de Varkensstraat en het Korenkwartier in de maag. Het gebied verloedert en er moet meer regie komen op wat er gebeurt. Daarom koopt de gemeente zelf panden op. In &#233;&#233;n van die panden werd vandaag een gordijnkunstatelier geopend." />
	<meta name="keywords" content="gemeente arnhem,arnhem,nieuws" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.10.28537" />
		<link rel="canonical" href="/nieuws/2424397/Stop-de-verloedering-Arnhem-heeft-nu-ook-een-gordijnkunstatelier" />
			<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2424397/Stop-de-verloedering-Arnhem-heeft-nu-ook-een-gordijnkunstatelier" />
	<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.40.10.28537" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.10.28537" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.10.28537" />
	<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
					<meta property="fb:pages" content="117450348368743" />
			<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
			<meta name="article-id" content="2424397" />
		
	

		<meta property="og:title" content="Stop de verloedering: Arnhem heeft nu ook een gordijnkunstatelier"/>
		<meta property="og:description" content="Al tijden zit de gemeente Arnhem met de leefbaarheid van de Varkensstraat en het Korenkwartier in de maag. Het gebied verloedert en er moet meer regie komen op wat er gebeurt. Daarom koopt de gemeente zelf panden op. In &#233;&#233;n van die panden werd vandaag een gordijnkunstatelier geopend."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2424397/Stop-de-verloedering-Arnhem-heeft-nu-ook-een-gordijnkunstatelier"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Arnhem"/>
					<meta property="og:article:tag" content="Arnhem"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/opener/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/opener/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
	
					<link rel="preload" as="script" href="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"/>
					<script src="https://consent.cookiebot.com/uc.js?cbid=e172c707-3e5f-4be4-b4bf-54d83082a12d&framework=IAB"></script>
					<script>
		window.cookieBarType = 'Cookiebot';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.10.28537"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
			<script>initGoogleTagManager('GTM-5D6J84P');</script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.40.10.28537" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>

		<script src="/Content/Scripts/ads.js"></script>
		<script>
				if (!document.getElementById("srUiWCqRxISH")) {
				document.addEventListener('DOMContentLoaded', function () {
					replaceDetectedAds('We zien dat je gebruikt maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
				});
			}
		</script>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
				<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
				<span class="sr-only">Omroep Gelderland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepgelderland/omroepgelderland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 5 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="57b79ff2-a7d8-4613-b39d-437f1d9168f8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="587dfb16-ca2d-4b46-ab68-26de52062f67" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="74e7e0ed-676d-46d7-b0e7-1ea3b342a1dd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="d91e9629-798b-4447-856c-7d7ba8362aeb" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/op-weg-naar-2020&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/tv/programma/864/Appelpop" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepgelderland.nl/tv/programma/864/Appelpop&#39;)" target="_blank" title="Appelpop">Appelpop</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bureaugld&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/de-schatkist-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/de-schatkist-van-gelderland&#39;)" title="De Schatkist van Gelderland">De Schatkist van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/de-boer-is-troef" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/de-boer-is-troef&#39;)" title="De Boer is Troef">De Boer is Troef</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.gelderlandhelpt.nl&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gldnieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gld-doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/nieuwe-streken-van-joris" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/nieuwe-streken-van-joris&#39;)" title="Nieuwe streken van Joris">Nieuwe streken van Joris</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/176134108/RegioNed&#39;)" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/podium-kabam" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podium-kabam&#39;)" title="Podium Kabam">Podium Kabam</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schatgraven&#39;)" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/uit-met-esther&#39;)" title="UIT met Esther">UIT met Esther</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="de03a35e-040f-49a3-a3d2-1c377caf42cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
									</li>
									<li id="1df6558d-3523-45b3-a9db-34ba2c850041" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://adresonbekend.kro.nl/&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-cafe-gld&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-de-hoop-op-zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderland-helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-gelderland-muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-goedemorgen-gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-op-de-koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-thuis-in-gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-zin-in-zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8494175b-a156-4511-8434-7d891e28ad6e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2424397/Stop-de-verloedering-Arnhem-heeft-nu-ook-een-gordijnkunstatelier"},"headline":"Stop de verloedering: Arnhem heeft nu ook een gordijnkunstatelier","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/opener/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2","width":770,"height":433},"datePublished":"2019-09-14T19:11:50+02:00","dateModified":"2019-09-14T19:11:50.6213424+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Al tijden zit de gemeente Arnhem met de leefbaarheid van de Varkensstraat en het Korenkwartier in de maag. Het gebied verloedert en er moet meer regie komen op wat er gebeurt. Daarom koopt de gemeente zelf panden op. In één van die panden werd vandaag een gordijnkunstatelier geopend. De gordijnkunst van Tatjana Kiri&#235;nko moet de Varkensstraat en het Korenkwartier een positieve boost geven. Ze ontwerpt 'schilderijen' met stof van ongebruikte reststoffen uit gordijnfabrieken. Deze zijn aan elkaar genaaid en lichtdoorlatend, zoals glas-in-lood. 'Ik mag kleur en positiviteit in de Varkensstraat brengen. Daar zie ik wel een uitdaging in', zegt Kiri&#235;nko.&nbsp;\n\nOok overdag levendigheid&nbsp;\n\nDe Varkensstraat en Korenkwartier wordt geplaagd door leegstand en geweldsincidenten. De gemeente Arnhem wil af van nachthoreca in dit gebied en heeft al drie panden opgekocht. 'Met als doel ze straks over te dragen', legt wethouder Hans de Vroome uit. 'Maar dan wel met een andere functie. We willen levendigheid op de dag. En niet dat zo'n straat alleen na twee 's nachts&nbsp;begint te leven.'\n\nGordijnkunstenares Kiri&#235;nko mag een jaar lang kosteloos gebruik maken van het door de gemeente aangekochte pand. De bedoeling is dat haar onderneming zich in dit jaar ontwikkelt, om daarna zelfstandig verder te kunnen. 'Ik deed mee aan een contest van de gemeente', vertelt Kiri&#235;nko. 'Die zocht kleine creatieve ondernemers om te pionieren in de Varkensstraat. Ik voelde me meteen heel erg geroepen.'\n\nTextiel-repair caf&#233;\n\nIn het pand zat eerder een shoarmazaak. Nu zal het dienstdoen als werkplek, ontwerpatelier en ontmoetingsruimte. Kiri&#235;nko werkt in het atelier samen met coupeuse Ibrich Jorritsma, die hier ook aan haar creaties van gordijnstoffen zal werken. Daarnaast zullen ze elke vrijdagochtend een textiel-repair caf&#233; openen, waar ze tegen een kleine onkostenvergoeding mensen helpen hun kapotte textiel te repareren.\n\nIn een ander pand dat de gemeente aankocht is&nbsp;een dansschool gevestigd. Als het aan wethouder De Vroome ligt, koopt Arnhem nog meer panden aan in eigen stad.&nbsp;De gemeente heeft ook bemiddeld bij de verkoop van de failliete disco Manhattan. Op die plek worden woningen gerealiseerd. Op de Korenmarkt zelf blijft wel ruimte voor nachthoreca.\n\nNieuw Klarendal?\n\nDe vergelijking met de transformatie van de wijk Klarendal is snel gemaakt. Ook daar was sprake van verloedering, maar door de komst van ateliers en horeca is de wijk nu 'hip &amp; happening'.\n\nOndernemers in het gebied zijn verheugd met de plannen. 'Het gebied wordt opgeleukt. Hopelijk komen er meer bezoekers', aldus Lies Bosch van de ondernemersvereniging en eigenaresse van restaurant Amigo. 'Meer bezoekers voor de daghoreca&nbsp;en nu dus voor het gordijnenatelier.'\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2feO1X" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier&url=http%3a%2f%2fgld.nl%2feO1X" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2feO1X&title=Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier%3a+http%3a%2f%2fgld.nl%2feO1X" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/eO1X" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 14 sep 2019, 19:11" datetime="2019-09-14T19:11:50.0000000+02:00">
								zaterdag 14 september 2019, 19:11
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2feO1X" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier&url=http%3a%2f%2fgld.nl%2feO1X" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2feO1X&title=Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier%3a+http%3a%2f%2fgld.nl%2feO1X" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/eO1X" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Stop de verloedering: Arnhem heeft nu ook een gordijnkunstatelier
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/opener/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/opener/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2" title="" alt="" />
							</a>

							<img src="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/opener/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2424397/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2424397/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2424397/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/thumb/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2" alt="" title=""/>
					</div>
					<div>
												<img src="/graphic/2424397/StaticMap/Thumbnail.jpeg"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
							<span>ARNHEM -</span>
						Al tijden zit de gemeente Arnhem met de leefbaarheid van de Varkensstraat en het Korenkwartier in de maag. Het gebied verloedert en er moet meer regie komen op wat er gebeurt. Daarom koopt de gemeente zelf panden op. In één van die panden werd vandaag een gordijnkunstatelier geopend.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De gordijnkunst van Tatjana Kiri&#235;nko moet de Varkensstraat en het Korenkwartier een positieve boost geven. Ze ontwerpt 'schilderijen' met stof van ongebruikte reststoffen uit gordijnfabrieken. Deze zijn aan elkaar genaaid en lichtdoorlatend, zoals glas-in-lood. 'Ik mag kleur en positiviteit in de Varkensstraat brengen. Daar zie ik wel een uitdaging in', zegt Kiri&#235;nko.&nbsp;</p>

<h2>Ook overdag levendigheid&nbsp;</h2>

<p>De Varkensstraat en Korenkwartier wordt geplaagd door leegstand en geweldsincidenten. De gemeente Arnhem wil af van nachthoreca in dit gebied en heeft al drie panden opgekocht. 'Met als doel ze straks over te dragen', legt wethouder Hans de Vroome uit. 'Maar dan wel met een andere functie. We willen levendigheid op de dag. En niet dat zo'n straat alleen na twee 's nachts&nbsp;begint te leven.'</p>

<p>Gordijnkunstenares Kiri&#235;nko mag een jaar lang kosteloos gebruik maken van het door de gemeente aangekochte pand. De bedoeling is dat haar onderneming zich in dit jaar ontwikkelt, om daarna zelfstandig verder te kunnen. 'Ik deed mee aan een contest van de gemeente', vertelt Kiri&#235;nko. 'Die zocht kleine creatieve ondernemers om te pionieren in de Varkensstraat. Ik voelde me meteen heel erg geroepen.'</p>

<h2>Textiel-repair caf&#233;</h2>

<p>In het pand zat eerder een shoarmazaak. Nu zal het dienstdoen als werkplek, ontwerpatelier en ontmoetingsruimte. Kiri&#235;nko werkt in het atelier samen met coupeuse Ibrich Jorritsma, die hier ook aan haar creaties van gordijnstoffen zal werken. Daarnaast zullen ze elke vrijdagochtend een textiel-repair caf&#233; openen, waar ze tegen een kleine onkostenvergoeding mensen helpen hun kapotte textiel te repareren.</p>

<p>In een ander pand dat de gemeente aankocht is&nbsp;een dansschool gevestigd. Als het aan wethouder De Vroome ligt, koopt Arnhem nog meer panden aan in eigen stad.&nbsp;De gemeente heeft ook bemiddeld bij de verkoop van de failliete disco Manhattan. Op die plek worden woningen gerealiseerd. Op de Korenmarkt zelf blijft wel ruimte voor nachthoreca.</p>

<h2>Nieuw Klarendal?</h2>

<p>De vergelijking met de transformatie van de wijk Klarendal is snel gemaakt. Ook daar was sprake van verloedering, maar door de komst van ateliers en horeca is de wijk nu 'hip &amp; happening'.</p>

<p>Ondernemers in het gebied zijn verheugd met de plannen. 'Het gebied wordt opgeleukt. Hopelijk komen er meer bezoekers', aldus Lies Bosch van de ondernemersvereniging en eigenaresse van restaurant Amigo. 'Meer bezoekers voor de daghoreca&nbsp;en nu dus voor het gordijnenatelier.'</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Stop%20de%20verloedering%3A%20Arnhem%20heeft%20nu%20ook%20een%20gordijnkunstatelier" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Stop%20de%20verloedering%3A%20Arnhem%20heeft%20nu%20ook%20een%20gordijnkunstatelier">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeente%20Arnhem" class="tag">Gemeente Arnhem</a>
										<a href="/tag/Arnhem" class="tag">Arnhem</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2feO1X" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier&url=http%3a%2f%2fgld.nl%2feO1X" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2feO1X&title=Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Stop+de+verloedering%3a+Arnhem+heeft+nu+ook+een+gordijnkunstatelier%3a+http%3a%2f%2fgld.nl%2feO1X" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/eO1X" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="5c8b3ae8677c477b95f199e2890fcbc6"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="http://gld.nl/nfWJ" title="Zat_zon_NEC_Graafschap_aankondiging" onclick="handleClickEvent('TeaserClick', 'http://gld.nl/nfWJ');">
				<img alt="Zat_zon_NEC_Graafschap_aankondiging" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner_NEC-DeGraafschap_aankondiging.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.75jaarvrijheid.nl/minibioscoop" title="Mini_bioscoop_bekijk_alle_locaties" onclick="handleClickEvent('TeaserClick', 'https://www.75jaarvrijheid.nl/minibioscoop');">
				<img alt="Mini_bioscoop_bekijk_alle_locaties" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/mini-bioscoop_v2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2424321/Vader-van-slachtoffer-tbs-er-opgelucht-Maar-je-bent-er-toch-weer-mee-bezig" title="Vader van slachtoffer tbs&#39;er opgelucht: &#39;Maar je bent er toch weer mee bezig&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424321" data-url="/nieuws/2424321/Vader-van-slachtoffer-tbs-er-opgelucht-Maar-je-bent-er-toch-weer-mee-bezig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Pompekliniek in Nijmegen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/db3f70cbb75840a892a4abc6a8186ac5/biggerthumb/De-Pompekliniek-in-Nijmegen-Foto-ANP.jpg?v=VI_WFcBJzupVS30wYOLrKw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/db3f70cbb75840a892a4abc6a8186ac5/thumb/De-Pompekliniek-in-Nijmegen-Foto-ANP.jpg?v=VI_WFcBJzupVS30wYOLrKw2" src="https://imgg.rgcdn.nl/db3f70cbb75840a892a4abc6a8186ac5/thumb/De-Pompekliniek-in-Nijmegen-Foto-ANP.jpg?v=VI_WFcBJzupVS30wYOLrKw2" title="De Pompekliniek in Nijmegen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vader van slachtoffer tbs&#39;er opgelucht: &#39;Maar je bent er toch weer mee bezig&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424310/Ontsnapte-tbs-er-aangehouden-in-Zeeland" title="Ontsnapte tbs&#39;er aangehouden in Zeeland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424310" data-url="/nieuws/2424310/Ontsnapte-tbs-er-aangehouden-in-Zeeland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/bcfbd7560cd64ef1b046621311cab467/biggerthumb/Foto-ANP.jpg?v=WtxVfuruevnbe4Pzw6BRiA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bcfbd7560cd64ef1b046621311cab467/thumb/Foto-ANP.jpg?v=WtxVfuruevnbe4Pzw6BRiA2" src="https://imgg.rgcdn.nl/bcfbd7560cd64ef1b046621311cab467/thumb/Foto-ANP.jpg?v=WtxVfuruevnbe4Pzw6BRiA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Ontsnapte tbs&#39;er aangehouden in Zeeland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424223/Het-was-zo-n-mooi-stel-ongeloof-in-Ermelo-na-drama-in-woning" title="&#39;Het was zo&#39;n mooi stel&#39;, ongeloof in Ermelo na drama in woning">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424223" data-url="/nieuws/2424223/Het-was-zo-n-mooi-stel-ongeloof-in-Ermelo-na-drama-in-woning">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/f52211d3099d49ae83c22ea367b528bd/biggerthumb/Foto-Omroep-Gelderland.jpg?v=vCC64eUgGDvtaVtpPoldtA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f52211d3099d49ae83c22ea367b528bd/thumb/Foto-Omroep-Gelderland.jpg?v=vCC64eUgGDvtaVtpPoldtA2" src="https://imgg.rgcdn.nl/f52211d3099d49ae83c22ea367b528bd/thumb/Foto-Omroep-Gelderland.jpg?v=vCC64eUgGDvtaVtpPoldtA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Het was zo&#39;n mooi stel&#39;, ongeloof in Ermelo na drama in woning
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424256/Motorrijder-zwaargewond-na-ongeval-op-afrit-A50" title="Motorrijder zwaargewond na ongeval op afrit A50">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424256" data-url="/nieuws/2424256/Motorrijder-zwaargewond-na-ongeval-op-afrit-A50">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Rens Hulman / News United" data-biggerthumb="https://imgg.rgcdn.nl/617beb6528e34e22a99e3b2e1e9482a5/biggerthumb/Foto-Rens-Hulman-News-United.jpg?v=cG7gviuxmR5uW0Z52xkALg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/617beb6528e34e22a99e3b2e1e9482a5/thumb/Foto-Rens-Hulman-News-United.jpg?v=cG7gviuxmR5uW0Z52xkALg2" src="https://imgg.rgcdn.nl/617beb6528e34e22a99e3b2e1e9482a5/thumb/Foto-Rens-Hulman-News-United.jpg?v=cG7gviuxmR5uW0Z52xkALg2" title="Foto: Rens Hulman / News United" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Motorrijder zwaargewond na ongeval op afrit A50
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424292/Politie-geeft-naam-en-foto-van-ontsnapte-tbs-er-vrij" title="Politie geeft naam en foto van ontsnapte tbs&#39;er vrij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424292" data-url="/nieuws/2424292/Politie-geeft-naam-en-foto-van-ontsnapte-tbs-er-vrij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie" data-biggerthumb="https://imgg.rgcdn.nl/ac10e335fe7c4a3abddd96c22974a146/biggerthumb/Foto-Politie.jpg?v=7d5CkuScB_im8jJ5fmm6rA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ac10e335fe7c4a3abddd96c22974a146/thumb/Foto-Politie.jpg?v=7d5CkuScB_im8jJ5fmm6rA2" src="https://imgg.rgcdn.nl/ac10e335fe7c4a3abddd96c22974a146/thumb/Foto-Politie.jpg?v=7d5CkuScB_im8jJ5fmm6rA2" title="Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Politie geeft naam en foto van ontsnapte tbs&#39;er vrij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2424404/De-mooiste-foto-s-van-de-tweede-dag-van-muziekfestival-Appelpop" title="De mooiste foto&#39;s van de tweede dag van muziekfestival Appelpop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424404" data-url="/nieuws/2424404/De-mooiste-foto-s-van-de-tweede-dag-van-muziekfestival-Appelpop">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1d3d6a48246d4e619a9100471f9bde0d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=0fZ_nPWN0IlLZ6oU5a5_4Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1d3d6a48246d4e619a9100471f9bde0d/thumb/Foto-Omroep-Gelderland.jpg?v=0fZ_nPWN0IlLZ6oU5a5_4Q2" src="https://imgg.rgcdn.nl/1d3d6a48246d4e619a9100471f9bde0d/thumb/Foto-Omroep-Gelderland.jpg?v=0fZ_nPWN0IlLZ6oU5a5_4Q2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De mooiste foto&#39;s van de tweede dag van muziekfestival Appelpop
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424365/Malen-schiet-PSV-tegen-Vitesse-op-1-0" title="Malen schiet PSV tegen Vitesse op 1-0">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424365" data-url="/nieuws/2424365/Malen-schiet-PSV-tegen-Vitesse-op-1-0">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/38c81bc624434068a428de138b146283/biggerthumb/Vites.jpg?v=o1sCoBiQE9Guv4SbjgVRkA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/38c81bc624434068a428de138b146283/thumb/Vites.jpg?v=o1sCoBiQE9Guv4SbjgVRkA2" src="https://imgg.rgcdn.nl/38c81bc624434068a428de138b146283/thumb/Vites.jpg?v=o1sCoBiQE9Guv4SbjgVRkA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Malen schiet PSV tegen Vitesse op 1-0
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424393/EK-hondenfrisbee-in-Apeldoorn-Een-groot-spel-met-je-hond" title="EK hondenfrisbee in Apeldoorn: &#39;E&#233;n groot spel met je hond&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424393" data-url="/nieuws/2424393/EK-hondenfrisbee-in-Apeldoorn-Een-groot-spel-met-je-hond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het EK hondenfrisbee in Apeldoorn. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e8c7c193157246a8bf2895c52ef62519/biggerthumb/Het-EK-hondenfrisbee-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=NAojnqYkdgQ8gwhcIqSnLQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e8c7c193157246a8bf2895c52ef62519/thumb/Het-EK-hondenfrisbee-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=NAojnqYkdgQ8gwhcIqSnLQ2" src="https://imgg.rgcdn.nl/e8c7c193157246a8bf2895c52ef62519/thumb/Het-EK-hondenfrisbee-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=NAojnqYkdgQ8gwhcIqSnLQ2" title="Het EK hondenfrisbee in Apeldoorn. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				EK hondenfrisbee in Apeldoorn: &#39;E&#233;n groot spel met je hond&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424055/Omroep-Gelderland-staat-uitvoerig-stil-bij-75-Jaar-Market-Garden" title="Omroep Gelderland staat uitvoerig stil bij 75 Jaar Market Garden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424055" data-url="/nieuws/2424055/Omroep-Gelderland-staat-uitvoerig-stil-bij-75-Jaar-Market-Garden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9a756260396848c186a6f251f6bb9460/biggerthumb/Foto-Omroep-Gelderland.jpg?v=9wQALsd0jfh7Wt9jHNuwHA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9a756260396848c186a6f251f6bb9460/thumb/Foto-Omroep-Gelderland.jpg?v=9wQALsd0jfh7Wt9jHNuwHA2" src="https://imgg.rgcdn.nl/9a756260396848c186a6f251f6bb9460/thumb/Foto-Omroep-Gelderland.jpg?v=9wQALsd0jfh7Wt9jHNuwHA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Omroep Gelderland staat uitvoerig stil bij 75 Jaar Market Garden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424388/TERUGKIJKEN-De-live-uitzending-van-muziekfestival-Appelpop" title="TERUGKIJKEN | De live-uitzending van muziekfestival Appelpop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424388" data-url="/nieuws/2424388/TERUGKIJKEN-De-live-uitzending-van-muziekfestival-Appelpop">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Ton Arbouw" data-biggerthumb="https://imgg.rgcdn.nl/bba327f8c51241ce9dedbaf37452338c/biggerthumb/Foto-Ton-Arbouw.jpg?v=Ay1kl_5J5K79vWzUgSm-8A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bba327f8c51241ce9dedbaf37452338c/thumb/Foto-Ton-Arbouw.jpg?v=Ay1kl_5J5K79vWzUgSm-8A2" src="https://imgg.rgcdn.nl/bba327f8c51241ce9dedbaf37452338c/thumb/Foto-Ton-Arbouw.jpg?v=Ay1kl_5J5K79vWzUgSm-8A2" title="Foto: Ton Arbouw" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				TERUGKIJKEN | De live-uitzending van muziekfestival Appelpop
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepgelderland/omroepgelderland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2424397/Stop-de-verloedering-Arnhem-heeft-nu-ook-een-gordijnkunstatelier" title="Stop de verloedering: Arnhem heeft nu ook een gordijnkunstatelier">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424397" data-url="/nieuws/2424397/Stop-de-verloedering-Arnhem-heeft-nu-ook-een-gordijnkunstatelier">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/biggerthumb/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/thumb/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2" src="https://imgg.rgcdn.nl/767dc11219284d8e86b2955f6e2e9c26/thumb/Tatjana_Kirienko_gordijnkunstatelier_Arnhem.jpg?v=ETurHHC0Kuhf-1cwuBDpPA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Stop de verloedering: Arnhem heeft nu ook een gordijnkunstatelier
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2423989/Maria-de-Market-Garden-baby-die-eigenlijk-een-couveuse-nodig-had" title="Maria, de Market Garden-baby die eigenlijk een couveuse nodig had">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2423989" data-url="/nieuws/2423989/Maria-de-Market-Garden-baby-die-eigenlijk-een-couveuse-nodig-had">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Maria als communicantje in 1951 - foto Riet Nijlant" data-biggerthumb="https://imgg.rgcdn.nl/df8791972b4c42298f5d206d46606134/biggerthumb/Maria-als-communicantje-in-1951-foto-Riet-Nijlant.jpg?v=LMUzNcHLLmZCxOAkQuybIg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/df8791972b4c42298f5d206d46606134/thumb/Maria-als-communicantje-in-1951-foto-Riet-Nijlant.jpg?v=LMUzNcHLLmZCxOAkQuybIg2" src="https://imgg.rgcdn.nl/df8791972b4c42298f5d206d46606134/thumb/Maria-als-communicantje-in-1951-foto-Riet-Nijlant.jpg?v=LMUzNcHLLmZCxOAkQuybIg2" title="Maria als communicantje in 1951 - foto Riet Nijlant" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Maria, de Market Garden-baby die eigenlijk een couveuse nodig had
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424370/Geen-staticshow-met-oorlogsvoertuigen-na-Race-to-the-Bridge" title="Geen staticshow met oorlogsvoertuigen na Race to the Bridge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424370" data-url="/nieuws/2424370/Geen-staticshow-met-oorlogsvoertuigen-na-Race-to-the-Bridge">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Race to the Bridge" data-biggerthumb="https://imgg.rgcdn.nl/d684dcdc66104c818529871c1f3a393f/biggerthumb/Foto-Race-to-the-Bridge.jpg?v=MbxqD_SkdbaIjomVHTRQuw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d684dcdc66104c818529871c1f3a393f/thumb/Foto-Race-to-the-Bridge.jpg?v=MbxqD_SkdbaIjomVHTRQuw2" src="https://imgg.rgcdn.nl/d684dcdc66104c818529871c1f3a393f/thumb/Foto-Race-to-the-Bridge.jpg?v=MbxqD_SkdbaIjomVHTRQuw2" title="Foto: Race to the Bridge" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Geen staticshow met oorlogsvoertuigen na Race to the Bridge
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424339/Tbs-patient-die-ontsnapt-tijdens-verlof-zit-voorlopig-binnen" title="Tbs-pati&#235;nt die ontsnapt tijdens verlof, zit voorlopig binnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424339" data-url="/nieuws/2424339/Tbs-patient-die-ontsnapt-tijdens-verlof-zit-voorlopig-binnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8eb05be4b9e04c19812f54b6eff328e4/biggerthumb/Foto-Omroep-Gelderland.jpg?v=blzHBon2fe39tUL-i0irJw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8eb05be4b9e04c19812f54b6eff328e4/thumb/Foto-Omroep-Gelderland.jpg?v=blzHBon2fe39tUL-i0irJw2" src="https://imgg.rgcdn.nl/8eb05be4b9e04c19812f54b6eff328e4/thumb/Foto-Omroep-Gelderland.jpg?v=blzHBon2fe39tUL-i0irJw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Tbs-pati&#235;nt die ontsnapt tijdens verlof, zit voorlopig binnen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424321/Vader-van-slachtoffer-tbs-er-opgelucht-Maar-je-bent-er-toch-weer-mee-bezig" title="Vader van slachtoffer tbs&#39;er opgelucht: &#39;Maar je bent er toch weer mee bezig&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424321" data-url="/nieuws/2424321/Vader-van-slachtoffer-tbs-er-opgelucht-Maar-je-bent-er-toch-weer-mee-bezig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Pompekliniek in Nijmegen. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/db3f70cbb75840a892a4abc6a8186ac5/biggerthumb/De-Pompekliniek-in-Nijmegen-Foto-ANP.jpg?v=VI_WFcBJzupVS30wYOLrKw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/db3f70cbb75840a892a4abc6a8186ac5/thumb/De-Pompekliniek-in-Nijmegen-Foto-ANP.jpg?v=VI_WFcBJzupVS30wYOLrKw2" src="https://imgg.rgcdn.nl/db3f70cbb75840a892a4abc6a8186ac5/thumb/De-Pompekliniek-in-Nijmegen-Foto-ANP.jpg?v=VI_WFcBJzupVS30wYOLrKw2" title="De Pompekliniek in Nijmegen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vader van slachtoffer tbs&#39;er opgelucht: &#39;Maar je bent er toch weer mee bezig&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2424411/Camper-van-80-000-euro-in-vlammen-op-Maar-gelukkig-zat-er-niemand-in" title="Camper van 80.000 euro in vlammen op: &#39;Maar gelukkig zat er niemand in&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424411" data-url="/nieuws/2424411/Camper-van-80-000-euro-in-vlammen-op-Maar-gelukkig-zat-er-niemand-in">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/6f32739286174f1496d0c5defc230440/biggerthumb/Foto-Omroep-Gelderland.jpg?v=NJXqXluIwpvLLbv8KSBrDA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6f32739286174f1496d0c5defc230440/thumb/Foto-Omroep-Gelderland.jpg?v=NJXqXluIwpvLLbv8KSBrDA2" src="https://imgg.rgcdn.nl/6f32739286174f1496d0c5defc230440/thumb/Foto-Omroep-Gelderland.jpg?v=NJXqXluIwpvLLbv8KSBrDA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Camper van 80.000 euro in vlammen op: &#39;Maar gelukkig zat er niemand in&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424407/Kruger-pakt-nogmaals-zilver-tijdens-WK-zwemmen-in-Londen" title="Kruger pakt nogmaals zilver tijdens WK zwemmen in Londen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424407" data-url="/nieuws/2424407/Kruger-pakt-nogmaals-zilver-tijdens-WK-zwemmen-in-Londen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/6831567f3d5f4fbba7eb07ec81deb557/biggerthumb/Foto-Omroep-Gelderland.jpg?v=I9Q0ipCdt-BKlIg1llrbrw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6831567f3d5f4fbba7eb07ec81deb557/thumb/Foto-Omroep-Gelderland.jpg?v=I9Q0ipCdt-BKlIg1llrbrw2" src="https://imgg.rgcdn.nl/6831567f3d5f4fbba7eb07ec81deb557/thumb/Foto-Omroep-Gelderland.jpg?v=I9Q0ipCdt-BKlIg1llrbrw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Kruger pakt nogmaals zilver tijdens WK zwemmen in Londen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424405/Meerdere-schuurtjes-vatten-vlam-in-Ede" title="Meerdere schuurtjes vatten vlam in Ede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424405" data-url="/nieuws/2424405/Meerdere-schuurtjes-vatten-vlam-in-Ede">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Luke Beens / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/542f2e87d435445ab2cfe367105ead7b/biggerthumb/Foto-Luke-Beens-Persbureau-Heitink.jpg?v=O2-IAt4zUkpwhblAbcxbGw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/542f2e87d435445ab2cfe367105ead7b/thumb/Foto-Luke-Beens-Persbureau-Heitink.jpg?v=O2-IAt4zUkpwhblAbcxbGw2" src="https://imgg.rgcdn.nl/542f2e87d435445ab2cfe367105ead7b/thumb/Foto-Luke-Beens-Persbureau-Heitink.jpg?v=O2-IAt4zUkpwhblAbcxbGw2" title="Foto: Luke Beens / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Meerdere schuurtjes vatten vlam in Ede
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424396/Koninklijk-bezoek-tijdens-speciale-actiedag-voetbalclub-t-Harde" title="Koninklijk bezoek tijdens speciale actiedag voetbalclub &#39;t Harde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424396" data-url="/nieuws/2424396/Koninklijk-bezoek-tijdens-speciale-actiedag-voetbalclub-t-Harde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Aart Karsten / RTV Nunspeet" data-biggerthumb="https://imgg.rgcdn.nl/86537e991c9c42ebb0e8ef47f5b9422b/biggerthumb/Foto-Aart-Karsten-RTV-Nunspeet.jpg?v=tlT1hK5D5psNrusQl8b4jQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/86537e991c9c42ebb0e8ef47f5b9422b/thumb/Foto-Aart-Karsten-RTV-Nunspeet.jpg?v=tlT1hK5D5psNrusQl8b4jQ2" src="https://imgg.rgcdn.nl/86537e991c9c42ebb0e8ef47f5b9422b/thumb/Foto-Aart-Karsten-RTV-Nunspeet.jpg?v=tlT1hK5D5psNrusQl8b4jQ2" title="Foto: Aart Karsten / RTV Nunspeet" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Koninklijk bezoek tijdens speciale actiedag voetbalclub &#39;t Harde
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424393/EK-hondenfrisbee-in-Apeldoorn-Een-groot-spel-met-je-hond" title="EK hondenfrisbee in Apeldoorn: &#39;E&#233;n groot spel met je hond&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424393" data-url="/nieuws/2424393/EK-hondenfrisbee-in-Apeldoorn-Een-groot-spel-met-je-hond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het EK hondenfrisbee in Apeldoorn. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/e8c7c193157246a8bf2895c52ef62519/biggerthumb/Het-EK-hondenfrisbee-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=NAojnqYkdgQ8gwhcIqSnLQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e8c7c193157246a8bf2895c52ef62519/thumb/Het-EK-hondenfrisbee-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=NAojnqYkdgQ8gwhcIqSnLQ2" src="https://imgg.rgcdn.nl/e8c7c193157246a8bf2895c52ef62519/thumb/Het-EK-hondenfrisbee-in-Apeldoorn-Foto-Omroep-Gelderland.jpg?v=NAojnqYkdgQ8gwhcIqSnLQ2" title="Het EK hondenfrisbee in Apeldoorn. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				EK hondenfrisbee in Apeldoorn: &#39;E&#233;n groot spel met je hond&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2424364/Huis-staat-vol-rook-door-brandende-steiger-in-Doetinchem" title="Huis staat vol rook door brandende steiger in Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424364" data-url="/nieuws/2424364/Huis-staat-vol-rook-door-brandende-steiger-in-Doetinchem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: RonVMedia" data-biggerthumb="https://imgg.rgcdn.nl/870fea733ca6407992815b869bb4e4a8/biggerthumb/Foto-RonVMedia.jpg?v=jz9EI9hnVO41OWd9O6BFCg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/870fea733ca6407992815b869bb4e4a8/thumb/Foto-RonVMedia.jpg?v=jz9EI9hnVO41OWd9O6BFCg2" src="https://imgg.rgcdn.nl/870fea733ca6407992815b869bb4e4a8/thumb/Foto-RonVMedia.jpg?v=jz9EI9hnVO41OWd9O6BFCg2" title="Foto: RonVMedia" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Huis staat vol rook door brandende steiger in Doetinchem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424350/Bestuurder-ziet-zijn-auto-in-vlammen-opgaan-in-Zelhem" title="Bestuurder ziet zijn auto in vlammen opgaan in Zelhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424350" data-url="/nieuws/2424350/Bestuurder-ziet-zijn-auto-in-vlammen-opgaan-in-Zelhem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Rene Regelink / Radio Ideaal" data-biggerthumb="https://imgg.rgcdn.nl/b9864ea3cd03492dbb40686cc726f218/biggerthumb/Foto-Rene-Regelink-Radio-Ideaal.jpg?v=aOpGACJoRc-SfQiUOsuYrA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b9864ea3cd03492dbb40686cc726f218/thumb/Foto-Rene-Regelink-Radio-Ideaal.jpg?v=aOpGACJoRc-SfQiUOsuYrA2" src="https://imgg.rgcdn.nl/b9864ea3cd03492dbb40686cc726f218/thumb/Foto-Rene-Regelink-Radio-Ideaal.jpg?v=aOpGACJoRc-SfQiUOsuYrA2" title="Foto: Rene Regelink / Radio Ideaal" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Bestuurder ziet zijn auto in vlammen opgaan in Zelhem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424326/Binnen-barbecueen-komt-vaker-voor-brandweer-waarschuwt-voor-koolmonoxide" title="&#39;Binnen barbecue&#235;n komt vaker voor&#39;, brandweer waarschuwt voor koolmonoxide">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424326" data-url="/nieuws/2424326/Binnen-barbecueen-komt-vaker-voor-brandweer-waarschuwt-voor-koolmonoxide">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland. Foto ter illustratie" data-biggerthumb="https://imgg.rgcdn.nl/47d8a601b1304609bae38278dda1bff7/biggerthumb/Foto-Omroep-Gelderland-Foto-ter-illustratie.jpg?v=7w3sinGVju3WU77TCHvPNg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/47d8a601b1304609bae38278dda1bff7/thumb/Foto-Omroep-Gelderland-Foto-ter-illustratie.jpg?v=7w3sinGVju3WU77TCHvPNg2" src="https://imgg.rgcdn.nl/47d8a601b1304609bae38278dda1bff7/thumb/Foto-Omroep-Gelderland-Foto-ter-illustratie.jpg?v=7w3sinGVju3WU77TCHvPNg2" title="Foto: Omroep Gelderland. Foto ter illustratie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Binnen barbecue&#235;n komt vaker voor&#39;, brandweer waarschuwt voor koolmonoxide
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424312/Goede-zomer-voor-toerisme-in-Achterhoek" title="Goede zomer voor toerisme in Achterhoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424312" data-url="/nieuws/2424312/Goede-zomer-voor-toerisme-in-Achterhoek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/34bb04c621da4a01a094541a8b63ad21/biggerthumb/Foto-REGIO8.jpg?v=Ee_i9jgFIHWg9O-LrYS7HA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/34bb04c621da4a01a094541a8b63ad21/thumb/Foto-REGIO8.jpg?v=Ee_i9jgFIHWg9O-LrYS7HA2" src="https://imgg.rgcdn.nl/34bb04c621da4a01a094541a8b63ad21/thumb/Foto-REGIO8.jpg?v=Ee_i9jgFIHWg9O-LrYS7HA2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Goede zomer voor toerisme in Achterhoek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424232/Dit-vervallen-huis-in-Wilp-moet-weer-landgoed-met-allure-worden" title="Dit vervallen huis in Wilp moet weer landgoed met allure worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424232" data-url="/nieuws/2424232/Dit-vervallen-huis-in-Wilp-moet-weer-landgoed-met-allure-worden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hester Taverne voor Huize Grote Noordijk. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3440f2efaa1d4e64ad125471aef63dd2/biggerthumb/Hester-Taverne-voor-Huize-Grote-Noordijk-Foto-Omroep-Gelderland.jpg?v=Ja_4eANABQi84bWyqBrXBA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3440f2efaa1d4e64ad125471aef63dd2/thumb/Hester-Taverne-voor-Huize-Grote-Noordijk-Foto-Omroep-Gelderland.jpg?v=Ja_4eANABQi84bWyqBrXBA2" src="https://imgg.rgcdn.nl/3440f2efaa1d4e64ad125471aef63dd2/thumb/Hester-Taverne-voor-Huize-Grote-Noordijk-Foto-Omroep-Gelderland.jpg?v=Ja_4eANABQi84bWyqBrXBA2" title="Hester Taverne voor Huize Grote Noordijk. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Dit vervallen huis in Wilp moet weer landgoed met allure worden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2424404/De-mooiste-foto-s-van-de-tweede-dag-van-muziekfestival-Appelpop" title="De mooiste foto&#39;s van de tweede dag van muziekfestival Appelpop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424404" data-url="/nieuws/2424404/De-mooiste-foto-s-van-de-tweede-dag-van-muziekfestival-Appelpop">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/1d3d6a48246d4e619a9100471f9bde0d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=0fZ_nPWN0IlLZ6oU5a5_4Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1d3d6a48246d4e619a9100471f9bde0d/thumb/Foto-Omroep-Gelderland.jpg?v=0fZ_nPWN0IlLZ6oU5a5_4Q2" src="https://imgg.rgcdn.nl/1d3d6a48246d4e619a9100471f9bde0d/thumb/Foto-Omroep-Gelderland.jpg?v=0fZ_nPWN0IlLZ6oU5a5_4Q2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De mooiste foto&#39;s van de tweede dag van muziekfestival Appelpop
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424388/TERUGKIJKEN-De-live-uitzending-van-muziekfestival-Appelpop" title="TERUGKIJKEN | De live-uitzending van muziekfestival Appelpop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424388" data-url="/nieuws/2424388/TERUGKIJKEN-De-live-uitzending-van-muziekfestival-Appelpop">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Ton Arbouw" data-biggerthumb="https://imgg.rgcdn.nl/bba327f8c51241ce9dedbaf37452338c/biggerthumb/Foto-Ton-Arbouw.jpg?v=Ay1kl_5J5K79vWzUgSm-8A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bba327f8c51241ce9dedbaf37452338c/thumb/Foto-Ton-Arbouw.jpg?v=Ay1kl_5J5K79vWzUgSm-8A2" src="https://imgg.rgcdn.nl/bba327f8c51241ce9dedbaf37452338c/thumb/Foto-Ton-Arbouw.jpg?v=Ay1kl_5J5K79vWzUgSm-8A2" title="Foto: Ton Arbouw" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				TERUGKIJKEN | De live-uitzending van muziekfestival Appelpop
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424307/De-kaartverkoop-gaat-langzaam-maar-er-wordt-veel-verwacht-van-het-Fruitcorso" title="De kaartverkoop gaat langzaam, maar er wordt veel verwacht van het Fruitcorso">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424307" data-url="/nieuws/2424307/De-kaartverkoop-gaat-langzaam-maar-er-wordt-veel-verwacht-van-het-Fruitcorso">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Corsowoordvoerder Fred Eggink. Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/eb6a3f93c8524ef98d535f9249b2cccb/biggerthumb/Corsowoordvoerder-Fred-Eggink-Foto-Omroep-Gelderland.jpg?v=0nwsjuGiwNTQqHgnFv4SgQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/eb6a3f93c8524ef98d535f9249b2cccb/thumb/Corsowoordvoerder-Fred-Eggink-Foto-Omroep-Gelderland.jpg?v=0nwsjuGiwNTQqHgnFv4SgQ2" src="https://imgg.rgcdn.nl/eb6a3f93c8524ef98d535f9249b2cccb/thumb/Corsowoordvoerder-Fred-Eggink-Foto-Omroep-Gelderland.jpg?v=0nwsjuGiwNTQqHgnFv4SgQ2" title="Corsowoordvoerder Fred Eggink. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				De kaartverkoop gaat langzaam, maar er wordt veel verwacht van het Fruitcorso
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424322/Lokale-historie-Tiel-leeft-op-door-renovatie-monumentale-begraafplaats" title="Lokale historie Tiel leeft op door renovatie monumentale begraafplaats">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424322" data-url="/nieuws/2424322/Lokale-historie-Tiel-leeft-op-door-renovatie-monumentale-begraafplaats">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/067c5be6168c40aea3707da9771703a9/biggerthumb/Foto-Omroep-Gelderland.jpg?v=mFWPuF2p6Z172aoYFDu9Ww2" data-news="true" data-thumb="https://imgg.rgcdn.nl/067c5be6168c40aea3707da9771703a9/thumb/Foto-Omroep-Gelderland.jpg?v=mFWPuF2p6Z172aoYFDu9Ww2" src="https://imgg.rgcdn.nl/067c5be6168c40aea3707da9771703a9/thumb/Foto-Omroep-Gelderland.jpg?v=mFWPuF2p6Z172aoYFDu9Ww2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Lokale historie Tiel leeft op door renovatie monumentale begraafplaats
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2424394/Wielrenner-naar-ziekenhuis-na-botsing-met-auto" title="Wielrenner naar ziekenhuis na botsing met auto">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2424394" data-url="/nieuws/2424394/Wielrenner-naar-ziekenhuis-na-botsing-met-auto">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Marco van Deick / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/9e3d8926306f445f8cc0460c29e21655/biggerthumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=NkaDSQO8PQJu9B_iCMM3hQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9e3d8926306f445f8cc0460c29e21655/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=NkaDSQO8PQJu9B_iCMM3hQ2" src="https://imgg.rgcdn.nl/9e3d8926306f445f8cc0460c29e21655/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=NkaDSQO8PQJu9B_iCMM3hQ2" title="Foto: Marco van Deick / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Wielrenner naar ziekenhuis na botsing met auto
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.10.28537"></script>


		<script>initFacebookTracker('315071782641735');</script>



		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'gelderland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1568488192,
				signature: '38d446b88086192b5f8ce4a79dabadfd8636ed0fe1e15f05e0c71be1edce003a410db6e2a0bd9b555db1482c1e5190b2155952096e7c71d0bec152246229cffa'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('99648');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"6016618b-7af8-4b3d-88f9-2cc79dd130b6","displayId":2424397,"tags":["Gemeente Arnhem","Arnhem","Nieuws"]}, '#5c8b3ae8677c477b95f199e2890fcbc6', false);initRetrieveLocation();initOverviewPageABTitleTesting();});</script>

	<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepgelderland/omroepgelderland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>