<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Zeilduo Zegers/Berkhout naar Olympische Spelen - Omroep Gelderland</title>
		<meta name="description" content="De zeilsters Afrodite Zegers uit Doorwerth en Lobke Berkhout hebben zich dinsdag, ondanks de twaalfde plaats op het WK 470 in het Japanse Enoshima, geplaatst voor de Spelen van Tokio 2020." />
		<meta name="keywords" content="gemeente renkum,sport,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.39.8.27864" />
			<link rel="canonical" href="/nieuws/2419950/Zeilduo-Zegers-Berkhout-naar-Olympische-Spelen" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2419950/Zeilduo-Zegers-Berkhout-naar-Olympische-Spelen" />
		<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.39.8.27864" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.8.27864" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.8.27864" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2419950" />
				
	

		<meta property="og:title" content="Zeilduo Zegers/Berkhout naar Olympische Spelen"/>
		<meta property="og:description" content="De zeilsters Afrodite Zegers uit Doorwerth en Lobke Berkhout hebben zich dinsdag, ondanks de twaalfde plaats op het WK 470 in het Japanse Enoshima, geplaatst voor de Spelen van Tokio 2020."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2419950/Zeilduo-Zegers-Berkhout-naar-Olympische-Spelen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Renkum"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/5d58e1ba63a44407bae61f859b8e5ed0/opener/Foto-EPA.jpg?v=8Bh3Qgjj_O7eZdKynAykcA2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/5d58e1ba63a44407bae61f859b8e5ed0/opener/Foto-EPA.jpg?v=8Bh3Qgjj_O7eZdKynAykcA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<script src="/Content/Scripts/head.bundle.min.js?v=1.39.8.27864"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/omroepgelderland.js"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
					<script>initGoogleTagManager('GTM-5D6J84P');</script>
								<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.39.8.27864" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>

			<script src="/Content/Scripts/ads.js"></script>
			<script>
				if (!document.getElementById("srUiWCqRxISH")) {
					document.addEventListener('DOMContentLoaded', function () {
						replaceDetectedAds('We zien dat je gebruikt maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
					});
				}
			</script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 7 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>C</i> 18&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="/zomeringelderland" onClick="handleClickEvent(&#39;Head&#39;, &#39;/zomeringelderland&#39;)" title="Zomer in GLD">Zomer in GLD</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="805ff912-d75c-46f7-ac99-fb37966db56c" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ee554e1a-d9ff-4f13-8b1f-cc6f47656a68" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="05f73a12-91bc-4c8b-aee4-60482171868c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="6908c12f-f232-4b8f-abea-960c57e34d37" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/op-weg-naar-2020&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bureaugld&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.gelderlandhelpt.nl&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gldnieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gld-doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/176134108/RegioNed&#39;)" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/780/Ronde-van-de-Achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/780/Ronde-van-de-Achterhoek&#39;)" title="Ronde van de Achterhoek">Ronde van de Achterhoek</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schatgraven&#39;)" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/steengroeve" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/steengroeve&#39;)" title="Steengroeve">Steengroeve</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/uit-met-esther&#39;)" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/zomeringelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zomeringelderland&#39;)" title="Zomer in Gelderland">Zomer in Gelderland</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="30e741c4-3502-430c-888a-26639076e7cf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
									</li>
									<li id="787ea583-c9ff-42ba-8af2-ec5e8d63ea6b" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://adresonbekend.kro.nl/&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-cafe-gld&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-de-hoop-op-zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderland-helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-gelderland-muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-goedemorgen-gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-op-de-koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-thuis-in-gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-zin-in-zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a4c7f22e-7eaa-4e1b-9964-60e1cd1401e7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="/zomeringelderland" onClick="handleClickEvent(&#39;Head&#39;, &#39;/zomeringelderland&#39;)" title="Zomer in GLD">Zomer in GLD</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2419950/Zeilduo-Zegers-Berkhout-naar-Olympische-Spelen"},"headline":"Zeilduo Zegers/Berkhout naar Olympische Spelen","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/5d58e1ba63a44407bae61f859b8e5ed0/opener/Foto-EPA.jpg?v=8Bh3Qgjj_O7eZdKynAykcA2","width":770,"height":433},"datePublished":"2019-08-08T10:37:44+02:00","dateModified":"2019-08-08T10:44:46.611172+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De zeilsters Afrodite Zegers uit Doorwerth en Lobke Berkhout hebben zich dinsdag, ondanks de twaalfde plaats op het WK 470 in het Japanse Enoshima, geplaatst voor de Spelen van Tokio 2020. Op de wateren waar volgend jaar om de olympische titels wordt gevaren, was een plaats bij de beste zes landen die zich nog niet geplaatst hadden voldoende voor een ticket voor de Spelen. Het toernooi zit erop voor het Nederlandse duo, slechts de beste tien boten komen terug voor de medalrace.\n\nOp de laatste dag finishten Zegers en Berkhout als tiende en elfde. Daardoor zakten ze een plaatsje in het klassement. De Britse zeilsters Hannah Mills en Eilidh McIntyre behielden de leiding.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fo1o_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen&url=http%3a%2f%2fgld.nl%2fo1o_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fo1o_&title=Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen%3a+http%3a%2f%2fgld.nl%2fo1o_" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/o1o_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 8 aug 2019, 10:37" datetime="2019-08-08T10:37:44.0000000+02:00">
								donderdag 8 augustus 2019, 10:37
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fo1o_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen&url=http%3a%2f%2fgld.nl%2fo1o_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fo1o_&title=Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen%3a+http%3a%2f%2fgld.nl%2fo1o_" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/o1o_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Zeilduo Zegers/Berkhout naar Olympische Spelen
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/5d58e1ba63a44407bae61f859b8e5ed0/opener/Foto-EPA.jpg?v=8Bh3Qgjj_O7eZdKynAykcA2"
							   data-toggle="lightbox"
							   data-title="Foto: EPA"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/5d58e1ba63a44407bae61f859b8e5ed0/opener/Foto-EPA.jpg?v=8Bh3Qgjj_O7eZdKynAykcA2" title="Foto: EPA" alt="Foto: EPA" />
							</a>

							<img src="https://imgg.rgcdn.nl/5d58e1ba63a44407bae61f859b8e5ed0/opener/Foto-EPA.jpg?v=8Bh3Qgjj_O7eZdKynAykcA2" 
							     alt="Foto: EPA" 
							     title="Foto: EPA" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: EPA</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2419950/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2419950/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2419950/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/5d58e1ba63a44407bae61f859b8e5ed0/thumb/Foto-EPA.jpg?v=8Bh3Qgjj_O7eZdKynAykcA2" alt="Foto: EPA" title="Foto: EPA" itemprop="image" />
					</div>
					<div>
												<img src="/graphic/2419950/StaticMap/Thumbnail.jpeg" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>FUJISAWA -</span>
						De zeilsters Afrodite Zegers uit Doorwerth en Lobke Berkhout hebben zich dinsdag, ondanks de twaalfde plaats op het WK 470 in het Japanse Enoshima, geplaatst voor de Spelen van Tokio 2020.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Op de wateren waar volgend jaar om de olympische titels wordt gevaren, was een plaats bij de beste zes landen die zich nog niet geplaatst hadden voldoende voor een ticket voor de Spelen. Het toernooi zit erop voor het Nederlandse duo, slechts de beste tien boten komen terug voor de medalrace.</p>

<p>Op de laatste dag finishten Zegers en Berkhout als tiende en elfde. Daardoor zakten ze een plaatsje in het klassement. De Britse zeilsters Hannah Mills en Eilidh McIntyre behielden de leiding.</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Zeilduo%20Zegers%2FBerkhout%20naar%20Olympische%20Spelen" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Zeilduo%20Zegers%2FBerkhout%20naar%20Olympische%20Spelen">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeente%20Renkum" class="tag">Gemeente Renkum</a>
										<a href="/tag/Sport" class="tag">Sport</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fo1o_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen&url=http%3a%2f%2fgld.nl%2fo1o_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fo1o_&title=Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Zeilduo+Zegers%2fBerkhout+naar+Olympische+Spelen%3a+http%3a%2f%2fgld.nl%2fo1o_" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/o1o_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="f788b0ab10a64bafa0f098058d0e786a"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zomeringelderland" title="DO-ZIG-avond" onclick="handleClickEvent('TeaserClick', '/zomeringelderland');">
				<img alt="DO-ZIG-avond" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/ZiG_vanavond_2.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.gelderlandhelpt.nl/2415070-bezorg-de-bewoners-van-het-gasthuis-millingen-een-glimlach-en-stuur-ze-een-vakantiekaart" title="GLD-helpt" onclick="handleClickEvent('TeaserClick', 'https://www.gelderlandhelpt.nl/2415070-bezorg-de-bewoners-van-het-gasthuis-millingen-een-glimlach-en-stuur-ze-een-vakantiekaart');">
				<img alt="GLD-helpt" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Gld_Helpt_6.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2419845/Mysterieus-paars-licht-gezien-Dit-is-de-oorzaak" title="Mysterieus paars licht gezien? D&#237;t is de oorzaak!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419845" data-url="/nieuws/2419845/Mysterieus-paars-licht-gezien-Dit-is-de-oorzaak">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Gezien in Giesbeek. Foto: Marlies Meeuwis" data-biggerthumb="https://imgg.rgcdn.nl/b896da563e814d07b97d1d2e0eae43e4/biggerthumb/Gezien-in-Giesbeek-Foto-Marlies-Meeuwis.jpg?v=JmthLxnk5F5ib4bNnFLaCQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b896da563e814d07b97d1d2e0eae43e4/thumb/Gezien-in-Giesbeek-Foto-Marlies-Meeuwis.jpg?v=JmthLxnk5F5ib4bNnFLaCQ2" src="https://imgg.rgcdn.nl/b896da563e814d07b97d1d2e0eae43e4/thumb/Gezien-in-Giesbeek-Foto-Marlies-Meeuwis.jpg?v=JmthLxnk5F5ib4bNnFLaCQ2" title="Gezien in Giesbeek. Foto: Marlies Meeuwis" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mysterieus paars licht gezien? D&#237;t is de oorzaak!
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419697/Waarom-wordt-dat-drugspand-in-Ede-toch-zo-zwaar-en-opvallend-beveiligd" title="Waarom wordt dat drugspand in Ede toch zo zwaar en opvallend beveiligd?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419697" data-url="/nieuws/2419697/Waarom-wordt-dat-drugspand-in-Ede-toch-zo-zwaar-en-opvallend-beveiligd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Jean-Marc Regelink / Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/4c3074a23b0b4a65901e9e86bd6e7df6/biggerthumb/Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=llx479NroUFDueAMFbaFMQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4c3074a23b0b4a65901e9e86bd6e7df6/thumb/Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=llx479NroUFDueAMFbaFMQ2" src="https://imgg.rgcdn.nl/4c3074a23b0b4a65901e9e86bd6e7df6/thumb/Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg?v=llx479NroUFDueAMFbaFMQ2" title="Foto: Jean-Marc Regelink / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarom wordt dat drugspand in Ede toch zo zwaar en opvallend beveiligd?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419694/Omrijden-in-Arnhem-Apeldoornseweg-blijft-langer-dicht" title="Omrijden in Arnhem: Apeldoornseweg blijft langer dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419694" data-url="/nieuws/2419694/Omrijden-in-Arnhem-Apeldoornseweg-blijft-langer-dicht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Gemeente Arnhem" data-biggerthumb="https://imgg.rgcdn.nl/4bb5bf555b5a4303a88fd190cd471e21/biggerthumb/Foto-Gemeente-Arnhem.jpg?v=xn3EPUvUjcUG5Dh5k2seTg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4bb5bf555b5a4303a88fd190cd471e21/thumb/Foto-Gemeente-Arnhem.jpg?v=xn3EPUvUjcUG5Dh5k2seTg2" src="https://imgg.rgcdn.nl/4bb5bf555b5a4303a88fd190cd471e21/thumb/Foto-Gemeente-Arnhem.jpg?v=xn3EPUvUjcUG5Dh5k2seTg2" title="Foto: Gemeente Arnhem" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Omrijden in Arnhem: Apeldoornseweg blijft langer dicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419757/Gelderse-attracties-in-vijf-jaar-tijd-fors-duurder-geworden" title="Gelderse attracties in vijf jaar tijd fors duurder geworden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419757" data-url="/nieuws/2419757/Gelderse-attracties-in-vijf-jaar-tijd-fors-duurder-geworden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Apenheul in Apeldoorn. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/f3afd9f5a2ec423dac2f9662e29bb814/biggerthumb/De-Apenheul-in-Apeldoorn-Foto-ANP.jpg?v=pjn3WPGsN11o-cEs3cfHhg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f3afd9f5a2ec423dac2f9662e29bb814/thumb/De-Apenheul-in-Apeldoorn-Foto-ANP.jpg?v=pjn3WPGsN11o-cEs3cfHhg2" src="https://imgg.rgcdn.nl/f3afd9f5a2ec423dac2f9662e29bb814/thumb/De-Apenheul-in-Apeldoorn-Foto-ANP.jpg?v=pjn3WPGsN11o-cEs3cfHhg2" title="De Apenheul in Apeldoorn. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gelderse attracties in vijf jaar tijd fors duurder geworden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419789/Uitgebrande-auto-waarschijnlijk-gebruikt-bij-ramkraak-in-Wijchen" title="Uitgebrande auto waarschijnlijk gebruikt bij ramkraak in Wijchen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419789" data-url="/nieuws/2419789/Uitgebrande-auto-waarschijnlijk-gebruikt-bij-ramkraak-in-Wijchen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De gestolen en uitgebrande auto. Foto: Jesse van den Hater/112Nieuwsgroep" data-biggerthumb="https://imgg.rgcdn.nl/b8204bad682a4ae5857a3d6aa7f042be/biggerthumb/De-gestolen-en-uitgebrande-auto-Foto-Jesse-van-den-Hater-112Nieuwsgroep.jpg?v=c30n3Oj6XldUS7NStaRzLQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b8204bad682a4ae5857a3d6aa7f042be/thumb/De-gestolen-en-uitgebrande-auto-Foto-Jesse-van-den-Hater-112Nieuwsgroep.jpg?v=c30n3Oj6XldUS7NStaRzLQ2" src="https://imgg.rgcdn.nl/b8204bad682a4ae5857a3d6aa7f042be/thumb/De-gestolen-en-uitgebrande-auto-Foto-Jesse-van-den-Hater-112Nieuwsgroep.jpg?v=c30n3Oj6XldUS7NStaRzLQ2" title="De gestolen en uitgebrande auto. Foto: Jesse van den Hater/112Nieuwsgroep" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Uitgebrande auto waarschijnlijk gebruikt bij ramkraak in Wijchen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2419802/Overlast-van-wespen-neemt-toe-maar-Ze-zijn-nuttig-omarm-ze" title="Overlast van wespen neemt toe, maar: &#39;Ze zijn nuttig, omarm ze&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419802" data-url="/nieuws/2419802/Overlast-van-wespen-neemt-toe-maar-Ze-zijn-nuttig-omarm-ze">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/2d9097ed4c0b44b790ff76046101bd41/biggerthumb/Foto-Pixabay.jpg?v=vbY6ctGVuGpbpAcMnm-oiw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2d9097ed4c0b44b790ff76046101bd41/thumb/Foto-Pixabay.jpg?v=vbY6ctGVuGpbpAcMnm-oiw2" src="https://imgg.rgcdn.nl/2d9097ed4c0b44b790ff76046101bd41/thumb/Foto-Pixabay.jpg?v=vbY6ctGVuGpbpAcMnm-oiw2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Overlast van wespen neemt toe, maar: &#39;Ze zijn nuttig, omarm ze&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419945/Biergooier-gaat-volledig-door-het-lint-man-19-slaat-en-spuugt-beveiligers" title="Biergooier gaat volledig door het lint, man (19) slaat en spuugt beveiligers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419945" data-url="/nieuws/2419945/Biergooier-gaat-volledig-door-het-lint-man-19-slaat-en-spuugt-beveiligers">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/7341284f554e436582cbe774d394ca01/biggerthumb/Foto-Pixabay.jpg?v=JFjvj17UlgQue9wT9P8KLg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7341284f554e436582cbe774d394ca01/thumb/Foto-Pixabay.jpg?v=JFjvj17UlgQue9wT9P8KLg2" src="https://imgg.rgcdn.nl/7341284f554e436582cbe774d394ca01/thumb/Foto-Pixabay.jpg?v=JFjvj17UlgQue9wT9P8KLg2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Biergooier gaat volledig door het lint, man (19) slaat en spuugt beveiligers
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419926/Onstuimig-weer-op-komst-zaterdag-zware-windstoten" title="Onstuimig weer op komst, zaterdag zware windstoten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419926" data-url="/nieuws/2419926/Onstuimig-weer-op-komst-zaterdag-zware-windstoten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/e608e85eb9604ca0bc6e4ae68deccd28/biggerthumb/Foto-ANP.jpg?v=phan66oVxieruXzBvDPrpA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e608e85eb9604ca0bc6e4ae68deccd28/thumb/Foto-ANP.jpg?v=phan66oVxieruXzBvDPrpA2" src="https://imgg.rgcdn.nl/e608e85eb9604ca0bc6e4ae68deccd28/thumb/Foto-ANP.jpg?v=phan66oVxieruXzBvDPrpA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Onstuimig weer op komst, zaterdag zware windstoten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419838/Zomer-in-Gelderland-Nieuwaal-maakt-replica-van-oude-muziekkoepel" title="Zomer in Gelderland: Nieuwaal maakt replica van oude muziekkoepel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419838" data-url="/nieuws/2419838/Zomer-in-Gelderland-Nieuwaal-maakt-replica-van-oude-muziekkoepel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/4b23913a954b428f9b28d83e4af6335d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=74yAmX1tTy1TzNfW6R1dkQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4b23913a954b428f9b28d83e4af6335d/thumb/Foto-Omroep-Gelderland.jpg?v=74yAmX1tTy1TzNfW6R1dkQ2" src="https://imgg.rgcdn.nl/4b23913a954b428f9b28d83e4af6335d/thumb/Foto-Omroep-Gelderland.jpg?v=74yAmX1tTy1TzNfW6R1dkQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zomer in Gelderland: Nieuwaal maakt replica van oude muziekkoepel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419943/Man-geslagen-en-beroofd-in-Doetinchem" title="Man geslagen en beroofd in Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419943" data-url="/nieuws/2419943/Man-geslagen-en-beroofd-in-Doetinchem">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RonVMedia" data-biggerthumb="https://imgg.rgcdn.nl/47797eac08d7486b9f6d0c08eebdf0f7/biggerthumb/Foto-RonVMedia.jpg?v=ZmNWxQ8rmEP9cDeT0Nqzvg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/47797eac08d7486b9f6d0c08eebdf0f7/thumb/Foto-RonVMedia.jpg?v=ZmNWxQ8rmEP9cDeT0Nqzvg2" src="https://imgg.rgcdn.nl/47797eac08d7486b9f6d0c08eebdf0f7/thumb/Foto-RonVMedia.jpg?v=ZmNWxQ8rmEP9cDeT0Nqzvg2" title="Foto: RonVMedia" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man geslagen en beroofd in Doetinchem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2419845/Mysterieus-paars-licht-gezien-Dit-is-de-oorzaak" title="Mysterieus paars licht gezien? D&#237;t is de oorzaak!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419845" data-url="/nieuws/2419845/Mysterieus-paars-licht-gezien-Dit-is-de-oorzaak">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Gezien in Giesbeek. Foto: Marlies Meeuwis" data-biggerthumb="https://imgg.rgcdn.nl/b896da563e814d07b97d1d2e0eae43e4/biggerthumb/Gezien-in-Giesbeek-Foto-Marlies-Meeuwis.jpg?v=JmthLxnk5F5ib4bNnFLaCQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b896da563e814d07b97d1d2e0eae43e4/thumb/Gezien-in-Giesbeek-Foto-Marlies-Meeuwis.jpg?v=JmthLxnk5F5ib4bNnFLaCQ2" src="https://imgg.rgcdn.nl/b896da563e814d07b97d1d2e0eae43e4/thumb/Gezien-in-Giesbeek-Foto-Marlies-Meeuwis.jpg?v=JmthLxnk5F5ib4bNnFLaCQ2" title="Gezien in Giesbeek. Foto: Marlies Meeuwis" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mysterieus paars licht gezien? D&#237;t is de oorzaak!
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419833/Dronken-duo-dat-vlag-jatte-in-Nijmegen-spijt-en-een-kater" title="Dronken duo dat vlag jatte in Nijmegen: spijt en een kater">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419833" data-url="/nieuws/2419833/Dronken-duo-dat-vlag-jatte-in-Nijmegen-spijt-en-een-kater">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Hotel Credible" data-biggerthumb="https://imgg.rgcdn.nl/687e28def1af41b7be68e39f1bab3410/biggerthumb/Foto-Hotel-Credible.jpg?v=gtuYm5JwlmrHdSLUSLlYDQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/687e28def1af41b7be68e39f1bab3410/thumb/Foto-Hotel-Credible.jpg?v=gtuYm5JwlmrHdSLUSLlYDQ2" src="https://imgg.rgcdn.nl/687e28def1af41b7be68e39f1bab3410/thumb/Foto-Hotel-Credible.jpg?v=gtuYm5JwlmrHdSLUSLlYDQ2" title="Foto: Hotel Credible" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dronken duo dat vlag jatte in Nijmegen: spijt en een kater
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419832/Arnhem-blijft-Big-Brother-spelen-met-afval-van-inwoners-teleurgestelde-man-weer-naar-rechter" title="Arnhem blijft &#39;Big Brother spelen&#39; met afval van inwoners, teleurgestelde man weer naar rechter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419832" data-url="/nieuws/2419832/Arnhem-blijft-Big-Brother-spelen-met-afval-van-inwoners-teleurgestelde-man-weer-naar-rechter">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a7da32072b774fd08861d749dd8fe9b9/biggerthumb/Foto-Omroep-Gelderland.jpg?v=nsZ44q95USxyZpbgOzE35A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a7da32072b774fd08861d749dd8fe9b9/thumb/Foto-Omroep-Gelderland.jpg?v=nsZ44q95USxyZpbgOzE35A2" src="https://imgg.rgcdn.nl/a7da32072b774fd08861d749dd8fe9b9/thumb/Foto-Omroep-Gelderland.jpg?v=nsZ44q95USxyZpbgOzE35A2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arnhem blijft &#39;Big Brother spelen&#39; met afval van inwoners, teleurgestelde man weer naar rechter
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419839/Mysterieuze-paarse-gloed-gespot-boven-Arnhem-Rheden-en-omgeving" title="Mysterieuze paarse gloed gespot boven Arnhem, Rheden en omgeving">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419839" data-url="/nieuws/2419839/Mysterieuze-paarse-gloed-gespot-boven-Arnhem-Rheden-en-omgeving">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/42d40d7835e5410cb23dcd5b8a7cf03b/biggerthumb/paarse_gloed_boven_Arnhem.jpg?v=uGE97_y1DPg7rGCVvwFBWg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/42d40d7835e5410cb23dcd5b8a7cf03b/thumb/paarse_gloed_boven_Arnhem.jpg?v=uGE97_y1DPg7rGCVvwFBWg2" src="https://imgg.rgcdn.nl/42d40d7835e5410cb23dcd5b8a7cf03b/thumb/paarse_gloed_boven_Arnhem.jpg?v=uGE97_y1DPg7rGCVvwFBWg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mysterieuze paarse gloed gespot boven Arnhem, Rheden en omgeving
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419836/Zoenen-en-bloemen-voor-60-000e-bezoeker-zwembad-Klarenbeek" title="Zoenen en bloemen voor 60.000e bezoeker zwembad Klarenbeek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419836" data-url="/nieuws/2419836/Zoenen-en-bloemen-voor-60-000e-bezoeker-zwembad-Klarenbeek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a9c9679c748c438cab85d1d5be467a5b/biggerthumb/Foto-Omroep-Gelderland.jpg?v=SwY3CHHWokKo2XkjP_CUXw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a9c9679c748c438cab85d1d5be467a5b/thumb/Foto-Omroep-Gelderland.jpg?v=SwY3CHHWokKo2XkjP_CUXw2" src="https://imgg.rgcdn.nl/a9c9679c748c438cab85d1d5be467a5b/thumb/Foto-Omroep-Gelderland.jpg?v=SwY3CHHWokKo2XkjP_CUXw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zoenen en bloemen voor 60.000e bezoeker zwembad Klarenbeek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2419802/Overlast-van-wespen-neemt-toe-maar-Ze-zijn-nuttig-omarm-ze" title="Overlast van wespen neemt toe, maar: &#39;Ze zijn nuttig, omarm ze&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419802" data-url="/nieuws/2419802/Overlast-van-wespen-neemt-toe-maar-Ze-zijn-nuttig-omarm-ze">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/2d9097ed4c0b44b790ff76046101bd41/biggerthumb/Foto-Pixabay.jpg?v=vbY6ctGVuGpbpAcMnm-oiw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2d9097ed4c0b44b790ff76046101bd41/thumb/Foto-Pixabay.jpg?v=vbY6ctGVuGpbpAcMnm-oiw2" src="https://imgg.rgcdn.nl/2d9097ed4c0b44b790ff76046101bd41/thumb/Foto-Pixabay.jpg?v=vbY6ctGVuGpbpAcMnm-oiw2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Overlast van wespen neemt toe, maar: &#39;Ze zijn nuttig, omarm ze&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419926/Onstuimig-weer-op-komst-zaterdag-zware-windstoten" title="Onstuimig weer op komst, zaterdag zware windstoten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419926" data-url="/nieuws/2419926/Onstuimig-weer-op-komst-zaterdag-zware-windstoten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/e608e85eb9604ca0bc6e4ae68deccd28/biggerthumb/Foto-ANP.jpg?v=phan66oVxieruXzBvDPrpA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e608e85eb9604ca0bc6e4ae68deccd28/thumb/Foto-ANP.jpg?v=phan66oVxieruXzBvDPrpA2" src="https://imgg.rgcdn.nl/e608e85eb9604ca0bc6e4ae68deccd28/thumb/Foto-ANP.jpg?v=phan66oVxieruXzBvDPrpA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Onstuimig weer op komst, zaterdag zware windstoten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419936/Ziekenhuis-St-Jansdal-Harderwijk-Het-is-onverminderd-druk" title="Ziekenhuis St Jansdal Harderwijk: &#39;Het is onverminderd druk&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419936" data-url="/nieuws/2419936/Ziekenhuis-St-Jansdal-Harderwijk-Het-is-onverminderd-druk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RTV Nunspeet" data-biggerthumb="https://imgg.rgcdn.nl/2d30b66c9313437a9d7fabb2b04adadd/biggerthumb/Foto-RTV-Nunspeet.jpg?v=2FBGsWjxmt-63i1ip8gFLg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2d30b66c9313437a9d7fabb2b04adadd/thumb/Foto-RTV-Nunspeet.jpg?v=2FBGsWjxmt-63i1ip8gFLg2" src="https://imgg.rgcdn.nl/2d30b66c9313437a9d7fabb2b04adadd/thumb/Foto-RTV-Nunspeet.jpg?v=2FBGsWjxmt-63i1ip8gFLg2" title="Foto: RTV Nunspeet" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ziekenhuis St Jansdal Harderwijk: &#39;Het is onverminderd druk&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419876/Mountainbiker-gewond-na-val-in-bos-brandweer-helpt-ambulance" title="Mountainbiker gewond na val in bos, brandweer helpt ambulance">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419876" data-url="/nieuws/2419876/Mountainbiker-gewond-na-val-in-bos-brandweer-helpt-ambulance">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Melvin/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/f89044940289419d889345e9af5d33bf/biggerthumb/Foto-Melvin-Persbureau-Heitink.jpg?v=AsHwrX_lzuM9IWunWHDW8w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f89044940289419d889345e9af5d33bf/thumb/Foto-Melvin-Persbureau-Heitink.jpg?v=AsHwrX_lzuM9IWunWHDW8w2" src="https://imgg.rgcdn.nl/f89044940289419d889345e9af5d33bf/thumb/Foto-Melvin-Persbureau-Heitink.jpg?v=AsHwrX_lzuM9IWunWHDW8w2" title="Foto: Melvin/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mountainbiker gewond na val in bos, brandweer helpt ambulance
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419787/Ook-in-Ede-roep-om-parkeerplaatsen-voor-zwangere-vrouwen" title="Ook in Ede roep om parkeerplaatsen voor zwangere vrouwen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419787" data-url="/nieuws/2419787/Ook-in-Ede-roep-om-parkeerplaatsen-voor-zwangere-vrouwen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/06fdb83b0eb24bf1ba132815d09c3f61/biggerthumb/Foto-Pixabay.jpg?v=ud26W62XilKNIULcWkTxFA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/06fdb83b0eb24bf1ba132815d09c3f61/thumb/Foto-Pixabay.jpg?v=ud26W62XilKNIULcWkTxFA2" src="https://imgg.rgcdn.nl/06fdb83b0eb24bf1ba132815d09c3f61/thumb/Foto-Pixabay.jpg?v=ud26W62XilKNIULcWkTxFA2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ook in Ede roep om parkeerplaatsen voor zwangere vrouwen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2419943/Man-geslagen-en-beroofd-in-Doetinchem" title="Man geslagen en beroofd in Doetinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419943" data-url="/nieuws/2419943/Man-geslagen-en-beroofd-in-Doetinchem">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RonVMedia" data-biggerthumb="https://imgg.rgcdn.nl/47797eac08d7486b9f6d0c08eebdf0f7/biggerthumb/Foto-RonVMedia.jpg?v=ZmNWxQ8rmEP9cDeT0Nqzvg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/47797eac08d7486b9f6d0c08eebdf0f7/thumb/Foto-RonVMedia.jpg?v=ZmNWxQ8rmEP9cDeT0Nqzvg2" src="https://imgg.rgcdn.nl/47797eac08d7486b9f6d0c08eebdf0f7/thumb/Foto-RonVMedia.jpg?v=ZmNWxQ8rmEP9cDeT0Nqzvg2" title="Foto: RonVMedia" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man geslagen en beroofd in Doetinchem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419945/Biergooier-gaat-volledig-door-het-lint-man-19-slaat-en-spuugt-beveiligers" title="Biergooier gaat volledig door het lint, man (19) slaat en spuugt beveiligers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419945" data-url="/nieuws/2419945/Biergooier-gaat-volledig-door-het-lint-man-19-slaat-en-spuugt-beveiligers">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/7341284f554e436582cbe774d394ca01/biggerthumb/Foto-Pixabay.jpg?v=JFjvj17UlgQue9wT9P8KLg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/7341284f554e436582cbe774d394ca01/thumb/Foto-Pixabay.jpg?v=JFjvj17UlgQue9wT9P8KLg2" src="https://imgg.rgcdn.nl/7341284f554e436582cbe774d394ca01/thumb/Foto-Pixabay.jpg?v=JFjvj17UlgQue9wT9P8KLg2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Biergooier gaat volledig door het lint, man (19) slaat en spuugt beveiligers
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419875/Landwinkel-Ulft-jaar-na-verwoestende-brand-weer-bijna-open" title="Landwinkel Ulft jaar na verwoestende brand weer bijna open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419875" data-url="/nieuws/2419875/Landwinkel-Ulft-jaar-na-verwoestende-brand-weer-bijna-open">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De brand vorig jaar. Foto: Melvin/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/e80cf030db644e3f8583798bb8f5e576/biggerthumb/De-brand-vorig-jaar-Foto-Melvin-Persbureau-Heitink.jpg?v=JOscSgorN51U_OIlUl4xBA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/e80cf030db644e3f8583798bb8f5e576/thumb/De-brand-vorig-jaar-Foto-Melvin-Persbureau-Heitink.jpg?v=JOscSgorN51U_OIlUl4xBA2" src="https://imgg.rgcdn.nl/e80cf030db644e3f8583798bb8f5e576/thumb/De-brand-vorig-jaar-Foto-Melvin-Persbureau-Heitink.jpg?v=JOscSgorN51U_OIlUl4xBA2" title="De brand vorig jaar. Foto: Melvin/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Landwinkel Ulft jaar na verwoestende brand weer bijna open
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419864/Ted-van-de-Pavert-zet-de-toon-bij-eerste-twee-eindigen-met-De-Graafschap" title="Ted van de Pavert zet de toon: bij eerste twee eindigen met De Graafschap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419864" data-url="/nieuws/2419864/Ted-van-de-Pavert-zet-de-toon-bij-eerste-twee-eindigen-met-De-Graafschap">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="foto: Broer van den Boom" data-biggerthumb="https://imgg.rgcdn.nl/395ccced6fc347e8b3d885f0a2816373/biggerthumb/foto-Broer-van-den-Boom.jpg?v=WVFGoR5tJi9RHZE0GwXF5A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/395ccced6fc347e8b3d885f0a2816373/thumb/foto-Broer-van-den-Boom.jpg?v=WVFGoR5tJi9RHZE0GwXF5A2" src="https://imgg.rgcdn.nl/395ccced6fc347e8b3d885f0a2816373/thumb/foto-Broer-van-den-Boom.jpg?v=WVFGoR5tJi9RHZE0GwXF5A2" title="foto: Broer van den Boom" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ted van de Pavert zet de toon: bij eerste twee eindigen met De Graafschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419856/Aanwinst-Jeremy-Helmer-geniet-van-trainen-in-de-natuur-bij-De-Graafschap" title="Aanwinst Jeremy Helmer geniet van &#39;trainen in de natuur&#39; bij De Graafschap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419856" data-url="/nieuws/2419856/Aanwinst-Jeremy-Helmer-geniet-van-trainen-in-de-natuur-bij-De-Graafschap">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jeremy Helmer: &#39;bij AZ trainde ik tussen de snelwegen in&#39;" data-biggerthumb="https://imgg.rgcdn.nl/2d8b9546432e46d299a6a7ba99f73c20/biggerthumb/Jeremy-Helmer-bij-AZ-trainde-ik-tussen-de-snelwegen-in.jpg?v=eeEfo5aTscmkxNqVi4zpQA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/2d8b9546432e46d299a6a7ba99f73c20/thumb/Jeremy-Helmer-bij-AZ-trainde-ik-tussen-de-snelwegen-in.jpg?v=eeEfo5aTscmkxNqVi4zpQA2" src="https://imgg.rgcdn.nl/2d8b9546432e46d299a6a7ba99f73c20/thumb/Jeremy-Helmer-bij-AZ-trainde-ik-tussen-de-snelwegen-in.jpg?v=eeEfo5aTscmkxNqVi4zpQA2" title="Jeremy Helmer: &#39;bij AZ trainde ik tussen de snelwegen in&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Aanwinst Jeremy Helmer geniet van &#39;trainen in de natuur&#39; bij De Graafschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2419838/Zomer-in-Gelderland-Nieuwaal-maakt-replica-van-oude-muziekkoepel" title="Zomer in Gelderland: Nieuwaal maakt replica van oude muziekkoepel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419838" data-url="/nieuws/2419838/Zomer-in-Gelderland-Nieuwaal-maakt-replica-van-oude-muziekkoepel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/4b23913a954b428f9b28d83e4af6335d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=74yAmX1tTy1TzNfW6R1dkQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/4b23913a954b428f9b28d83e4af6335d/thumb/Foto-Omroep-Gelderland.jpg?v=74yAmX1tTy1TzNfW6R1dkQ2" src="https://imgg.rgcdn.nl/4b23913a954b428f9b28d83e4af6335d/thumb/Foto-Omroep-Gelderland.jpg?v=74yAmX1tTy1TzNfW6R1dkQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zomer in Gelderland: Nieuwaal maakt replica van oude muziekkoepel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2410800/Zomer-in-Gelderland-Dit-kun-je-doen-en-zien-in-Nieuwaal" title="Zomer in Gelderland: Dit kun je doen en zien in Nieuwaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2410800" data-url="/nieuws/2410800/Zomer-in-Gelderland-Dit-kun-je-doen-en-zien-in-Nieuwaal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Dijker Bron: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/29c706ba31ec4b92ace97aebe2c9c4d8/biggerthumb/De-Dijker-Bron-Omroep-Gelderland.jpg?v=i3xy7Rl5ByOMDEMsr2eCaA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/29c706ba31ec4b92ace97aebe2c9c4d8/thumb/De-Dijker-Bron-Omroep-Gelderland.jpg?v=i3xy7Rl5ByOMDEMsr2eCaA2" src="https://imgg.rgcdn.nl/29c706ba31ec4b92ace97aebe2c9c4d8/thumb/De-Dijker-Bron-Omroep-Gelderland.jpg?v=i3xy7Rl5ByOMDEMsr2eCaA2" title="De Dijker Bron: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zomer in Gelderland: Dit kun je doen en zien in Nieuwaal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419774/Zomer-in-Gelderland-Nederasselt-nieuwe-nummer-1" title="Zomer in Gelderland: Nederasselt nieuwe nummer 1">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419774" data-url="/nieuws/2419774/Zomer-in-Gelderland-Nederasselt-nieuwe-nummer-1">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/84a0b211d1aa4fd6b60a2f3574e30add/biggerthumb/Foto-Omroep-Gelderland.jpg?v=riVKXP5bHZbaQjnxaN1IRw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/84a0b211d1aa4fd6b60a2f3574e30add/thumb/Foto-Omroep-Gelderland.jpg?v=riVKXP5bHZbaQjnxaN1IRw2" src="https://imgg.rgcdn.nl/84a0b211d1aa4fd6b60a2f3574e30add/thumb/Foto-Omroep-Gelderland.jpg?v=riVKXP5bHZbaQjnxaN1IRw2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zomer in Gelderland: Nederasselt nieuwe nummer 1
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2419821/Foutparkeerder-krijgt-gelijk-van-rechter-Tiel-heeft-borden-niet-op-orde" title="Foutparkeerder krijgt gelijk van rechter: &#39;Tiel heeft borden niet op orde&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2419821" data-url="/nieuws/2419821/Foutparkeerder-krijgt-gelijk-van-rechter-Tiel-heeft-borden-niet-op-orde">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/113741d2bfd54913b3b3e75ab042125b/biggerthumb/Foto-Omroep-Gelderland.jpg?v=IGiYK7N83TmkORcBiFoDUg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/113741d2bfd54913b3b3e75ab042125b/thumb/Foto-Omroep-Gelderland.jpg?v=IGiYK7N83TmkORcBiFoDUg2" src="https://imgg.rgcdn.nl/113741d2bfd54913b3b3e75ab042125b/thumb/Foto-Omroep-Gelderland.jpg?v=IGiYK7N83TmkORcBiFoDUg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Foutparkeerder krijgt gelijk van rechter: &#39;Tiel heeft borden niet op orde&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2410799/Zomer-in-Gelderland-Dit-kun-je-doen-en-zien-in-Nederasselt" title="Zomer in Gelderland: Dit kun je doen en zien in Nederasselt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2410799" data-url="/nieuws/2410799/Zomer-in-Gelderland-Dit-kun-je-doen-en-zien-in-Nederasselt">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Antonius Abtkerk Bron: Wim van Dam" data-biggerthumb="https://imgg.rgcdn.nl/5b1b7b47522d487f98e4c4e6377dd529/biggerthumb/Antonius-Abtkerk-Bron-Wim-van-Dam.jpg?v=cZa2FftBg3yALtvVYaopkg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/5b1b7b47522d487f98e4c4e6377dd529/thumb/Antonius-Abtkerk-Bron-Wim-van-Dam.jpg?v=cZa2FftBg3yALtvVYaopkg2" src="https://imgg.rgcdn.nl/5b1b7b47522d487f98e4c4e6377dd529/thumb/Antonius-Abtkerk-Bron-Wim-van-Dam.jpg?v=cZa2FftBg3yALtvVYaopkg2" title="Antonius Abtkerk Bron: Wim van Dam" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zomer in Gelderland: Dit kun je doen en zien in Nederasselt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Hidden';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.39.8.27864"></script>



			<script>initFacebookTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'gelderland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'True',
					nonce: 1565254794,
					signature: 'f99abcf48d8bfb8c58677e1761d3e205c22e8606ee0329288229f157c86d62928d3ffdc44e487af7416acfd398954c4190165ea31a1964fe5939a6e1a20e83fc'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('99648');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"92bd0a69-a6c3-4114-bc7f-b65d2dd48787","displayId":2419950,"tags":["Gemeente Renkum","Sport","Nieuws"]}, '#f788b0ab10a64bafa0f098058d0e786a', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['Gemeente+Renkum','Sport','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>