<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>VIDEO | Water door de straat in de binnenstad van Arnhem: &#39;Het leek wel een rivier&#39; - Omroep Gelderland</title>
		<meta name="description" content="Op de Kleine Oord in Arnhem heeft een leidingbreuk dinsdagavond voor overlast gezorgd." />
		<meta name="keywords" content="gemeente arnhem,arnhem,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.21.27550" />
			<link rel="canonical" href="/nieuws/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier" />
		<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.38.21.27550" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2415150" />
				
	

		<meta property="og:title" content="VIDEO | Water door de straat in de binnenstad van Arnhem: &#39;Het leek wel een rivier&#39;"/>
		<meta property="og:description" content="Op de Kleine Oord in Arnhem heeft een leidingbreuk dinsdagavond voor overlast gezorgd."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Arnhem"/>
					<meta property="og:article:tag" content="Arnhem"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/opener/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/opener/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<script src="/Content/Scripts/head.bundle.min.js?v=1.38.21.27550"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/omroepgelderland.js"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
					<script>initGoogleTagManager('GTM-5D6J84P');</script>
								<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.38.21.27550" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>

			<script src="/Content/Scripts/ads.js"></script>
			<script>
				if (!document.getElementById("srUiWCqRxISH")) {
					document.addEventListener('DOMContentLoaded', function () {
						replaceDetectedAds('We zien dat je gebruikt maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
					});
				}
			</script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 36 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>I</i> 18&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="8cb22305-165a-4cbf-b9b6-5b02e5997770" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2b6cf754-a288-4214-a072-ca1f3b8c9edd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5aa2afa5-275a-4b70-8a50-dfe83a749910" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="c5ebd0cb-6ebd-4f54-96ff-44792944283e" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/4daagse" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/4daagse&#39;)" title="4Daagse Journaal">4Daagse Journaal</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/op-weg-naar-2020&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/beroemd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/beroemd&#39;)" title="#Beroemd">#Beroemd</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bureaugld&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.gelderlandhelpt.nl&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gldnieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gld-doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/I-love-de-achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/I-love-de-achterhoek&#39;)" title="I Love De Achterhoek">I Love De Achterhoek</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp-uitzendingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ons-dorp-uitzendingen&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/zomeringelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zomeringelderland&#39;)" title="Op weg naar Zomer in Gelderland">Op weg naar Zomer in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/176134108/RegioNed&#39;)" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/uit-met-esther&#39;)" title="UIT met Esther">UIT met Esther</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="de8018dc-17ab-4cbc-bbaf-c8b16d1d1ebb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
									</li>
									<li id="f4f265f5-1939-4c84-9ab9-cd9e29a60e61" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://adresonbekend.kro.nl/&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-cafe-gld&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-de-hoop-op-zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderland-helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-gelderland-muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-goedemorgen-gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-op-de-koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-thuis-in-gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-zin-in-zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9924edaf-d908-4605-b51b-433a6ec0c9dd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier"},"headline":"VIDEO | Water door de straat in de binnenstad van Arnhem: 'Het leek wel een rivier'","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/opener/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2","width":770,"height":433},"datePublished":"2019-07-10T14:31:35+02:00","dateModified":"2019-07-10T14:53:40.3980896+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Op de Kleine Oord in Arnhem heeft een leidingbreuk dinsdagavond voor overlast gezorgd. De breuk in de waterleiding zorgde ervoor dat het water door de straten in de Arnhemse binnenstad stroomde. 'Het leek wel een rivier', zegt een buurbewoner. 'Een soort tsunami die bij ons door de straat naar binnenliep.'\n\nTekst gaat verder na de video:\n\n\nWater in de berging\n\nBij twee appartementen in aanbouw stroomde het water door tot in de berging. De schade loopt in de duizenden euro's, schat het bouwbedrijf.\n\nWoensdagochtend is begonnen met&nbsp;herstelwerkzaamheden in de straat.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fQXFy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27&url=http%3a%2f%2fgld.nl%2fQXFy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fQXFy&title=VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27%3a+http%3a%2f%2fgld.nl%2fQXFy" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/QXFy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 10 jul 2019, 14:31" datetime="2019-07-10T14:31:35.0000000+02:00">
								woensdag 10 juli 2019, 14:31
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fQXFy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27&url=http%3a%2f%2fgld.nl%2fQXFy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fQXFy&title=VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27%3a+http%3a%2f%2fgld.nl%2fQXFy" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/QXFy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								VIDEO | Water door de straat in de binnenstad van Arnhem: &#39;Het leek wel een rivier&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/opener/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2"
							   data-toggle="lightbox"
							   data-title="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland."
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/opener/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" title="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." alt="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." />
							</a>

							<img src="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/opener/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" 
							     alt="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." 
							     title="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland.</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2415150/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2415150/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2415150/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/thumb/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" alt="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." title="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." itemprop="image" />
					</div>
					<div>
												<img src="/graphic/2415150/StaticMap/Thumbnail.jpeg" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>ARNHEM -</span>
						Op de Kleine Oord in Arnhem heeft een leidingbreuk dinsdagavond voor overlast gezorgd.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<div id="storytelling"><p>De breuk in de waterleiding zorgde ervoor dat het water door de straten in de Arnhemse binnenstad stroomde. 'Het leek wel een rivier', zegt een buurbewoner. 'Een soort tsunami die bij ons door de straat naar binnenliep.'</p>

<p><em>Tekst gaat verder na de video:</em><br>
<div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/31200" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/31200?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p>

<h2>Water in de berging</h2>

<p>Bij twee appartementen in aanbouw stroomde het water door tot in de berging. De schade loopt in de duizenden euro's, schat het bouwbedrijf.</p>

<p>Woensdagochtend is begonnen met&nbsp;herstelwerkzaamheden in de straat.</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=VIDEO%20%7C%20Water%20door%20de%20straat%20in%20de%20binnenstad%20van%20Arnhem%3A%20%27Het%20leek%20wel%20een%20rivier%27" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=VIDEO%20%7C%20Water%20door%20de%20straat%20in%20de%20binnenstad%20van%20Arnhem%3A%20%27Het%20leek%20wel%20een%20rivier%27">omroep@gld.nl</a></strong>!</div></div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeente%20Arnhem" class="tag">Gemeente Arnhem</a>
										<a href="/tag/Arnhem" class="tag">Arnhem</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fQXFy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27&url=http%3a%2f%2fgld.nl%2fQXFy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fQXFy&title=VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+VIDEO+%7c+Water+door+de+straat+in+de+binnenstad+van+Arnhem%3a+%27Het+leek+wel+een+rivier%27%3a+http%3a%2f%2fgld.nl%2fQXFy" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/QXFy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="11e44fa7933040a7bafabc8e3388da49"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/whatsapp" title="webbanner_whatsapplijst" onclick="handleClickEvent('TeaserClick', '/whatsapp');">
				<img alt="webbanner_whatsapplijst" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Whatsapp_nieuwsmeldingV5_3.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/4daagse-aanmelden" title="Vierdaagse_museum" onclick="handleClickEvent('TeaserClick', '/4daagse-aanmelden');">
				<img alt="Vierdaagse_museum" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner-Vierdaagse-museum.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2415041/VIDEO-Doof-stel-runt-beste-groentewinkel-van-Gelderland" title="VIDEO | Doof stel runt beste groentewinkel van Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415041" data-url="/nieuws/2415041/VIDEO-Doof-stel-runt-beste-groentewinkel-van-Gelderland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Familie &#39;t Jong voor hun streekwinkel Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9222437063264eadb3f79b45250c96e3/biggerthumb/Familie-t-Jong-voor-hun-streekwinkel-Foto-Omroep-Gelderland.jpg?v=WzyirFiQanwwYbbXHirScQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9222437063264eadb3f79b45250c96e3/thumb/Familie-t-Jong-voor-hun-streekwinkel-Foto-Omroep-Gelderland.jpg?v=WzyirFiQanwwYbbXHirScQ2" src="https://imgg.rgcdn.nl/9222437063264eadb3f79b45250c96e3/thumb/Familie-t-Jong-voor-hun-streekwinkel-Foto-Omroep-Gelderland.jpg?v=WzyirFiQanwwYbbXHirScQ2" title="Familie &#39;t Jong voor hun streekwinkel Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VIDEO | Doof stel runt beste groentewinkel van Gelderland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2414915/Terrasje-pikken-Dit-zijn-de-beste-van-Gelderland" title="Terrasje pikken? Dit zijn de beste van Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2414915" data-url="/nieuws/2414915/Terrasje-pikken-Dit-zijn-de-beste-van-Gelderland">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/fb48ccba4c004f81973e5f07030474c3/biggerthumb/Foto-Pixabay.jpg?v=c7TyfaYpLsvRXbpIc7x12Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fb48ccba4c004f81973e5f07030474c3/thumb/Foto-Pixabay.jpg?v=c7TyfaYpLsvRXbpIc7x12Q2" src="https://imgg.rgcdn.nl/fb48ccba4c004f81973e5f07030474c3/thumb/Foto-Pixabay.jpg?v=c7TyfaYpLsvRXbpIc7x12Q2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Terrasje pikken? Dit zijn de beste van Gelderland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415030/Jongens-spelen-met-vuurwerk-en-veroorzaken-natuurbrand" title="Jongens spelen met vuurwerk en veroorzaken natuurbrand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415030" data-url="/nieuws/2415030/Jongens-spelen-met-vuurwerk-en-veroorzaken-natuurbrand">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: News United / 112 Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/893d207250f345d9962367c5ddd23f3f/biggerthumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=Wzm1vO65h1KbJpblDhhPRA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/893d207250f345d9962367c5ddd23f3f/thumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=Wzm1vO65h1KbJpblDhhPRA2" src="https://imgg.rgcdn.nl/893d207250f345d9962367c5ddd23f3f/thumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=Wzm1vO65h1KbJpblDhhPRA2" title="Foto: News United / 112 Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jongens spelen met vuurwerk en veroorzaken natuurbrand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2414973/Vrouw-wordt-wakker-van-harde-knallen-auto-volledig-uitgebrand" title="Vrouw wordt wakker van harde knallen, auto volledig uitgebrand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2414973" data-url="/nieuws/2414973/Vrouw-wordt-wakker-van-harde-knallen-auto-volledig-uitgebrand">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: News United" data-biggerthumb="https://imgg.rgcdn.nl/43d21c18345d4128b089ab9f5bd1f375/biggerthumb/Foto-News-United.jpg?v=CGKqFSD23k3r5vDThwG5VA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/43d21c18345d4128b089ab9f5bd1f375/thumb/Foto-News-United.jpg?v=CGKqFSD23k3r5vDThwG5VA2" src="https://imgg.rgcdn.nl/43d21c18345d4128b089ab9f5bd1f375/thumb/Foto-News-United.jpg?v=CGKqFSD23k3r5vDThwG5VA2" title="Foto: News United" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw wordt wakker van harde knallen, auto volledig uitgebrand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415002/Annemiek-van-Vleuten-slaat-toe-in-eerste-bergetappe-Giro-Rosa" title="Annemiek van Vleuten slaat toe in eerste bergetappe Giro Rosa">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415002" data-url="/nieuws/2415002/Annemiek-van-Vleuten-slaat-toe-in-eerste-bergetappe-Giro-Rosa">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/45c9a5d171234eea8f323e450fcb1fc8/biggerthumb/Annemiek_van_Vleuten_helm.jpg?v=A7REjyDpY1rvpRfj4Ng_dQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/45c9a5d171234eea8f323e450fcb1fc8/thumb/Annemiek_van_Vleuten_helm.jpg?v=A7REjyDpY1rvpRfj4Ng_dQ2" src="https://imgg.rgcdn.nl/45c9a5d171234eea8f323e450fcb1fc8/thumb/Annemiek_van_Vleuten_helm.jpg?v=A7REjyDpY1rvpRfj4Ng_dQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Annemiek van Vleuten slaat toe in eerste bergetappe Giro Rosa
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2415209/Blunder-Staat-de-Nijmeegse-Waalbrug-op-de-Arnhemse-bus-voor-het-Songfestival" title="Blunder? Staat de Nijmeegse Waalbrug op de Arnhemse bus voor het Songfestival?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415209" data-url="/nieuws/2415209/Blunder-Staat-de-Nijmeegse-Waalbrug-op-de-Arnhemse-bus-voor-het-Songfestival">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/28903d427c684f76a770c1649f8eee17/biggerthumb/Foto-Omroep-Gelderland.jpg?v=DkamWCPF0TiFHEfAq0NsEA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/28903d427c684f76a770c1649f8eee17/thumb/Foto-Omroep-Gelderland.jpg?v=DkamWCPF0TiFHEfAq0NsEA2" src="https://imgg.rgcdn.nl/28903d427c684f76a770c1649f8eee17/thumb/Foto-Omroep-Gelderland.jpg?v=DkamWCPF0TiFHEfAq0NsEA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Blunder? Staat de Nijmeegse Waalbrug op de Arnhemse bus voor het Songfestival?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415218/Vrouw-botst-met-auto-tegen-boom-bij-Heteren-slachtoffer-ernstig-gewond" title="Vrouw botst met auto tegen boom bij Heteren: slachtoffer ernstig gewond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415218" data-url="/nieuws/2415218/Vrouw-botst-met-auto-tegen-boom-bij-Heteren-slachtoffer-ernstig-gewond">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/d676f734d5ef43279bef223315e1811f/biggerthumb/Foto-Foto-Persbureau-Heitink.jpg?v=RHcmR9AAjrGpelRTYVYHwQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d676f734d5ef43279bef223315e1811f/thumb/Foto-Foto-Persbureau-Heitink.jpg?v=RHcmR9AAjrGpelRTYVYHwQ2" src="https://imgg.rgcdn.nl/d676f734d5ef43279bef223315e1811f/thumb/Foto-Foto-Persbureau-Heitink.jpg?v=RHcmR9AAjrGpelRTYVYHwQ2" title="Foto: Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw botst met auto tegen boom bij Heteren: slachtoffer ernstig gewond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415200/Opgeruimd-staat-netjes-jeukrups-ruimt-veld-voor-Vierdaagse" title="Opgeruimd staat netjes: jeukrups ruimt veld voor Vierdaagse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415200" data-url="/nieuws/2415200/Opgeruimd-staat-netjes-jeukrups-ruimt-veld-voor-Vierdaagse">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Laurens Tijink" data-biggerthumb="https://imgg.rgcdn.nl/85cad678bacc4c7cbb0b1b9352d4a29e/biggerthumb/Foto-Laurens-Tijink.jpg?v=nOv57GANIAtpV_HzkEQNqQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/85cad678bacc4c7cbb0b1b9352d4a29e/thumb/Foto-Laurens-Tijink.jpg?v=nOv57GANIAtpV_HzkEQNqQ2" src="https://imgg.rgcdn.nl/85cad678bacc4c7cbb0b1b9352d4a29e/thumb/Foto-Laurens-Tijink.jpg?v=nOv57GANIAtpV_HzkEQNqQ2" title="Foto: Laurens Tijink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Opgeruimd staat netjes: jeukrups ruimt veld voor Vierdaagse
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier" title="VIDEO | Water door de straat in de binnenstad van Arnhem: &#39;Het leek wel een rivier&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415150" data-url="/nieuws/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." data-biggerthumb="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/biggerthumb/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/thumb/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" src="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/thumb/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" title="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VIDEO | Water door de straat in de binnenstad van Arnhem: &#39;Het leek wel een rivier&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415208/Van-Vleuten-heerst-ook-in-tijdrit-Giro-Rosa" title="Van Vleuten heerst ook in tijdrit Giro Rosa">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415208" data-url="/nieuws/2415208/Van-Vleuten-heerst-ook-in-tijdrit-Giro-Rosa">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/ffd022d7963840c2acc5fd2287621bff/biggerthumb/Foto-Omroep-Gelderland.jpg?v=sGm3nACDSt4ME55_hMuo8Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ffd022d7963840c2acc5fd2287621bff/thumb/Foto-Omroep-Gelderland.jpg?v=sGm3nACDSt4ME55_hMuo8Q2" src="https://imgg.rgcdn.nl/ffd022d7963840c2acc5fd2287621bff/thumb/Foto-Omroep-Gelderland.jpg?v=sGm3nACDSt4ME55_hMuo8Q2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van Vleuten heerst ook in tijdrit Giro Rosa
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2415209/Blunder-Staat-de-Nijmeegse-Waalbrug-op-de-Arnhemse-bus-voor-het-Songfestival" title="Blunder? Staat de Nijmeegse Waalbrug op de Arnhemse bus voor het Songfestival?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415209" data-url="/nieuws/2415209/Blunder-Staat-de-Nijmeegse-Waalbrug-op-de-Arnhemse-bus-voor-het-Songfestival">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/28903d427c684f76a770c1649f8eee17/biggerthumb/Foto-Omroep-Gelderland.jpg?v=DkamWCPF0TiFHEfAq0NsEA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/28903d427c684f76a770c1649f8eee17/thumb/Foto-Omroep-Gelderland.jpg?v=DkamWCPF0TiFHEfAq0NsEA2" src="https://imgg.rgcdn.nl/28903d427c684f76a770c1649f8eee17/thumb/Foto-Omroep-Gelderland.jpg?v=DkamWCPF0TiFHEfAq0NsEA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Blunder? Staat de Nijmeegse Waalbrug op de Arnhemse bus voor het Songfestival?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415218/Vrouw-botst-met-auto-tegen-boom-bij-Heteren-slachtoffer-ernstig-gewond" title="Vrouw botst met auto tegen boom bij Heteren: slachtoffer ernstig gewond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415218" data-url="/nieuws/2415218/Vrouw-botst-met-auto-tegen-boom-bij-Heteren-slachtoffer-ernstig-gewond">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Foto: Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/d676f734d5ef43279bef223315e1811f/biggerthumb/Foto-Foto-Persbureau-Heitink.jpg?v=RHcmR9AAjrGpelRTYVYHwQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d676f734d5ef43279bef223315e1811f/thumb/Foto-Foto-Persbureau-Heitink.jpg?v=RHcmR9AAjrGpelRTYVYHwQ2" src="https://imgg.rgcdn.nl/d676f734d5ef43279bef223315e1811f/thumb/Foto-Foto-Persbureau-Heitink.jpg?v=RHcmR9AAjrGpelRTYVYHwQ2" title="Foto: Foto: Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw botst met auto tegen boom bij Heteren: slachtoffer ernstig gewond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier" title="VIDEO | Water door de straat in de binnenstad van Arnhem: &#39;Het leek wel een rivier&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415150" data-url="/nieuws/2415150/VIDEO-Water-door-de-straat-in-de-binnenstad-van-Arnhem-Het-leek-wel-een-rivier">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." data-biggerthumb="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/biggerthumb/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/thumb/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" src="https://imgg.rgcdn.nl/bb6a6c6c59114c69ad5140cf06387df0/thumb/Herstelwerkzaamheden-na-de-leidingbreuk-Foto-Omroep-Gelderland.jpg?v=z-WnkxS01lrYbsNnf35pmA2" title="Herstelwerkzaamheden na de leidingbreuk. Foto: Omroep Gelderland." />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VIDEO | Water door de straat in de binnenstad van Arnhem: &#39;Het leek wel een rivier&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415200/Opgeruimd-staat-netjes-jeukrups-ruimt-veld-voor-Vierdaagse" title="Opgeruimd staat netjes: jeukrups ruimt veld voor Vierdaagse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415200" data-url="/nieuws/2415200/Opgeruimd-staat-netjes-jeukrups-ruimt-veld-voor-Vierdaagse">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Laurens Tijink" data-biggerthumb="https://imgg.rgcdn.nl/85cad678bacc4c7cbb0b1b9352d4a29e/biggerthumb/Foto-Laurens-Tijink.jpg?v=nOv57GANIAtpV_HzkEQNqQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/85cad678bacc4c7cbb0b1b9352d4a29e/thumb/Foto-Laurens-Tijink.jpg?v=nOv57GANIAtpV_HzkEQNqQ2" src="https://imgg.rgcdn.nl/85cad678bacc4c7cbb0b1b9352d4a29e/thumb/Foto-Laurens-Tijink.jpg?v=nOv57GANIAtpV_HzkEQNqQ2" title="Foto: Laurens Tijink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Opgeruimd staat netjes: jeukrups ruimt veld voor Vierdaagse
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415188/Rozendaal-plaatst-vijftig-mezenkastjes-tegen-de-eikenprocessierups" title="Rozendaal plaatst vijftig mezenkastjes tegen de eikenprocessierups">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415188" data-url="/nieuws/2415188/Rozendaal-plaatst-vijftig-mezenkastjes-tegen-de-eikenprocessierups">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/1a2c1c64bd054cc58182bc5b15393d78/biggerthumb/Foto-ANP.jpg?v=SUCxD50zIl_OwLPp8c6dYw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1a2c1c64bd054cc58182bc5b15393d78/thumb/Foto-ANP.jpg?v=SUCxD50zIl_OwLPp8c6dYw2" src="https://imgg.rgcdn.nl/1a2c1c64bd054cc58182bc5b15393d78/thumb/Foto-ANP.jpg?v=SUCxD50zIl_OwLPp8c6dYw2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rozendaal plaatst vijftig mezenkastjes tegen de eikenprocessierups
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2415215/Gemeente-Ede-wil-bijdragen-aan-Regionale-Energiestrategie" title="Gemeente Ede wil bijdragen aan Regionale Energiestrategie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415215" data-url="/nieuws/2415215/Gemeente-Ede-wil-bijdragen-aan-Regionale-Energiestrategie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto ter illustratie: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/1d31c43fbd5e4ee59d5c731dd08be987/biggerthumb/Foto-ter-illustratie-Pixabay.jpg?v=AMYCHh0mmtkBfOD37EmcLQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/1d31c43fbd5e4ee59d5c731dd08be987/thumb/Foto-ter-illustratie-Pixabay.jpg?v=AMYCHh0mmtkBfOD37EmcLQ2" src="https://imgg.rgcdn.nl/1d31c43fbd5e4ee59d5c731dd08be987/thumb/Foto-ter-illustratie-Pixabay.jpg?v=AMYCHh0mmtkBfOD37EmcLQ2" title="Foto ter illustratie: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gemeente Ede wil bijdragen aan Regionale Energiestrategie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415181/Raad-van-State-verhuizing-orka-Morgan-mocht" title="Raad van State: verhuizing orka Morgan mocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415181" data-url="/nieuws/2415181/Raad-van-State-verhuizing-orka-Morgan-mocht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/fb035081f3844deb9ba5a9fe78f11689/biggerthumb/Foto-Omroep-Gelderland.jpg?v=FTiayoV6TAlf1bZJ9pFd3A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/fb035081f3844deb9ba5a9fe78f11689/thumb/Foto-Omroep-Gelderland.jpg?v=FTiayoV6TAlf1bZJ9pFd3A2" src="https://imgg.rgcdn.nl/fb035081f3844deb9ba5a9fe78f11689/thumb/Foto-Omroep-Gelderland.jpg?v=FTiayoV6TAlf1bZJ9pFd3A2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Raad van State: verhuizing orka Morgan mocht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415191/Weekend-van-het-Paard-in-Nationaal-Park-De-Hoge-Veluwe" title="Weekend van het Paard in Nationaal Park De Hoge Veluwe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415191" data-url="/nieuws/2415191/Weekend-van-het-Paard-in-Nationaal-Park-De-Hoge-Veluwe">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/a20bb3f1f39943d2a38ed877be84f6e6/biggerthumb/Foto-Pixabay.jpg?v=6Vlo2QMFIUgW0lYlqch2og2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a20bb3f1f39943d2a38ed877be84f6e6/thumb/Foto-Pixabay.jpg?v=6Vlo2QMFIUgW0lYlqch2og2" src="https://imgg.rgcdn.nl/a20bb3f1f39943d2a38ed877be84f6e6/thumb/Foto-Pixabay.jpg?v=6Vlo2QMFIUgW0lYlqch2og2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weekend van het Paard in Nationaal Park De Hoge Veluwe
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415184/Toekomstvisie-moet-landgoed-Kernhem-beschermen" title="Toekomstvisie moet landgoed Kernhem beschermen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415184" data-url="/nieuws/2415184/Toekomstvisie-moet-landgoed-Kernhem-beschermen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: gemeente Ede" data-biggerthumb="https://imgg.rgcdn.nl/ba232fb022bb47abbf10ac752d59a29a/biggerthumb/Foto-gemeente-Ede.jpg?v=QjMFSA-l62pVHDbkQhRorQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ba232fb022bb47abbf10ac752d59a29a/thumb/Foto-gemeente-Ede.jpg?v=QjMFSA-l62pVHDbkQhRorQ2" src="https://imgg.rgcdn.nl/ba232fb022bb47abbf10ac752d59a29a/thumb/Foto-gemeente-Ede.jpg?v=QjMFSA-l62pVHDbkQhRorQ2" title="Foto: gemeente Ede" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Toekomstvisie moet landgoed Kernhem beschermen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415168/Overheid-handelde-goed-in-fipronilcrisis-boeren-teleurgesteld" title="Overheid handelde goed in fipronilcrisis, boeren teleurgesteld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415168" data-url="/nieuws/2415168/Overheid-handelde-goed-in-fipronilcrisis-boeren-teleurgesteld">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: PXHere" data-biggerthumb="https://imgg.rgcdn.nl/c2a25756f7ad45d683d811aa81f7ec11/biggerthumb/Foto-PXHere.jpg?v=ikUv-1MaSLKjI64s8L7lfA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c2a25756f7ad45d683d811aa81f7ec11/thumb/Foto-PXHere.jpg?v=ikUv-1MaSLKjI64s8L7lfA2" src="https://imgg.rgcdn.nl/c2a25756f7ad45d683d811aa81f7ec11/thumb/Foto-PXHere.jpg?v=ikUv-1MaSLKjI64s8L7lfA2" title="Foto: PXHere" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Overheid handelde goed in fipronilcrisis, boeren teleurgesteld
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2415213/Blauwalg-geconstateerd-in-Grolse-gracht" title="Blauwalg geconstateerd in Grolse gracht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415213" data-url="/nieuws/2415213/Blauwalg-geconstateerd-in-Grolse-gracht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/3b7b79cf179542ce8de9b909f0f38d43/biggerthumb/Foto-Pixabay.jpg?v=hgAwQo4w8sKIGa-93OHI6A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3b7b79cf179542ce8de9b909f0f38d43/thumb/Foto-Pixabay.jpg?v=hgAwQo4w8sKIGa-93OHI6A2" src="https://imgg.rgcdn.nl/3b7b79cf179542ce8de9b909f0f38d43/thumb/Foto-Pixabay.jpg?v=hgAwQo4w8sKIGa-93OHI6A2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Blauwalg geconstateerd in Grolse gracht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415202/Wethouder-is-gedoe-rond-Boogie-Woogie-beu" title="Wethouder is &#39;gedoe&#39; rond Boogie Woogie beu">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415202" data-url="/nieuws/2415202/Wethouder-is-gedoe-rond-Boogie-Woogie-beu">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/30f487ae1a814c77a8c3ad9db94cb8cd/biggerthumb/Foto-REGIO8.jpg?v=PjOc-vUqhqKeeOATFU9okA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/30f487ae1a814c77a8c3ad9db94cb8cd/thumb/Foto-REGIO8.jpg?v=PjOc-vUqhqKeeOATFU9okA2" src="https://imgg.rgcdn.nl/30f487ae1a814c77a8c3ad9db94cb8cd/thumb/Foto-REGIO8.jpg?v=PjOc-vUqhqKeeOATFU9okA2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wethouder is &#39;gedoe&#39; rond Boogie Woogie beu
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415175/Duitse-inbrekers-op-heterdaad-aangehouden" title="Duitse inbrekers op heterdaad aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415175" data-url="/nieuws/2415175/Duitse-inbrekers-op-heterdaad-aangehouden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archieffoto: politie" data-biggerthumb="https://imgg.rgcdn.nl/704affc8310643f59a055cfd19d65b9a/biggerthumb/Archieffoto-politie.jpg?v=icByvqro84BbQt4Xc0ADQQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/704affc8310643f59a055cfd19d65b9a/thumb/Archieffoto-politie.jpg?v=icByvqro84BbQt4Xc0ADQQ2" src="https://imgg.rgcdn.nl/704affc8310643f59a055cfd19d65b9a/thumb/Archieffoto-politie.jpg?v=icByvqro84BbQt4Xc0ADQQ2" title="Archieffoto: politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Duitse inbrekers op heterdaad aangehouden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415177/Montferland-pakt-wijk-Oost-in-s-Heerenberg-aan" title="Montferland pakt wijk Oost in &#39;s-Heerenberg aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415177" data-url="/nieuws/2415177/Montferland-pakt-wijk-Oost-in-s-Heerenberg-aan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: REGIO8/Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9fd087c865b143a6a3d2475425d60c02/biggerthumb/Foto-REGIO8-Omroep-Gelderland.jpg?v=tyOqAB6NSMZ8tzwRhq-4kA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9fd087c865b143a6a3d2475425d60c02/thumb/Foto-REGIO8-Omroep-Gelderland.jpg?v=tyOqAB6NSMZ8tzwRhq-4kA2" src="https://imgg.rgcdn.nl/9fd087c865b143a6a3d2475425d60c02/thumb/Foto-REGIO8-Omroep-Gelderland.jpg?v=tyOqAB6NSMZ8tzwRhq-4kA2" title="Foto: REGIO8/Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Montferland pakt wijk Oost in &#39;s-Heerenberg aan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415174/Automobilist-rijdt-meer-dan-twee-keer-te-hard" title="Automobilist rijdt meer dan twee keer te hard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415174" data-url="/nieuws/2415174/Automobilist-rijdt-meer-dan-twee-keer-te-hard">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: politie" data-biggerthumb="https://imgg.rgcdn.nl/c0a4ff3d5e7649ce83991ee1fef39dc6/biggerthumb/Foto-politie.jpg?v=DxggA-NKh22dNXuQ0J09KQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/c0a4ff3d5e7649ce83991ee1fef39dc6/thumb/Foto-politie.jpg?v=DxggA-NKh22dNXuQ0J09KQ2" src="https://imgg.rgcdn.nl/c0a4ff3d5e7649ce83991ee1fef39dc6/thumb/Foto-politie.jpg?v=DxggA-NKh22dNXuQ0J09KQ2" title="Foto: politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Automobilist rijdt meer dan twee keer te hard
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2415105/Weer-hondenpoep-opruimen-in-Culemborg" title="Weer hondenpoep opruimen in Culemborg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415105" data-url="/nieuws/2415105/Weer-hondenpoep-opruimen-in-Culemborg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Wikipedia" data-biggerthumb="https://imgg.rgcdn.nl/29fbde95d96347e0ac7473094a48901b/biggerthumb/Foto-Wikipedia.jpg?v=k2BdXN2V3TTBrTIbLhL00Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/29fbde95d96347e0ac7473094a48901b/thumb/Foto-Wikipedia.jpg?v=k2BdXN2V3TTBrTIbLhL00Q2" src="https://imgg.rgcdn.nl/29fbde95d96347e0ac7473094a48901b/thumb/Foto-Wikipedia.jpg?v=k2BdXN2V3TTBrTIbLhL00Q2" title="Foto: Wikipedia" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weer hondenpoep opruimen in Culemborg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415086/VIDEO-Autodieven-crashen-na-achtervolging-op-A15" title="VIDEO | Autodieven crashen na achtervolging op A15">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415086" data-url="/nieuws/2415086/VIDEO-Autodieven-crashen-na-achtervolging-op-A15">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Marco van Deick/Persbureau Heitink" data-biggerthumb="https://imgg.rgcdn.nl/ce43935dfa934d479ea781bfc13dc0c0/biggerthumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=nvkP3c7WxxuAsauTm7JJWA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/ce43935dfa934d479ea781bfc13dc0c0/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=nvkP3c7WxxuAsauTm7JJWA2" src="https://imgg.rgcdn.nl/ce43935dfa934d479ea781bfc13dc0c0/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg?v=nvkP3c7WxxuAsauTm7JJWA2" title="Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VIDEO | Autodieven crashen na achtervolging op A15
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415041/VIDEO-Doof-stel-runt-beste-groentewinkel-van-Gelderland" title="VIDEO | Doof stel runt beste groentewinkel van Gelderland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415041" data-url="/nieuws/2415041/VIDEO-Doof-stel-runt-beste-groentewinkel-van-Gelderland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Familie &#39;t Jong voor hun streekwinkel Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/9222437063264eadb3f79b45250c96e3/biggerthumb/Familie-t-Jong-voor-hun-streekwinkel-Foto-Omroep-Gelderland.jpg?v=WzyirFiQanwwYbbXHirScQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9222437063264eadb3f79b45250c96e3/thumb/Familie-t-Jong-voor-hun-streekwinkel-Foto-Omroep-Gelderland.jpg?v=WzyirFiQanwwYbbXHirScQ2" src="https://imgg.rgcdn.nl/9222437063264eadb3f79b45250c96e3/thumb/Familie-t-Jong-voor-hun-streekwinkel-Foto-Omroep-Gelderland.jpg?v=WzyirFiQanwwYbbXHirScQ2" title="Familie &#39;t Jong voor hun streekwinkel Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VIDEO | Doof stel runt beste groentewinkel van Gelderland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415038/Man-33-opgepakt-na-afsteken-zware-vuurwerkbommen" title="Man (33) opgepakt na afsteken zware vuurwerkbommen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415038" data-url="/nieuws/2415038/Man-33-opgepakt-na-afsteken-zware-vuurwerkbommen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Illegaal vuurwerk. Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/02acfa3849aa4fb182099af0b914bcd3/biggerthumb/Illegaal-vuurwerk-Foto-ANP.jpg?v=kEk88yQpQxJKIrXpvL-B-Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/02acfa3849aa4fb182099af0b914bcd3/thumb/Illegaal-vuurwerk-Foto-ANP.jpg?v=kEk88yQpQxJKIrXpvL-B-Q2" src="https://imgg.rgcdn.nl/02acfa3849aa4fb182099af0b914bcd3/thumb/Illegaal-vuurwerk-Foto-ANP.jpg?v=kEk88yQpQxJKIrXpvL-B-Q2" title="Illegaal vuurwerk. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man (33) opgepakt na afsteken zware vuurwerkbommen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2415036/Tielenaar-krijgt-forse-boete-van-burgemeester-als-hij-weer-drugs-dealt" title="Tielenaar krijgt forse boete van burgemeester als hij weer drugs dealt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2415036" data-url="/nieuws/2415036/Tielenaar-krijgt-forse-boete-van-burgemeester-als-hij-weer-drugs-dealt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/d2d55faf23a5453bafdf99acc58443cf/biggerthumb/Foto-Omroep-Gelderland.jpg?v=xB8o7Q5SlVEWCDymzDQV0Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d2d55faf23a5453bafdf99acc58443cf/thumb/Foto-Omroep-Gelderland.jpg?v=xB8o7Q5SlVEWCDymzDQV0Q2" src="https://imgg.rgcdn.nl/d2d55faf23a5453bafdf99acc58443cf/thumb/Foto-Omroep-Gelderland.jpg?v=xB8o7Q5SlVEWCDymzDQV0Q2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tielenaar krijgt forse boete van burgemeester als hij weer drugs dealt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Hidden';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.21.27550"></script>



			<script>initFacebookTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'gelderland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'True',
					nonce: 1562764344,
					signature: 'd0b5bc1314be71047b4be13cb43909a48ebd37ac18c7347adce1bf9d0423c0f2e5ade9aba583f13a9042596c6cb0dabcf08c685b5ad38bb30bb2d3ed7866426f'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('99648');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1939466e-85aa-4e8f-8272-4cfb59f8dd53","displayId":2415150,"tags":["Gemeente Arnhem","Arnhem","Nieuws"]}, '#11e44fa7933040a7bafabc8e3388da49', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['Gemeente+Arnhem','Arnhem','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>