<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Drie NL-Alerts voor brand in Nijmegen, was dat nodig? - Omroep Gelderland</title>
		<meta name="description" content="Waarom ontvingen veel mensen donderdag drie NL-Alerts over een brand in Nijmegen? Dat is de vraag die veel Gelderlanders stellen op sociale media. Het antwoord is volgens de Veiligheidsregio Gelderland-Zuid tweeledig: enerzijds heeft het te maken met de beperkingen van de techniek, anderzijds wilde men inwoners en concertgangers snel informeren over de stand van zaken." />
		<meta name="keywords" content="gemeente nijmegen,nijmegen,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.10.27320" />
			<link rel="canonical" href="/nieuws/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig" />
		<link rel="preload" as="style" href="/Content/Styles/gelderland.min.css?v=1.38.10.27320" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.10.27320" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.10.27320" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2412112" />
				
	

		<meta property="og:title" content="Drie NL-Alerts voor brand in Nijmegen, was dat nodig?"/>
		<meta property="og:description" content="Waarom ontvingen veel mensen donderdag drie NL-Alerts over een brand in Nijmegen? Dat is de vraag die veel Gelderlanders stellen op sociale media. Het antwoord is volgens de Veiligheidsregio Gelderland-Zuid tweeledig: enerzijds heeft het te maken met de beperkingen van de techniek, anderzijds wilde men inwoners en concertgangers snel informeren over de stand van zaken."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Nijmegen"/>
					<meta property="og:article:tag" content="Nijmegen"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/opener/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/opener/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<script src="/Content/Scripts/head.bundle.min.js?v=1.38.10.27320"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/omroepgelderland.js"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
					<script>initGoogleTagManager('GTM-5D6J84P');</script>
				<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.38.10.27320" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>

			<script src="/Content/Scripts/ads.js"></script>
			<script>
				if (!document.getElementById("srUiWCqRxISH")) {
					document.addEventListener('DOMContentLoaded', function () {
						replaceDetectedAds('We zien dat je gebruikt maakt van een adblocker of vergelijkbare techniek die ervoor zorgt dat onze site niet optimaal functioneert. Zo krijg je bijvoorbeeld geen cookie-balk te zien en kunnen we dus de privacy instellingen niet aanpassen aan jouw voorkeuren. Zou je misschien een uitzondering willen maken in je adblocker voor Omroep Gelderland?');
					});
				}
			</script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 125 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>C</i> 20&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="29695b73-8265-4195-8491-dfbc7d2de4e4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4555406f-9d2c-46bd-9e5b-b76db4ea8815" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="64c0154a-711a-401a-9241-7fcbb6eb6993" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="27a74f6d-0a87-49d7-b2d7-7fcd8d95a6c5" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/4daagse" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/4daagse&#39;)" title="4Daagse Journaal">4Daagse Journaal</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/op-weg-naar-2020&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/beroemd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/beroemd&#39;)" title="#Beroemd">#Beroemd</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bureaugld&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/de-schatkist-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/de-schatkist-van-gelderland&#39;)" title="De Schatkist van Gelderland">De Schatkist van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.gelderlandhelpt.nl&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gldnieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gld-doc&#39;)" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/I-love-de-achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/I-love-de-achterhoek&#39;)" title="I Love De Achterhoek">I Love De Achterhoek</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp-uitzendingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ons-dorp-uitzendingen&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/176134108/RegioNed&#39;)" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/uit-met-esther&#39;)" title="UIT met Esther">UIT met Esther</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a01e31f1-c119-43ac-844a-3e2790286015" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
									</li>
									<li id="6e54a08f-61d5-41d2-87a4-b89d9ccbd310" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://adresonbekend.kro.nl/&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-cafe-gld&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-de-hoop-op-zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderland-helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-gelderland-muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-goedemorgen-gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-op-de-koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-thuis-in-gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-zin-in-zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5b675baf-6e56-4f0e-8c5d-a053f4414139" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig"},"headline":"Drie NL-Alerts voor brand in Nijmegen, was dat nodig?","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/opener/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2","width":770,"height":433},"datePublished":"2019-06-21T10:19:27+02:00","dateModified":"2019-06-21T16:19:47.5814378+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Waarom ontvingen veel mensen donderdag drie NL-Alerts over een brand in Nijmegen? Dat is de vraag die veel Gelderlanders stellen op sociale media. Het antwoord is volgens de Veiligheidsregio Gelderland-Zuid tweeledig: enerzijds heeft het te maken met de beperkingen van de techniek, anderzijds wilde men inwoners en concertgangers snel informeren over de stand van zaken. door Jesper Stoffelen\n\nEven na 18.15 uur werd donderdag een NL-Alert verstuurd met de boodschap om ramen en deuren te sluiten en in de buurt van Nijmegen je autoventilatie uit te zetten. Dit had te maken met een zeer grote brand bij een recyclebedrijf aan de Nijverheidsweg. Zwarte rook trok vanaf daar over de stad.\n\nEen half uur later volgde nog een waarschuwingsbericht. Nu leek de boodschap hetzelfde, maar werd eraan toegevoegd dat de rook geen direct gevaar vormde&nbsp;voor de omgeving. Beide berichten werden over een groot gebied verspreid, zo kregen inwoners van Lobith zelfs een waarschuwing op hun telefoon.&nbsp;Later volgde nog een derde bericht, waarin het incident werd afgemeld en ramen en deuren weer open mochten.&nbsp;\n\nBekijk de reportage (tekst gaat verder onder de video)\n\n\n\nOmwonenden vonden het eerste NL-Alert laat, zo anderhalf uur nadat de brand uitbrak. Dat had volgens de veiligheidsregio te maken met het overleg dat moest plaatsvinden om een NL-Alert te kunnen versturen. Meerdere instanties zijn daarvoor nodig. Wel startte de veiligheidsregio direct met de informatievoorziening via sociale media en werd er contact gezocht met media, zoals Omroep Gelderland.\n\nZie ook:&nbsp;'Zet autoventilatie uit'; veiligheidsregio stuurt NL-Alert\n\nWaarom drie keer?\n\nDergelijke berichten worden verstuurd als er incidenten zijn waarbij direct handelen noodzakelijk is. Maar waarom drie berichten in korte tijd in een groot gebied, vroegen Gelderlanders zich af op sociale media? Dat heeft met verschillende factoren te maken, vertelt een woordvoerder van de Veiligheidsregio Gelderland-Zuid vrijdag.\n\n'We vonden het belangrijk om, zeker gezien het tijdstip waarop veel mensen buiten of onderweg waren, snel te informeren. Op het moment van het eerste bericht wisten we nog niet welke stoffen via de rookwolken werden verspreid.'\n\nPhil Collins\n\nMaar vlak nadat het eerste bericht werd verstuurd, kwamen de eerste resultaten van de meetploegen binnen. 'Daaruit bleek dat er geen giftige stoffen werden verspreid, maar rook is natuurlijk nooit gezond. Wetende dat er tienduizenden mensen in de stad waren voor het concert van Phil Collins, vonden we het verstandig om er snel een bericht achteraan te sturen. Al die mensen stonden immers in de buitenlucht.'\n\nHet derde bericht is volgens de woordvoerder protocol, elk groot incident wordt door de hulpdiensten 'afgemeld.'\n\nDe brandhaard. Tekst gaat verder na de foto:\n\n\nGroot gebied\n\nOok waren er vragen over het verspreidingsgebied van de waarschuwingsberichten, zo kregen mensen in Lobith zelfs een waarschuwing. 'Dat heeft te maken met de technische mogelijkheden. Wij kunnen geen lijntje trekken rond het Goffertpark of Nijmegen, we kunnen alleen enkele masten kiezen die in het juiste gebied&nbsp;staan. Dat kan ertoe leiden dat berichten in een groter gebied verspreid worden dan nodig is.'\n\nDe brand was rond 20.00 uur uit. Gedurende de nacht hebben brandwachten van het bedrijf toezicht gehouden op de hoop metalen die in brand vlogen. De oorzaak is moeilijk vast te stellen. Er is volgens de veiligheidsregio geen aanleiding om daar onderzoek naar te doen. 'Het gebeurt vaker dat door een ongelukkige samenloop van omstandigheden een vonkje ontstaat in zulke materialen, dat vuur slaat dan snel om zich heen.'\n\nZie ook:&nbsp;Grote brand Nijmegen is uit, ramen mogen weer open\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f7stF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f&url=http%3a%2f%2fgld.nl%2f7stF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f7stF&title=Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f%3a+http%3a%2f%2fgld.nl%2f7stF" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/7stF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 21 jun 2019, 10:19" datetime="2019-06-21T10:19:27.0000000+02:00">
								vrijdag 21 juni 2019, 10:19
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f7stF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f&url=http%3a%2f%2fgld.nl%2f7stF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f7stF&title=Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f%3a+http%3a%2f%2fgld.nl%2f7stF" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/7stF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Drie NL-Alerts voor brand in Nijmegen, was dat nodig?
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/opener/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2"
							   data-toggle="lightbox"
							   data-title="De brand bij HKS Metals. Foto: 112 Nieuwsgroep"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/opener/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" title="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" alt="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" />
							</a>

							<img src="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/opener/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" 
							     alt="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" 
							     title="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">De brand bij HKS Metals. Foto: 112 Nieuwsgroep</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2412112/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2412112/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2412112/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/thumb/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" alt="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" title="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" itemprop="image" />
					</div>
					<div>
												<img src="/graphic/2412112/StaticMap/Thumbnail.jpeg" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>NIJMEGEN -</span>
						Waarom ontvingen veel mensen donderdag drie NL-Alerts over een brand in Nijmegen? Dat is de vraag die veel Gelderlanders stellen op sociale media. Het antwoord is volgens de Veiligheidsregio Gelderland-Zuid tweeledig: enerzijds heeft het te maken met de beperkingen van de techniek, anderzijds wilde men inwoners en concertgangers snel informeren over de stand van zaken.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<div id="storytelling"><p><em>door Jesper Stoffelen</em></p>

<p>Even na 18.15 uur werd donderdag een NL-Alert verstuurd met de boodschap om ramen en deuren te sluiten en in de buurt van Nijmegen je autoventilatie uit te zetten. Dit had te maken met een zeer grote brand bij een recyclebedrijf aan de Nijverheidsweg. Zwarte rook trok vanaf daar over de stad.</p>

<p>Een half uur later volgde nog een waarschuwingsbericht. Nu leek de boodschap hetzelfde, maar werd eraan toegevoegd dat de rook geen direct gevaar vormde&nbsp;voor de omgeving. Beide berichten werden over een groot gebied verspreid, zo kregen inwoners van Lobith zelfs een waarschuwing op hun telefoon.&nbsp;Later volgde nog een derde bericht, waarin het incident werd afgemeld en ramen en deuren weer open mochten.&nbsp;</p>

<p><em>Bekijk de reportage (tekst gaat verder onder de video)</em></p>

<p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/30885" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>' data-revoke='<iframe src="/media/player/30885?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p>

<p>Omwonenden vonden het eerste NL-Alert laat, zo anderhalf uur nadat de brand uitbrak. Dat had volgens de veiligheidsregio te maken met het overleg dat moest plaatsvinden om een NL-Alert te kunnen versturen. Meerdere instanties zijn daarvoor nodig. Wel startte de veiligheidsregio direct met de informatievoorziening via sociale media en werd er contact gezocht met media, zoals <em>Omroep Gelderland</em>.</p>

<p><strong>Zie ook:</strong>&nbsp;<a href="https://www.omroepgelderland.nl/nieuws/2412080/Zet-autoventilatie-uit-veiligheidsregio-stuurt-NL-Alert" target="_blank">'Zet autoventilatie uit'; veiligheidsregio stuurt NL-Alert</a></p>

<h2>Waarom drie keer?</h2>

<p>Dergelijke berichten worden verstuurd als er incidenten zijn waarbij direct handelen noodzakelijk is. Maar waarom drie berichten in korte tijd in een groot gebied, vroegen Gelderlanders zich af op sociale media? Dat heeft met verschillende factoren te maken, vertelt een woordvoerder van de Veiligheidsregio Gelderland-Zuid vrijdag.</p>

<p>'We vonden het belangrijk om, zeker gezien het tijdstip waarop veel mensen buiten of onderweg waren, snel te informeren. Op het moment van het eerste bericht wisten we nog niet welke stoffen via de rookwolken werden verspreid.'</p>

<h2>Phil Collins</h2>

<p>Maar vlak nadat het eerste bericht werd verstuurd, kwamen de eerste resultaten van de meetploegen binnen. 'Daaruit bleek dat er geen giftige stoffen werden verspreid, maar rook is natuurlijk nooit gezond. Wetende dat er tienduizenden mensen in de stad waren voor het concert van Phil Collins, vonden we het verstandig om er snel een bericht achteraan te sturen. Al die mensen stonden immers in de buitenlucht.'</p>

<p>Het derde bericht is volgens de woordvoerder protocol, elk groot incident wordt door de hulpdiensten 'afgemeld.'</p>

<p><em>De brandhaard. Tekst gaat verder na de foto:</em><br>
<div class="inlinemedia inlinemedia-image"><img src="https://imgg.rgcdn.nl/61d456427f7f4c98ae2d0bc02da4e8bf/opener/Foto-Roland-Heitink.jpg?v=SNs7NZfcBRa9lv2b_W0LbQ2" /><div class="inlinemedia-title">Foto: Roland Heitink</div></div></p>

<h2>Groot gebied</h2>

<p>Ook waren er vragen over het verspreidingsgebied van de waarschuwingsberichten, zo kregen mensen in Lobith zelfs een waarschuwing. 'Dat heeft te maken met de technische mogelijkheden. Wij kunnen geen lijntje trekken rond het Goffertpark of Nijmegen, we kunnen alleen enkele masten kiezen die in het juiste gebied&nbsp;staan. Dat kan ertoe leiden dat berichten in een groter gebied verspreid worden dan nodig is.'</p>

<p>De brand was rond 20.00 uur uit. Gedurende de nacht hebben brandwachten van het bedrijf toezicht gehouden op de hoop metalen die in brand vlogen. De oorzaak is moeilijk vast te stellen. Er is volgens de veiligheidsregio geen aanleiding om daar onderzoek naar te doen. 'Het gebeurt vaker dat door een ongelukkige samenloop van omstandigheden een vonkje ontstaat in zulke materialen, dat vuur slaat dan snel om zich heen.'</p>

<p><strong>Zie ook:&nbsp;</strong><a href="https://www.omroepgelderland.nl/nieuws/2412071/TERUGLEZEN-Grote-brand-Nijmegen-is-uit-ramen-mogen-weer-open" target="_blank">Grote brand Nijmegen is uit, ramen mogen weer open</a></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Drie%20NL-Alerts%20voor%20brand%20in%20Nijmegen%2C%20was%20dat%20nodig%3F" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Drie%20NL-Alerts%20voor%20brand%20in%20Nijmegen%2C%20was%20dat%20nodig%3F">omroep@gld.nl</a></strong>!</div></div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeente%20Nijmegen" class="tag">Gemeente Nijmegen</a>
										<a href="/tag/Nijmegen" class="tag">Nijmegen</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f7stF" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f&url=http%3a%2f%2fgld.nl%2f7stF" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f7stF&title=Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Drie+NL-Alerts+voor+brand+in+Nijmegen%2c+was+dat+nodig%3f%3a+http%3a%2f%2fgld.nl%2f7stF" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/7stF" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="ae127b87d7ab4c2d895a63edb64ce870"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/beleefbuitengewoon" title="Beleef_BuitenGewoon" onclick="handleClickEvent('TeaserClick', '/beleefbuitengewoon');">
				<img alt="Beleef_BuitenGewoon" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Beleef_Buitengewoon_6.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/4daagse-aanmelden" title="Vierdaagse_bijzondere_verhalen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/4daagse-aanmelden');">
				<img alt="Vierdaagse_bijzondere_verhalen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner-4Daagse-Journaal-aanmelden.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2412059/900-varkens-mogelijk-gestikt-vanwege-storing-in-ventilatiesysteem" title="900 varkens mogelijk gestikt vanwege storing in ventilatiesysteem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412059" data-url="/nieuws/2412059/900-varkens-mogelijk-gestikt-vanwege-storing-in-ventilatiesysteem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: SPS Media" data-biggerthumb="https://imgg.rgcdn.nl/8e9618c22c4b4cd0842280e5989a9a1d/biggerthumb/Foto-SPS-Media.jpg?v=Bn5PTH1b08n_-H80b1ExNg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8e9618c22c4b4cd0842280e5989a9a1d/thumb/Foto-SPS-Media.jpg?v=Bn5PTH1b08n_-H80b1ExNg2" src="https://imgg.rgcdn.nl/8e9618c22c4b4cd0842280e5989a9a1d/thumb/Foto-SPS-Media.jpg?v=Bn5PTH1b08n_-H80b1ExNg2" title="Foto: SPS Media" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				900 varkens mogelijk gestikt vanwege storing in ventilatiesysteem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412039/Ruim-900-dode-varkens-aangetroffen-in-Winterswijk" title="Ruim 900 dode varkens aangetroffen in Winterswijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412039" data-url="/nieuws/2412039/Ruim-900-dode-varkens-aangetroffen-in-Winterswijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/3c5fb35c30c44b31ba8f4f5111b3821a/biggerthumb/Foto-Omroep-Gelderland.jpg?v=Bn5PTH1b08n_-H80b1ExNg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/3c5fb35c30c44b31ba8f4f5111b3821a/thumb/Foto-Omroep-Gelderland.jpg?v=Bn5PTH1b08n_-H80b1ExNg2" src="https://imgg.rgcdn.nl/3c5fb35c30c44b31ba8f4f5111b3821a/thumb/Foto-Omroep-Gelderland.jpg?v=Bn5PTH1b08n_-H80b1ExNg2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ruim 900 dode varkens aangetroffen in Winterswijk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2411985/Van-bedrijvenpark-H20-tot-Railterminal-honderden-projecten-stil-door-stikstof-uitspraak" title="Van bedrijvenpark H20 tot Railterminal: honderden projecten stil door stikstof-uitspraak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2411985" data-url="/nieuws/2411985/Van-bedrijvenpark-H20-tot-Railterminal-honderden-projecten-stil-door-stikstof-uitspraak">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een impressie van de Railterminal. Foto: Provincie Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/10a339a76ee34c15ada6dda196fd2eb3/biggerthumb/Een-impressie-van-de-Railterminal-Foto-Provincie-Gelderland.jpg?v=tV7rZ8Re2QXXoadKgip79w2" data-news="true" data-thumb="https://imgg.rgcdn.nl/10a339a76ee34c15ada6dda196fd2eb3/thumb/Een-impressie-van-de-Railterminal-Foto-Provincie-Gelderland.jpg?v=tV7rZ8Re2QXXoadKgip79w2" src="https://imgg.rgcdn.nl/10a339a76ee34c15ada6dda196fd2eb3/thumb/Een-impressie-van-de-Railterminal-Foto-Provincie-Gelderland.jpg?v=tV7rZ8Re2QXXoadKgip79w2" title="Een impressie van de Railterminal. Foto: Provincie Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van bedrijvenpark H20 tot Railterminal: honderden projecten stil door stikstof-uitspraak
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412080/Zet-autoventilatie-uit-veiligheidsregio-stuurt-NL-Alert" title="&#39;Zet autoventilatie uit&#39;; veiligheidsregio stuurt NL Alert">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412080" data-url="/nieuws/2412080/Zet-autoventilatie-uit-veiligheidsregio-stuurt-NL-Alert">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Roland Heitink" data-biggerthumb="https://imgg.rgcdn.nl/0bf82027e58f40f39017bf5d1d1e9273/biggerthumb/Foto-Roland-Heitink.jpg?v=nuGBNLtbL9gXQFM9GG6Mag2" data-news="true" data-thumb="https://imgg.rgcdn.nl/0bf82027e58f40f39017bf5d1d1e9273/thumb/Foto-Roland-Heitink.jpg?v=nuGBNLtbL9gXQFM9GG6Mag2" src="https://imgg.rgcdn.nl/0bf82027e58f40f39017bf5d1d1e9273/thumb/Foto-Roland-Heitink.jpg?v=nuGBNLtbL9gXQFM9GG6Mag2" title="Foto: Roland Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Zet autoventilatie uit&#39;; veiligheidsregio stuurt NL Alert
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412070/Snikhete-dagen-op-komst-temperatuur-stijgt-naar-37-graden" title="Snikhete dagen op komst: temperatuur stijgt naar 37 graden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412070" data-url="/nieuws/2412070/Snikhete-dagen-op-komst-temperatuur-stijgt-naar-37-graden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/6f91307b6c844466a840963fcbcd9728/biggerthumb/Foto-ANP.jpg?v=bMARBQDBKXzXuthQtoOpXg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/6f91307b6c844466a840963fcbcd9728/thumb/Foto-ANP.jpg?v=bMARBQDBKXzXuthQtoOpXg2" src="https://imgg.rgcdn.nl/6f91307b6c844466a840963fcbcd9728/thumb/Foto-ANP.jpg?v=bMARBQDBKXzXuthQtoOpXg2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Snikhete dagen op komst: temperatuur stijgt naar 37 graden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig" title="Drie NL-Alerts voor brand in Nijmegen, was dat nodig?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412112" data-url="/nieuws/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" data-biggerthumb="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/biggerthumb/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/thumb/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" src="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/thumb/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" title="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drie NL-Alerts voor brand in Nijmegen, was dat nodig?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412149/Andere-rol-voor-Edward-Sturing-bij-Vitesse" title="Andere rol voor Edward Sturing bij Vitesse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412149" data-url="/nieuws/2412149/Andere-rol-voor-Edward-Sturing-bij-Vitesse">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/a0fd0b46416244a2a377b8a19f3b3fa2/biggerthumb/Foto-ANP.jpg?v=NCbwbCXbkFV62FkRuneKlQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a0fd0b46416244a2a377b8a19f3b3fa2/thumb/Foto-ANP.jpg?v=NCbwbCXbkFV62FkRuneKlQ2" src="https://imgg.rgcdn.nl/a0fd0b46416244a2a377b8a19f3b3fa2/thumb/Foto-ANP.jpg?v=NCbwbCXbkFV62FkRuneKlQ2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Andere rol voor Edward Sturing bij Vitesse
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412140/Weer-illegale-radiozender-uit-de-lucht-gehaald-in-de-Achterhoek" title="Weer illegale radiozender uit de lucht gehaald in de Achterhoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412140" data-url="/nieuws/2412140/Weer-illegale-radiozender-uit-de-lucht-gehaald-in-de-Achterhoek">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: News United / 112 Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/569b1c5fd4134c36a6d23598ff8aaa5a/biggerthumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=IDjH-6emYScH65LhpDxdDQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/569b1c5fd4134c36a6d23598ff8aaa5a/thumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=IDjH-6emYScH65LhpDxdDQ2" src="https://imgg.rgcdn.nl/569b1c5fd4134c36a6d23598ff8aaa5a/thumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=IDjH-6emYScH65LhpDxdDQ2" title="Foto: News United / 112 Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weer illegale radiozender uit de lucht gehaald in de Achterhoek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412145/Getuige-in-zorgfraudezaak-Rigter-Ik-wil-hier-helemaal-niet-zijn" title="Getuige in zorgfraudezaak Rigter: &#39;Ik wil hier helemaal niet zijn’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412145" data-url="/nieuws/2412145/Getuige-in-zorgfraudezaak-Rigter-Ik-wil-hier-helemaal-niet-zijn">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Enkele woningen van de Rigtergroep aan de Bijleveldsingel. Foto: Google Maps" data-biggerthumb="https://imgg.rgcdn.nl/06ff4d3436ea46f2a0833bc3990f7afc/biggerthumb/Enkele-woningen-van-de-Rigtergroep-aan-de-Bijleveldsingel-Foto-Google-Maps.jpg?v=XgVdECuZprPpWor6crto3A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/06ff4d3436ea46f2a0833bc3990f7afc/thumb/Enkele-woningen-van-de-Rigtergroep-aan-de-Bijleveldsingel-Foto-Google-Maps.jpg?v=XgVdECuZprPpWor6crto3A2" src="https://imgg.rgcdn.nl/06ff4d3436ea46f2a0833bc3990f7afc/thumb/Enkele-woningen-van-de-Rigtergroep-aan-de-Bijleveldsingel-Foto-Google-Maps.jpg?v=XgVdECuZprPpWor6crto3A2" title="Enkele woningen van de Rigtergroep aan de Bijleveldsingel. Foto: Google Maps" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Getuige in zorgfraudezaak Rigter: &#39;Ik wil hier helemaal niet zijn’
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412118/Ewijkse-jongeren-gedwongen-te-pinnen-Nijmegenaren-verdacht-van-poging-tot-doodslag" title="Ewijkse jongeren gedwongen te pinnen: Nijmegenaren verdacht van poging tot doodslag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412118" data-url="/nieuws/2412118/Ewijkse-jongeren-gedwongen-te-pinnen-Nijmegenaren-verdacht-van-poging-tot-doodslag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/98d4821a7c5b40e2a4a65abf796a49e3/biggerthumb/Foto-ANP.jpg?v=yDlKSNgCrMfI0I4veGyfdA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/98d4821a7c5b40e2a4a65abf796a49e3/thumb/Foto-ANP.jpg?v=yDlKSNgCrMfI0I4veGyfdA2" src="https://imgg.rgcdn.nl/98d4821a7c5b40e2a4a65abf796a49e3/thumb/Foto-ANP.jpg?v=yDlKSNgCrMfI0I4veGyfdA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ewijkse jongeren gedwongen te pinnen: Nijmegenaren verdacht van poging tot doodslag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig" title="Drie NL-Alerts voor brand in Nijmegen, was dat nodig?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412112" data-url="/nieuws/2412112/Drie-NL-Alerts-voor-brand-in-Nijmegen-was-dat-nodig">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" data-biggerthumb="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/biggerthumb/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" data-news="true" data-thumb="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/thumb/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" src="https://imgg.rgcdn.nl/943bab6401934e4bbecf8f36e0af9fd6/thumb/De-brand-bij-HKS-Metals-Foto-112-Nieuwsgroep.jpg?v=WvnGcBkMiXYvhWkHaRg5_g2" title="De brand bij HKS Metals. Foto: 112 Nieuwsgroep" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drie NL-Alerts voor brand in Nijmegen, was dat nodig?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412145/Getuige-in-zorgfraudezaak-Rigter-Ik-wil-hier-helemaal-niet-zijn" title="Getuige in zorgfraudezaak Rigter: &#39;Ik wil hier helemaal niet zijn’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412145" data-url="/nieuws/2412145/Getuige-in-zorgfraudezaak-Rigter-Ik-wil-hier-helemaal-niet-zijn">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Enkele woningen van de Rigtergroep aan de Bijleveldsingel. Foto: Google Maps" data-biggerthumb="https://imgg.rgcdn.nl/06ff4d3436ea46f2a0833bc3990f7afc/biggerthumb/Enkele-woningen-van-de-Rigtergroep-aan-de-Bijleveldsingel-Foto-Google-Maps.jpg?v=XgVdECuZprPpWor6crto3A2" data-news="true" data-thumb="https://imgg.rgcdn.nl/06ff4d3436ea46f2a0833bc3990f7afc/thumb/Enkele-woningen-van-de-Rigtergroep-aan-de-Bijleveldsingel-Foto-Google-Maps.jpg?v=XgVdECuZprPpWor6crto3A2" src="https://imgg.rgcdn.nl/06ff4d3436ea46f2a0833bc3990f7afc/thumb/Enkele-woningen-van-de-Rigtergroep-aan-de-Bijleveldsingel-Foto-Google-Maps.jpg?v=XgVdECuZprPpWor6crto3A2" title="Enkele woningen van de Rigtergroep aan de Bijleveldsingel. Foto: Google Maps" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Getuige in zorgfraudezaak Rigter: &#39;Ik wil hier helemaal niet zijn’
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412118/Ewijkse-jongeren-gedwongen-te-pinnen-Nijmegenaren-verdacht-van-poging-tot-doodslag" title="Ewijkse jongeren gedwongen te pinnen: Nijmegenaren verdacht van poging tot doodslag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412118" data-url="/nieuws/2412118/Ewijkse-jongeren-gedwongen-te-pinnen-Nijmegenaren-verdacht-van-poging-tot-doodslag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/98d4821a7c5b40e2a4a65abf796a49e3/biggerthumb/Foto-ANP.jpg?v=yDlKSNgCrMfI0I4veGyfdA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/98d4821a7c5b40e2a4a65abf796a49e3/thumb/Foto-ANP.jpg?v=yDlKSNgCrMfI0I4veGyfdA2" src="https://imgg.rgcdn.nl/98d4821a7c5b40e2a4a65abf796a49e3/thumb/Foto-ANP.jpg?v=yDlKSNgCrMfI0I4veGyfdA2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ewijkse jongeren gedwongen te pinnen: Nijmegenaren verdacht van poging tot doodslag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412142/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-vanwege-aanrijding" title="Geen treinen tussen Ede-Wageningen en Wolfheze vanwege aanrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412142" data-url="/nieuws/2412142/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-vanwege-aanrijding">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archieffoto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a7510754851c4b54bb929c0a2abf2b61/biggerthumb/Archieffoto-Omroep-Gelderland.jpg?v=dVV_c756DlmvLEOgci0bGQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a7510754851c4b54bb929c0a2abf2b61/thumb/Archieffoto-Omroep-Gelderland.jpg?v=dVV_c756DlmvLEOgci0bGQ2" src="https://imgg.rgcdn.nl/a7510754851c4b54bb929c0a2abf2b61/thumb/Archieffoto-Omroep-Gelderland.jpg?v=dVV_c756DlmvLEOgci0bGQ2" title="Archieffoto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geen treinen tussen Ede-Wageningen en Wolfheze vanwege aanrijding
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412129/Ruim-baan-voor-wielrenners-Ede-haalt-drempels-weg-voor-NK" title="Ruim baan voor wielrenners: Ede haalt drempels weg voor NK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412129" data-url="/nieuws/2412129/Ruim-baan-voor-wielrenners-Ede-haalt-drempels-weg-voor-NK">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8b9f87655c4747f7aa5daceb55363fc9/biggerthumb/Foto-Omroep-Gelderland.jpg?v=0MckdRQAdbVRP0YQl29AqA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8b9f87655c4747f7aa5daceb55363fc9/thumb/Foto-Omroep-Gelderland.jpg?v=0MckdRQAdbVRP0YQl29AqA2" src="https://imgg.rgcdn.nl/8b9f87655c4747f7aa5daceb55363fc9/thumb/Foto-Omroep-Gelderland.jpg?v=0MckdRQAdbVRP0YQl29AqA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ruim baan voor wielrenners: Ede haalt drempels weg voor NK
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2412144/Vurig-debat-over-vuurwerkoverlast-in-Ede" title="Vurig debat over vuurwerkoverlast in Ede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412144" data-url="/nieuws/2412144/Vurig-debat-over-vuurwerkoverlast-in-Ede">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/666d75750aaf47b3ae5d3bc2f90e8780/biggerthumb/Foto-Pixabay.jpg?v=pSE8nYUwjEyM2DI8l03iUg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/666d75750aaf47b3ae5d3bc2f90e8780/thumb/Foto-Pixabay.jpg?v=pSE8nYUwjEyM2DI8l03iUg2" src="https://imgg.rgcdn.nl/666d75750aaf47b3ae5d3bc2f90e8780/thumb/Foto-Pixabay.jpg?v=pSE8nYUwjEyM2DI8l03iUg2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vurig debat over vuurwerkoverlast in Ede
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412142/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-vanwege-aanrijding" title="Geen treinen tussen Ede-Wageningen en Wolfheze vanwege aanrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412142" data-url="/nieuws/2412142/Geen-treinen-tussen-Ede-Wageningen-en-Wolfheze-vanwege-aanrijding">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archieffoto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/a7510754851c4b54bb929c0a2abf2b61/biggerthumb/Archieffoto-Omroep-Gelderland.jpg?v=dVV_c756DlmvLEOgci0bGQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/a7510754851c4b54bb929c0a2abf2b61/thumb/Archieffoto-Omroep-Gelderland.jpg?v=dVV_c756DlmvLEOgci0bGQ2" src="https://imgg.rgcdn.nl/a7510754851c4b54bb929c0a2abf2b61/thumb/Archieffoto-Omroep-Gelderland.jpg?v=dVV_c756DlmvLEOgci0bGQ2" title="Archieffoto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geen treinen tussen Ede-Wageningen en Wolfheze vanwege aanrijding
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412129/Ruim-baan-voor-wielrenners-Ede-haalt-drempels-weg-voor-NK" title="Ruim baan voor wielrenners: Ede haalt drempels weg voor NK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412129" data-url="/nieuws/2412129/Ruim-baan-voor-wielrenners-Ede-haalt-drempels-weg-voor-NK">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/8b9f87655c4747f7aa5daceb55363fc9/biggerthumb/Foto-Omroep-Gelderland.jpg?v=0MckdRQAdbVRP0YQl29AqA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8b9f87655c4747f7aa5daceb55363fc9/thumb/Foto-Omroep-Gelderland.jpg?v=0MckdRQAdbVRP0YQl29AqA2" src="https://imgg.rgcdn.nl/8b9f87655c4747f7aa5daceb55363fc9/thumb/Foto-Omroep-Gelderland.jpg?v=0MckdRQAdbVRP0YQl29AqA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ruim baan voor wielrenners: Ede haalt drempels weg voor NK
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412122/Koning-opent-nieuw-bezoekerscentrum-Hoge-Veluwe" title="Koning opent nieuw bezoekerscentrum Hoge Veluwe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412122" data-url="/nieuws/2412122/Koning-opent-nieuw-bezoekerscentrum-Hoge-Veluwe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" data-biggerthumb="https://imgg.rgcdn.nl/9046be995dc94bea9bad551ef05c38f0/biggerthumb/Foto-ANP.jpg?v=aOyKmBhsuXiXLRdVdLSIew2" data-news="true" data-thumb="https://imgg.rgcdn.nl/9046be995dc94bea9bad551ef05c38f0/thumb/Foto-ANP.jpg?v=aOyKmBhsuXiXLRdVdLSIew2" src="https://imgg.rgcdn.nl/9046be995dc94bea9bad551ef05c38f0/thumb/Foto-ANP.jpg?v=aOyKmBhsuXiXLRdVdLSIew2" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Koning opent nieuw bezoekerscentrum Hoge Veluwe
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2411928/Ding-dong-Heeft-u-een-hond" title="Ding-dong: &#39;Heeft u een hond?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2411928" data-url="/nieuws/2411928/Ding-dong-Heeft-u-een-hond">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/b429f711ff1e41a98d2cd370349d1a52/biggerthumb/Foto-Pixabay.jpg?v=FyGHT_3ood18VHSIIb62GQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b429f711ff1e41a98d2cd370349d1a52/thumb/Foto-Pixabay.jpg?v=FyGHT_3ood18VHSIIb62GQ2" src="https://imgg.rgcdn.nl/b429f711ff1e41a98d2cd370349d1a52/thumb/Foto-Pixabay.jpg?v=FyGHT_3ood18VHSIIb62GQ2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ding-dong: &#39;Heeft u een hond?&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2412150/Aanvoerder-Jong-Vitesse-naar-De-Graafschap" title="Aanvoerder Jong Vitesse naar De Graafschap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412150" data-url="/nieuws/2412150/Aanvoerder-Jong-Vitesse-naar-De-Graafschap">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: De Graafschap" data-biggerthumb="https://imgg.rgcdn.nl/b07171f7eb8548b593e3b133130577db/biggerthumb/Foto-De-Graafschap.jpg?v=-b5lErIqsDjfpDsDkdEXfw2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b07171f7eb8548b593e3b133130577db/thumb/Foto-De-Graafschap.jpg?v=-b5lErIqsDjfpDsDkdEXfw2" src="https://imgg.rgcdn.nl/b07171f7eb8548b593e3b133130577db/thumb/Foto-De-Graafschap.jpg?v=-b5lErIqsDjfpDsDkdEXfw2" title="Foto: De Graafschap" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Aanvoerder Jong Vitesse naar De Graafschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412141/Jaren-cel-voor-gewelddadige-woningoverval-in-Arnhem" title="Jaren cel voor gewelddadige woningoverval in Arnhem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412141" data-url="/nieuws/2412141/Jaren-cel-voor-gewelddadige-woningoverval-in-Arnhem">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/cd6cf5fa00ac47f5816265537b9ed462/biggerthumb/Foto-Omroep-Gelderland.jpg?v=eMvulfVzvHc4Qp0NiI9meQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/cd6cf5fa00ac47f5816265537b9ed462/thumb/Foto-Omroep-Gelderland.jpg?v=eMvulfVzvHc4Qp0NiI9meQ2" src="https://imgg.rgcdn.nl/cd6cf5fa00ac47f5816265537b9ed462/thumb/Foto-Omroep-Gelderland.jpg?v=eMvulfVzvHc4Qp0NiI9meQ2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jaren cel voor gewelddadige woningoverval in Arnhem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412139/Anders-in-de-Achterhoek" title="&#39;Anders&#39; in de Achterhoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412139" data-url="/nieuws/2412139/Anders-in-de-Achterhoek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Rick Mellink" data-biggerthumb="https://imgg.rgcdn.nl/f5f7315533f146b68747b2ddf66fed46/biggerthumb/Foto-Rick-Mellink.jpg?v=4uPXrHlGBaG1SwoJy5HQPQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f5f7315533f146b68747b2ddf66fed46/thumb/Foto-Rick-Mellink.jpg?v=4uPXrHlGBaG1SwoJy5HQPQ2" src="https://imgg.rgcdn.nl/f5f7315533f146b68747b2ddf66fed46/thumb/Foto-Rick-Mellink.jpg?v=4uPXrHlGBaG1SwoJy5HQPQ2" title="Foto: Rick Mellink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Anders&#39; in de Achterhoek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412140/Weer-illegale-radiozender-uit-de-lucht-gehaald-in-de-Achterhoek" title="Weer illegale radiozender uit de lucht gehaald in de Achterhoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412140" data-url="/nieuws/2412140/Weer-illegale-radiozender-uit-de-lucht-gehaald-in-de-Achterhoek">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: News United / 112 Achterhoek-nieuws" data-biggerthumb="https://imgg.rgcdn.nl/569b1c5fd4134c36a6d23598ff8aaa5a/biggerthumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=IDjH-6emYScH65LhpDxdDQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/569b1c5fd4134c36a6d23598ff8aaa5a/thumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=IDjH-6emYScH65LhpDxdDQ2" src="https://imgg.rgcdn.nl/569b1c5fd4134c36a6d23598ff8aaa5a/thumb/Foto-News-United-112-Achterhoek-nieuws.jpg?v=IDjH-6emYScH65LhpDxdDQ2" title="Foto: News United / 112 Achterhoek-nieuws" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weer illegale radiozender uit de lucht gehaald in de Achterhoek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412137/FightNight-in-Doetinchem-groeit-uit-voegen" title="FightNight in Doetinchem groeit uit voegen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412137" data-url="/nieuws/2412137/FightNight-in-Doetinchem-groeit-uit-voegen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: REGIO8" data-biggerthumb="https://imgg.rgcdn.nl/167e586503be48acac9a43548558f09c/biggerthumb/Foto-REGIO8.jpg?v=f5XpTEKfjpTLmtGm-jOfmQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/167e586503be48acac9a43548558f09c/thumb/Foto-REGIO8.jpg?v=f5XpTEKfjpTLmtGm-jOfmQ2" src="https://imgg.rgcdn.nl/167e586503be48acac9a43548558f09c/thumb/Foto-REGIO8.jpg?v=f5XpTEKfjpTLmtGm-jOfmQ2" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				FightNight in Doetinchem groeit uit voegen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2412136/Drie-verdachten-opgepakt-voor-straatroof-in-Echteld" title="Drie verdachten opgepakt voor straatroof in Echteld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412136" data-url="/nieuws/2412136/Drie-verdachten-opgepakt-voor-straatroof-in-Echteld">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgg.rgcdn.nl/d2d55faf23a5453bafdf99acc58443cf/biggerthumb/politie_img_2655.jpg?v=xB8o7Q5SlVEWCDymzDQV0Q2" data-news="true" data-thumb="https://imgg.rgcdn.nl/d2d55faf23a5453bafdf99acc58443cf/thumb/politie_img_2655.jpg?v=xB8o7Q5SlVEWCDymzDQV0Q2" src="https://imgg.rgcdn.nl/d2d55faf23a5453bafdf99acc58443cf/thumb/politie_img_2655.jpg?v=xB8o7Q5SlVEWCDymzDQV0Q2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Drie verdachten opgepakt voor straatroof in Echteld
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2411928/Ding-dong-Heeft-u-een-hond" title="Ding-dong: &#39;Heeft u een hond?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2411928" data-url="/nieuws/2411928/Ding-dong-Heeft-u-een-hond">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgg.rgcdn.nl/b429f711ff1e41a98d2cd370349d1a52/biggerthumb/Foto-Pixabay.jpg?v=FyGHT_3ood18VHSIIb62GQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/b429f711ff1e41a98d2cd370349d1a52/thumb/Foto-Pixabay.jpg?v=FyGHT_3ood18VHSIIb62GQ2" src="https://imgg.rgcdn.nl/b429f711ff1e41a98d2cd370349d1a52/thumb/Foto-Pixabay.jpg?v=FyGHT_3ood18VHSIIb62GQ2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ding-dong: &#39;Heeft u een hond?&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412050/Komst-windmolens-Maasdriel-stuk-dichterbij" title="Komst windmolens Maasdriel stuk dichterbij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412050" data-url="/nieuws/2412050/Komst-windmolens-Maasdriel-stuk-dichterbij">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto Pxhere" data-biggerthumb="https://imgg.rgcdn.nl/8f15e4cca8244838a46a05cb4b11399e/biggerthumb/Foto-Pxhere.jpg?v=m5NEL4oLGYofpglkSzULmg2" data-news="true" data-thumb="https://imgg.rgcdn.nl/8f15e4cca8244838a46a05cb4b11399e/thumb/Foto-Pxhere.jpg?v=m5NEL4oLGYofpglkSzULmg2" src="https://imgg.rgcdn.nl/8f15e4cca8244838a46a05cb4b11399e/thumb/Foto-Pxhere.jpg?v=m5NEL4oLGYofpglkSzULmg2" title="Foto Pxhere" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Komst windmolens Maasdriel stuk dichterbij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2412052/Zaltbommel-heeft-eindelijk-een-oplossing-voor-zijn-arbeidsmigranten" title="Zaltbommel heeft eindelijk een oplossing voor zijn arbeidsmigranten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2412052" data-url="/nieuws/2412052/Zaltbommel-heeft-eindelijk-een-oplossing-voor-zijn-arbeidsmigranten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" data-biggerthumb="https://imgg.rgcdn.nl/97e607ea81e140bfafc97c9bae475d4d/biggerthumb/Foto-Omroep-Gelderland.jpg?v=v1uXM64Mb7WXOV1BYlihLA2" data-news="true" data-thumb="https://imgg.rgcdn.nl/97e607ea81e140bfafc97c9bae475d4d/thumb/Foto-Omroep-Gelderland.jpg?v=v1uXM64Mb7WXOV1BYlihLA2" src="https://imgg.rgcdn.nl/97e607ea81e140bfafc97c9bae475d4d/thumb/Foto-Omroep-Gelderland.jpg?v=v1uXM64Mb7WXOV1BYlihLA2" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zaltbommel heeft eindelijk een oplossing voor zijn arbeidsmigranten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2410813/Belasting-voor-je-hond-dit-vinden-Gelderlanders-ervan" title="Belasting voor je hond: dit vinden Gelderlanders ervan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="2410813" data-url="/nieuws/2410813/Belasting-voor-je-hond-dit-vinden-Gelderlanders-ervan">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Needpix" data-biggerthumb="https://imgg.rgcdn.nl/f18d3d4849fe45109129f2562c02b004/biggerthumb/Foto-Needpix.jpg?v=MWbetEWkdQ70BI0Wzf2lOQ2" data-news="true" data-thumb="https://imgg.rgcdn.nl/f18d3d4849fe45109129f2562c02b004/thumb/Foto-Needpix.jpg?v=MWbetEWkdQ70BI0Wzf2lOQ2" src="https://imgg.rgcdn.nl/f18d3d4849fe45109129f2562c02b004/thumb/Foto-Needpix.jpg?v=MWbetEWkdQ70BI0Wzf2lOQ2" title="Foto: Needpix" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Belasting voor je hond: dit vinden Gelderlanders ervan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Hidden';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.10.27320"></script>



			<script>initFacebookTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'gelderland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'True',
					nonce: 1561127623,
					signature: 'b9dd154d4890c430ebe524c54e6b419d50f88ef4b2751d11076b693281ace6f611a0ff9343f79c89c3407575637b9d0adbe41ecf36365b01edf8a3eeec2324b3'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('99648');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"e8c37623-0dc3-4c98-88a0-455764be3d79","displayId":2412112,"tags":["Gemeente Nijmegen","Nijmegen","Nieuws"]}, '#ae127b87d7ab4c2d895a63edb64ce870', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['Gemeente+Nijmegen','Nijmegen','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>