<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Hangsteeg in Ede: uitwerpselen, lege flessen en slapende verslaafden - Omroep Gelderland</title>
		<meta name="description" content="Goor is het er: de steeg naast poppodium Astrant in Ede. Er liggen lege drankflessen, viezigheid en soms zelfs uitwerpselen. Het Edese college wil de steeg daarom sluiten. Er moet een hek komen, stelt de wethouder voor." />
		<meta name="keywords" content="de belofte,gemeente ede,ede,politiek,nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.37.13" />
			<link rel="canonical" href="/nieuws/2408926/Hangsteeg-in-Ede-uitwerpselen-lege-flessen-en-slapende-verslaafden" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2408926/Hangsteeg-in-Ede-uitwerpselen-lege-flessen-en-slapende-verslaafden" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.2.0/ekko-lightbox.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.37.13" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2408926"/>
		
	

		<meta property="og:title" content="Hangsteeg in Ede: uitwerpselen, lege flessen en slapende verslaafden"/>
		<meta property="og:description" content="Goor is het er: de steeg naast poppodium Astrant in Ede. Er liggen lege drankflessen, viezigheid en soms zelfs uitwerpselen. Het Edese college wil de steeg daarom sluiten. Er moet een hek komen, stelt de wethouder voor."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2408926/Hangsteeg-in-Ede-uitwerpselen-lege-flessen-en-slapende-verslaafden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="De Belofte"/>
					<meta property="og:article:tag" content="Gemeente Ede"/>
					<meta property="og:article:tag" content="Ede"/>
					<meta property="og:article:tag" content="Politiek"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/3374bbcb18414808af8fe42e713c61f2/opener/Foto-Omroep-Gelderland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/3374bbcb18414808af8fe42e713c61f2/opener/Foto-Omroep-Gelderland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		
		<script src="/Content/Scripts/head.bundle.min.js?v=1.37.13"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js"></script>
			<script>initGoogleAnalytics('UA-6012494-1');</script>
					<script>initGoogleTagManager('GTM-5D6J84P');</script>
			</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>C</i> 16&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="f4160c10-d529-430a-ba02-dd9b5ddc6b22" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/arnhem-nijmegen&#39;)" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/veluwe&#39;)" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achterhoek&#39;)" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/rivierengebied&#39;)" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gemeenten&#39;)" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kaart&#39;)" title="Op de kaart">Op de kaart</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dc828fc9-6873-4c64-a27d-a5f00295cea7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/betaaldvoetbal&#39;)" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c433b806-757b-48f6-bc80-a386105baacb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li id="f9d7146c-004c-4bbf-9599-504a6f7884f2" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/op-weg-naar-2020&#39;)" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/brandmeester" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/brandmeester&#39;)" title="BrandMeester">BrandMeester</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bureaugld&#39;)" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/de-schatkist-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/de-schatkist-van-gelderland&#39;)" title="De Schatkist van Gelderland">De Schatkist van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.gelderlandhelpt.nl&#39;)" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderlandsport&#39;)" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gldnieuws&#39;)" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/ik-geloof-in-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ik-geloof-in-gld&#39;)" title="Ik geloof in Gelderland">Ik geloof in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/tv/programma/948/Marikenloop" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.omroepgelderland.nl/tv/programma/948/Marikenloop&#39;)" target="_blank" title="Marikenloop">Marikenloop</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp-uitzendingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/ons-dorp-uitzendingen&#39;)" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/programma/176134108/RegioNed&#39;)" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/schatgraven&#39;)" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/uit-met-esther&#39;)" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelder-vip-vervoer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/van-gelder-vip-vervoer&#39;)" title="Van Gelder VIP Vervoer">Van Gelder VIP Vervoer</a>
													</li>
													<li class="category-item">
														<a href="/wij-zijn-europa" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/wij-zijn-europa&#39;)" title="Wij zijn Europa">Wij zijn Europa</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="20bc703b-4d7b-4792-bb0e-2064d15336c5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Gids">Gids</a>
									</li>
									<li id="f7a94f49-6cf3-4144-97b9-ad08ea6edbf1" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-home&#39;)" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://adresonbekend.kro.nl/&#39;)" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;http://www.allesplat.nl/&#39;)" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-cafe-gld&#39;)" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-de-hoop-op-zaterdag&#39;)" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/week-van-gelderland&#39;)" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/gelderland-helpt&#39;)" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-gelderland-muziekland&#39;)" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-goedemorgen-gelderland&#39;)" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-muziekcadeau&#39;)" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-op-de-koffie&#39;)" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-thuis-in-gelderland&#39;)" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio-zin-in-zaterdag&#39;)" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag&#39;)" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/kanaalwijzer&#39;)" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/playlist&#39;)" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zin-in-zondag-kaarsje-branden&#39;)" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c2463363-4e2e-498e-814a-9fcf2efc9b8a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogemist&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://www.75jaarvrijheid.nl&#39;)" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" onClick="handleClickEvent(&#39;Head&#39;, &#39;/buitengewoon&#39;)" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;https://belofte.gld.nl&#39;)" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" onClick="handleClickEvent(&#39;Head&#39;, &#39;http://www.gelderlandhelpt.nl/&#39;)" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/radio-home" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio-home&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2408926/Hangsteeg-in-Ede-uitwerpselen-lege-flessen-en-slapende-verslaafden"},"headline":"Hangsteeg in Ede: uitwerpselen, lege flessen en slapende verslaafden","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/3374bbcb18414808af8fe42e713c61f2/opener/Foto-Omroep-Gelderland.jpg","width":770,"height":433},"datePublished":"2019-05-15T14:30:07+02:00","dateModified":"2019-05-15T15:42:08.9185692+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Goor is het er: de steeg naast poppodium Astrant in Ede. Er liggen lege drankflessen, viezigheid en soms zelfs uitwerpselen. Het Edese college wil de steeg daarom sluiten. Er moet een hek komen, stelt de wethouder voor. Reden van de troep zijn daklozen, alcoholverslaafden en drugsgebruikers die er rondhangen.&nbsp;Vooral Astrant heeft er nu veel last van. 'Als ik hier 's ochtends kom liggen er bijna altijd bierflesjes', zegt Xander van Soelen, medeoprichter van het podium.&nbsp;'Hun behoefte doen ze er en ze slapen er met enige regelmaat.'\n\n\n\nHaast maken&nbsp;\n\nVan Soelen werd een tijd geleden op straat lastiggevallen door een van de daklozen die vaker in de steeg hangt. Toen was voor hem de maat vol. Astrant heeft afgelopen najaar de gemeente gevraagd haast te maken met een oplossing.&nbsp;\n\nVoor jongeren die naar het poppodium komen&nbsp;kunnen de rondhangers&nbsp;intimiderend zijn, legt Van Soelen uit. 'Het kan een onveilig gevoel geven. We willen niet dat jongeren worden lastiggevallen.' De organisator&nbsp;is blij dat er nu schot in de zaak zit.&nbsp;\n\n'Alleen met sleutel'&nbsp;\n\nEen hekwerk moet de steeg straks afsluiten. Alleen mensen die een sleutel hebben kunnen er dan&nbsp;nog in. 'Aanwonenden en andere gebruikers krijgen uiteraard een sleutel', zegt een woordvoerder van de gemeente.&nbsp;\n\nHet bestuur wil de steeg tussen Kuiperplein 9 en 31 'aan&nbsp;de openbaarheid te onttrekken'. Dat betekent dat het formeel geen openbare weg is, waardoor het afgesloten mag worden.&nbsp;\n\nIn&nbsp;een gemeentebrief is te lezen: 'Bewoners en bedrijven van dit gebied staan positief tegenover dit besluit, omdat het de veiligheid vergroot.'&nbsp;De gemeenteraad moet zich nog over het plan&nbsp;buigen. Dat gebeurt waarschijnlijk volgende week donderdag.&nbsp;\n\nZie ook: hangplek voor daklozen in Ede laat nog even op zich wachten\nDit is een verhaal van De Belofte, ons platform voor gemeentepolitiek. Heb jij nieuws? Tip ons dan hier.&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
				<article class="article-content article-placeholder" itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f9u4Z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden&url=http%3a%2f%2fgld.nl%2f9u4Z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f9u4Z&title=Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden%3a+http%3a%2f%2fgld.nl%2f9u4Z" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/9u4Z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 15 mei 2019, 14:30" datetime="2019-05-15T14:30:07.0000000+02:00">
								woensdag 15 mei 2019, 14:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f9u4Z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden&url=http%3a%2f%2fgld.nl%2f9u4Z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f9u4Z&title=Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden%3a+http%3a%2f%2fgld.nl%2f9u4Z" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/9u4Z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Hangsteeg in Ede: uitwerpselen, lege flessen en slapende verslaafden
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgg.rgcdn.nl/3374bbcb18414808af8fe42e713c61f2/opener/Foto-Omroep-Gelderland.jpg"
							   data-toggle="lightbox"
							   data-title="Foto: Omroep Gelderland"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgg.rgcdn.nl/3374bbcb18414808af8fe42e713c61f2/opener/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" alt="Foto: Omroep Gelderland" />
							</a>

							<img src="https://imgg.rgcdn.nl/3374bbcb18414808af8fe42e713c61f2/opener/Foto-Omroep-Gelderland.jpg" 
							     alt="Foto: Omroep Gelderland" 
							     title="Foto: Omroep Gelderland" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div>
							<a href="/graphic/2408926/StaticMap/Opener.jpeg"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="/graphic/2408926/StaticMap/Opener.jpeg" />
							</a>

							<img src="/graphic/2408926/StaticMap/Opener.jpeg" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/3374bbcb18414808af8fe42e713c61f2/thumb/Foto-Omroep-Gelderland.jpg" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland" itemprop="image" />
					</div>
					<div>
												<img src="/graphic/2408926/StaticMap/Thumbnail.jpeg" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
							<span>EDE -</span>
						Goor is het er: de steeg naast poppodium Astrant in Ede. Er liggen lege drankflessen, viezigheid en soms zelfs uitwerpselen. Het Edese college wil de steeg daarom sluiten. Er moet een hek komen, stelt de wethouder voor.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Reden van de troep zijn daklozen, alcoholverslaafden en drugsgebruikers die er rondhangen.&nbsp;Vooral Astrant heeft er nu veel last van. 'Als ik hier 's ochtends kom liggen er bijna altijd bierflesjes', zegt Xander van Soelen, medeoprichter van het podium.&nbsp;'Hun behoefte doen ze er en ze slapen er met enige regelmaat.'</p>

<p><blockquote class="inlinemedia">Hun behoefte doen ze er en ze slapen er met enige regelmaat<footer><cite>Xander van Soelen van poppodium Astrant</cite></footer></blockquote></p>

<h2>Haast maken&nbsp;</h2>

<p>Van Soelen werd een tijd geleden op straat lastiggevallen door een van de daklozen die vaker in de steeg hangt. Toen was voor hem de maat vol. Astrant heeft afgelopen najaar de gemeente gevraagd haast te maken met een oplossing.&nbsp;</p>

<p>Voor jongeren die naar het poppodium komen&nbsp;kunnen de rondhangers&nbsp;intimiderend zijn, legt Van Soelen uit. 'Het kan een onveilig gevoel geven. We willen niet dat jongeren worden lastiggevallen.' De organisator&nbsp;is blij dat er nu schot in de zaak zit.&nbsp;</p>

<h2>'Alleen met sleutel'&nbsp;</h2>

<p>Een hekwerk moet de steeg straks afsluiten. Alleen mensen die een sleutel hebben kunnen er dan&nbsp;nog in. 'Aanwonenden en andere gebruikers krijgen uiteraard een sleutel', zegt een woordvoerder van de gemeente.&nbsp;</p>

<p>Het bestuur wil de steeg tussen Kuiperplein 9 en 31 'aan&nbsp;de openbaarheid te onttrekken'. Dat betekent dat het formeel geen openbare weg is, waardoor het afgesloten mag worden.&nbsp;</p>

<p>In&nbsp;een gemeentebrief is te lezen: 'Bewoners en bedrijven van dit gebied staan positief tegenover dit besluit, omdat het de veiligheid vergroot.'&nbsp;De gemeenteraad moet zich nog over het plan&nbsp;buigen. Dat gebeurt waarschijnlijk volgende week donderdag.&nbsp;</p>

<p><strong>Zie ook:</strong> <a href="https://www.omroepgelderland.nl/nieuws/2392842/Hangplek-voor-daklozen-in-Ede-laat-nog-even-op-zich-wachten">hangplek voor daklozen in Ede laat nog even op zich wachten</a></p>
<div style="border-left: 5px solid #c1c1c1; background-color: #efefef; padding: 10px; margin-bottom: 15px;"><div>Dit is een verhaal van <a href="https://belofte.gld.nl/" target="_blank">De Belofte</a>, ons platform voor gemeentepolitiek. Heb jij nieuws? Tip ons dan <a href="https://belofte.gld.nl/meldpunt" target="_blank">hier</a>.</div><div style="display: inline-block; width: 100%;"><div style="width: 50%; float: left;"><a href="https://www.svdj.nl/" target="_blank"><img src="https://storage-gelderland.rgcdn.nl/sitemanagerdata/images/svdj_logo2.png"></a></div><div style="width: 50%; float: right;"><a href="https://belofte.gld.nl/" target="_blank"><img style="float: right" src="https://storage-gelderland.rgcdn.nl/sitemanagerdata/images/belofte_logo2.png"></a></div></div></div><div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Hangsteeg%20in%20Ede%3A%20uitwerpselen%2C%20lege%20flessen%20en%20slapende%20verslaafden%20" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Hangsteeg%20in%20Ede%3A%20uitwerpselen%2C%20lege%20flessen%20en%20slapende%20verslaafden%20">omroep@gld.nl</a></strong>!</div></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/De%20Belofte" class="tag">De Belofte</a>
										<a href="/tag/Gemeente%20Ede" class="tag">Gemeente Ede</a>
										<a href="/tag/Ede" class="tag">Ede</a>
										<a href="/tag/Politiek" class="tag">Politiek</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f9u4Z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden&url=http%3a%2f%2fgld.nl%2f9u4Z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f9u4Z&title=Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Hangsteeg+in+Ede%3a+uitwerpselen%2c+lege+flessen+en+slapende+verslaafden%3a+http%3a%2f%2fgld.nl%2f9u4Z" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/9u4Z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="272884463ac448be98757bc4cb13fa2b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/beleefbuitengewoon" title="BuitenGewoon" onclick="handleClickEvent('TeaserClick', '/beleefbuitengewoon');">
				<img alt="BuitenGewoon" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Beleef_Buitengewoon.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/rondleiding" title="bijwonen de week" onclick="handleClickEvent('TeaserClick', '/rondleiding');">
				<img alt="bijwonen de week" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/webbanner_rondleing_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2408959/TERUGLEZEN-Kampioen-Ajax-klopt-De-Graafschap-1-4" title="TERUGLEZEN | Kampioen Ajax klopt De Graafschap (1-4)">
	<figure class="__trackInView__" pio-category="article" data-itemid="2408959" data-url="/nieuws/2408959/TERUGLEZEN-Kampioen-Ajax-klopt-De-Graafschap-1-4">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Graafschap kan Ajax aardig bijbenen tot nu toe" src="https://imgg.rgcdn.nl/72483e9136a34ec4a6be14be1c51de2c/thumb/De-Graafschap-kan-Ajax-aardig-bijbenen-tot-nu-toe.jpg" title="De Graafschap kan Ajax aardig bijbenen tot nu toe" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				TERUGLEZEN | Kampioen Ajax klopt De Graafschap (1-4)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2408921/Boeren-nemen-maatregelen-tegen-activisten-Ik-heb-mijn-honden-loslopen" title="Boeren nemen maatregelen tegen activisten: &#39;Ik heb mijn honden loslopen&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2408921" data-url="/nieuws/2408921/Boeren-nemen-maatregelen-tegen-activisten-Ik-heb-mijn-honden-loslopen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Willy Vos" src="https://imgg.rgcdn.nl/4e5af6fec1af4c0d9e23b846d6f7ca56/thumb/Foto-Willy-Vos.jpg" title="Foto: Willy Vos" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Boeren nemen maatregelen tegen activisten: &#39;Ik heb mijn honden loslopen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2408977/Kampioen-Ajax-viert-uitbundig-feest-op-Vijverberg-in-Doetinchem-na-zege-op-De-Graafschap" title="Kampioen Ajax viert uitbundig feest op Vijverberg in Doetinchem na zege op De Graafschap">
	<figure class="__trackInView__" pio-category="article" data-itemid="2408977" data-url="/nieuws/2408977/Kampioen-Ajax-viert-uitbundig-feest-op-Vijverberg-in-Doetinchem-na-zege-op-De-Graafschap">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ajax kon op De Vijverberg in Doetinchem uitgebreid feest vieren" src="https://imgg.rgcdn.nl/6f60c8c74c4047d290a2f158ca6ddb98/thumb/Ajax-kon-op-De-Vijverberg-in-Doetinchem-uitgebreid-feest-vieren.jpg" title="Ajax kon op De Vijverberg in Doetinchem uitgebreid feest vieren" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kampioen Ajax viert uitbundig feest op Vijverberg in Doetinchem na zege op De Graafschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2408965/Auto-op-A326-in-Wijchen-vliegt-al-rijdend-in-brand" title="Auto op A326 in Wijchen vliegt al rijdend in brand">
	<figure class="__trackInView__" pio-category="article" data-itemid="2408965" data-url="/nieuws/2408965/Auto-op-A326-in-Wijchen-vliegt-al-rijdend-in-brand">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Davy Derksen / 112Nieuwsgroep" src="https://imgg.rgcdn.nl/601c49bd70e341188d48e56ff16ba461/thumb/Foto-Davy-Derksen-112Nieuwsgroep.jpg" title="Foto: Davy Derksen / 112Nieuwsgroep" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto op A326 in Wijchen vliegt al rijdend in brand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2408889/NEC-krijgt-rekening-gepresenteerd-voor-hapsnapbeleid" title="NEC krijgt rekening gepresenteerd voor hapsnapbeleid">
	<figure class="__trackInView__" pio-category="article" data-itemid="2408889" data-url="/nieuws/2408889/NEC-krijgt-rekening-gepresenteerd-voor-hapsnapbeleid">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Spelers van NEC druipen af. Foto: Broer van den Boom" src="https://imgg.rgcdn.nl/98988cc58263425a81b1ca60f37e6a4e/thumb/Spelers-van-NEC-druipen-af-Foto-Broer-van-den-Boom.jpg" title="Spelers van NEC druipen af. Foto: Broer van den Boom" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				NEC krijgt rekening gepresenteerd voor hapsnapbeleid
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2409045/Auto-op-z-n-kop-op-John-Frostbrug-in-Arnhem" title="Auto op z&#39;n kop op John Frostbrug in Arnhem">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409045" data-url="/nieuws/2409045/Auto-op-z-n-kop-op-John-Frostbrug-in-Arnhem">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Timo Bouman/Persbureau Heitink" src="https://imgg.rgcdn.nl/11c65b99d0fa43ea98ef095cb3b8041c/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg" title="Foto: Timo Bouman/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto op z&#39;n kop op John Frostbrug in Arnhem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409038/Man-77-krijgt-7-jaar-cel-voor-moordplan-op-partner-van-ex" title="Man (77) krijgt 7 jaar cel voor moordplan op partner van ex">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409038" data-url="/nieuws/2409038/Man-77-krijgt-7-jaar-cel-voor-moordplan-op-partner-van-ex">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/34cfbbbc2a0d4953948e3f54544da7d3/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man (77) krijgt 7 jaar cel voor moordplan op partner van ex
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409033/Twan-11-krijgt-in-Doetinchem-het-Ajax-shirt-van-Huntelaar-Het-was-echt-geweldig" title="Twan (11) krijgt in Doetinchem het Ajax-shirt van Huntelaar: &#39;Het was echt geweldig&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409033" data-url="/nieuws/2409033/Twan-11-krijgt-in-Doetinchem-het-Ajax-shirt-van-Huntelaar-Het-was-echt-geweldig">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Maikel Bouwman" src="https://imgg.rgcdn.nl/859940728aaa4b9c8f6dbaf5c680284e/thumb/Foto-Maikel-Bouwman.jpg" title="Foto: Maikel Bouwman" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Twan (11) krijgt in Doetinchem het Ajax-shirt van Huntelaar: &#39;Het was echt geweldig&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409019/Arnhem-betaalt-een-half-miljoen-euro-voor-behoud-57-bomen" title="Arnhem betaalt een half miljoen euro voor behoud 57 bomen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409019" data-url="/nieuws/2409019/Arnhem-betaalt-een-half-miljoen-euro-voor-behoud-57-bomen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Bram Derix" src="https://imgg.rgcdn.nl/22a100967425428087503457c51e7ee3/thumb/Foto-Bram-Derix.jpg" title="Foto: Bram Derix" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arnhem betaalt een half miljoen euro voor behoud 57 bomen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409006/Nog-altijd-geen-treinen-tussen-Zevenaar-en-Wehl-door-kapotte-kabel" title="Nog altijd geen treinen tussen Zevenaar en Wehl door kapotte kabel">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409006" data-url="/nieuws/2409006/Nog-altijd-geen-treinen-tussen-Zevenaar-en-Wehl-door-kapotte-kabel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/f4bfb4d20742416593011a6e17ef58a1/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nog altijd geen treinen tussen Zevenaar en Wehl door kapotte kabel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar2"><div id="defaultsidebar2"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2409045/Auto-op-z-n-kop-op-John-Frostbrug-in-Arnhem" title="Auto op z&#39;n kop op John Frostbrug in Arnhem">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409045" data-url="/nieuws/2409045/Auto-op-z-n-kop-op-John-Frostbrug-in-Arnhem">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Timo Bouman/Persbureau Heitink" src="https://imgg.rgcdn.nl/11c65b99d0fa43ea98ef095cb3b8041c/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg" title="Foto: Timo Bouman/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto op z&#39;n kop op John Frostbrug in Arnhem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409019/Arnhem-betaalt-een-half-miljoen-euro-voor-behoud-57-bomen" title="Arnhem betaalt een half miljoen euro voor behoud 57 bomen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409019" data-url="/nieuws/2409019/Arnhem-betaalt-een-half-miljoen-euro-voor-behoud-57-bomen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Bram Derix" src="https://imgg.rgcdn.nl/22a100967425428087503457c51e7ee3/thumb/Foto-Bram-Derix.jpg" title="Foto: Bram Derix" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arnhem betaalt een half miljoen euro voor behoud 57 bomen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409036/Burgemeester-en-wethouders-op-de-koffie-in-Rheden" title="Burgemeester en wethouders op de koffie in Rheden">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409036" data-url="/nieuws/2409036/Burgemeester-en-wethouders-op-de-koffie-in-Rheden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Studio Rheden" src="https://imgg.rgcdn.nl/1587516a9fe8458d98eec55f15c85679/thumb/Foto-Studio-Rheden.jpg" title="Foto: Studio Rheden" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Burgemeester en wethouders op de koffie in Rheden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409004/Arnhemse-kinderen-kunnen-bepalen-waar-politici-over-spreken" title="Arnhemse kinderen kunnen bepalen waar politici over spreken">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409004" data-url="/nieuws/2409004/Arnhemse-kinderen-kunnen-bepalen-waar-politici-over-spreken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/bb6c439a4a8e4d1893079a986259dc0e/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arnhemse kinderen kunnen bepalen waar politici over spreken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg" title="Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409026" data-url="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pexels" src="https://imgg.rgcdn.nl/ea819ae6a4a8426e8aa9ca167f8c6bce/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2409038/Man-77-krijgt-7-jaar-cel-voor-moordplan-op-partner-van-ex" title="Man (77) krijgt 7 jaar cel voor moordplan op partner van ex">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409038" data-url="/nieuws/2409038/Man-77-krijgt-7-jaar-cel-voor-moordplan-op-partner-van-ex">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/34cfbbbc2a0d4953948e3f54544da7d3/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man (77) krijgt 7 jaar cel voor moordplan op partner van ex
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409031/Bijna-een-miljoen-tekort-in-Wageningen-gemeente-moet-keuzes-maken" title="Bijna &#233;&#233;n miljoen tekort in Wageningen; gemeente moet &#39;keuzes maken&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409031" data-url="/nieuws/2409031/Bijna-een-miljoen-tekort-in-Wageningen-gemeente-moet-keuzes-maken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het gemeentehuis van Wageningen. Foto via Google Streetview" src="https://imgg.rgcdn.nl/c370ba1475e542f58049aff537807a17/thumb/Het-gemeentehuis-van-Wageningen-Foto-via-Google-Streetview.jpg" title="Het gemeentehuis van Wageningen. Foto via Google Streetview" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bijna &#233;&#233;n miljoen tekort in Wageningen; gemeente moet &#39;keuzes maken&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg" title="Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409026" data-url="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pexels" src="https://imgg.rgcdn.nl/ea819ae6a4a8426e8aa9ca167f8c6bce/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409043/SGP-fractie-Nunspeet-op-werkbezoek" title="SGP-fractie Nunspeet op werkbezoek">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409043" data-url="/nieuws/2409043/SGP-fractie-Nunspeet-op-werkbezoek">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RTV Nunspeet" src="https://imgg.rgcdn.nl/4dca907354b64ae1a03b868bcd8ab6cb/thumb/Foto-RTV-Nunspeet.jpg" title="Foto: RTV Nunspeet" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				SGP-fractie Nunspeet op werkbezoek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2408931/Protest-bij-kippenslachter-Nunspeet-is-een-toneelstukje-We-komen-toch-niet-nader-tot-elkaar" title="Protest bij kippenslachter Nunspeet is een toneelstukje: &#39;We komen toch niet nader tot elkaar&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2408931" data-url="/nieuws/2408931/Protest-bij-kippenslachter-Nunspeet-is-een-toneelstukje-We-komen-toch-niet-nader-tot-elkaar">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Er is zelfs een dixi voor de demonstranten geregeld. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/994ddaf374e74d6286af777bc6879cc5/thumb/Er-is-zelfs-een-dixi-voor-de-demonstranten-geregeld-Foto-Omroep-Gelderland.jpg" title="Er is zelfs een dixi voor de demonstranten geregeld. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Protest bij kippenslachter Nunspeet is een toneelstukje: &#39;We komen toch niet nader tot elkaar&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2409006/Nog-altijd-geen-treinen-tussen-Zevenaar-en-Wehl-door-kapotte-kabel" title="Nog altijd geen treinen tussen Zevenaar en Wehl door kapotte kabel">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409006" data-url="/nieuws/2409006/Nog-altijd-geen-treinen-tussen-Zevenaar-en-Wehl-door-kapotte-kabel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/f4bfb4d20742416593011a6e17ef58a1/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nog altijd geen treinen tussen Zevenaar en Wehl door kapotte kabel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409033/Twan-11-krijgt-in-Doetinchem-het-Ajax-shirt-van-Huntelaar-Het-was-echt-geweldig" title="Twan (11) krijgt in Doetinchem het Ajax-shirt van Huntelaar: &#39;Het was echt geweldig&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409033" data-url="/nieuws/2409033/Twan-11-krijgt-in-Doetinchem-het-Ajax-shirt-van-Huntelaar-Het-was-echt-geweldig">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Maikel Bouwman" src="https://imgg.rgcdn.nl/859940728aaa4b9c8f6dbaf5c680284e/thumb/Foto-Maikel-Bouwman.jpg" title="Foto: Maikel Bouwman" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Twan (11) krijgt in Doetinchem het Ajax-shirt van Huntelaar: &#39;Het was echt geweldig&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409030/Dode-gevonden-in-de-IJssel-bij-Zutphen" title="Dode gevonden in de IJssel bij Zutphen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409030" data-url="/nieuws/2409030/Dode-gevonden-in-de-IJssel-bij-Zutphen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Lokaal Gelderland" src="https://imgg.rgcdn.nl/48c631e8bee74ac99045a20d2b2af011/thumb/Foto-Lokaal-Gelderland.jpg" title="Foto: Lokaal Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dode gevonden in de IJssel bij Zutphen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg" title="Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409026" data-url="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pexels" src="https://imgg.rgcdn.nl/ea819ae6a4a8426e8aa9ca167f8c6bce/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409013/Geslaagde-Groep-8-aan-de-macht-in-Bronckhorst" title="Geslaagde Groep 8 aan de macht in Bronckhorst">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409013" data-url="/nieuws/2409013/Geslaagde-Groep-8-aan-de-macht-in-Bronckhorst">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Burgemeester Besselink met kinderen van basisschool De Rank uit Toldijk Foto: gemeente Bronckhorst" src="https://imgg.rgcdn.nl/a970b8ca738e4607a118d3ce6d31b868/thumb/Burgemeester-Besselink-met-kinderen-van-basisschool-De-Rank-uit-Toldijk-Foto-gemeente-Bronckhorst.jpg" title="Burgemeester Besselink met kinderen van basisschool De Rank uit Toldijk Foto: gemeente Bronckhorst" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geslaagde Groep 8 aan de macht in Bronckhorst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2409023/LIVE-De-eieren-van-de-doodgeschoten-ooievaar-komen-uit" title="LIVE | De eieren van de doodgeschoten ooievaar komen uit!">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409023" data-url="/nieuws/2409023/LIVE-De-eieren-van-de-doodgeschoten-ooievaar-komen-uit">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De vier eieren (met een ei van een ander nest) in de broedmachine. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/33e56684cb544130bb657cb9d860a4b3/thumb/De-vier-eieren-met-een-ei-van-een-ander-nest-in-de-broedmachine-Foto-Omroep-Gelderland.jpg" title="De vier eieren (met een ei van een ander nest) in de broedmachine. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				LIVE | De eieren van de doodgeschoten ooievaar komen uit!
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409032/Waarnemend-burgemeester-Druten-blijft-om-fusie-Wijchen-in-goede-banen-te-leiden" title="Waarnemend burgemeester Druten blijft om fusie Wijchen in goede banen te leiden">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409032" data-url="/nieuws/2409032/Waarnemend-burgemeester-Druten-blijft-om-fusie-Wijchen-in-goede-banen-te-leiden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Gemeente Wijchen" src="https://imgg.rgcdn.nl/b20350e4dbaa42829abe2503401f3951/thumb/Foto-Gemeente-Wijchen.jpg" title="Foto: Gemeente Wijchen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarnemend burgemeester Druten blijft om fusie Wijchen in goede banen te leiden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg" title="Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409026" data-url="/nieuws/2409026/Wethouders-slaken-noodkreet-Rek-is-eruit-meer-geld-voor-jeugdzorg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pexels" src="https://imgg.rgcdn.nl/ea819ae6a4a8426e8aa9ca167f8c6bce/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wethouders slaken noodkreet: &#39;Rek is eruit; meer geld voor jeugdzorg&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2409014/TEC-wil-rol-van-betekenis-spelen-in-Tweede-Divisie" title="TEC  wil rol van betekenis spelen in Tweede Divisie">
	<figure class="__trackInView__" pio-category="article" data-itemid="2409014" data-url="/nieuws/2409014/TEC-wil-rol-van-betekenis-spelen-in-Tweede-Divisie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RegioTV Tiel" src="https://imgg.rgcdn.nl/323fca962b3a4f569846a3ffd4ac531c/thumb/Foto-RegioTV-Tiel.jpg" title="Foto: RegioTV Tiel" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				TEC  wil rol van betekenis spelen in Tweede Divisie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2408997/Automobilist-met-bier-in-de-hand-van-de-weg-geplukt-in-Tiel" title="Automobilist met bier in de hand van de weg geplukt in Tiel">
	<figure class="__trackInView__" pio-category="article" data-itemid="2408997" data-url="/nieuws/2408997/Automobilist-met-bier-in-de-hand-van-de-weg-geplukt-in-Tiel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pexels" src="https://imgg.rgcdn.nl/885b47b1266c498cb1fd60826f269c81/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Automobilist met bier in de hand van de weg geplukt in Tiel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/dichtbij&#39;)" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/missie&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bijwonen&#39;)" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/kanaalwijzer&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/uitzending-nabestellen&#39;)" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame&#39;)" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-online&#39;)" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-radio&#39;)" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-aanleverspecificaties&#39;)" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-tv&#39;)" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-nieuwsbrief&#39;)" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/reclame-contact&#39;)" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/algemenevoorwaarden&#39;)" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacyverklaring&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/responsible-disclosure&#39;)" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/apps&#39;)" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/media" title="Media overzicht">Media overzicht</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Hidden';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.37.13"></script>



			<script>initFacebookTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'gelderland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'True',
					nonce: 1558011446,
					signature: '938d4acb1be8d6bf5b34b258a1b0489b07c2e1bb314f913b20e63fecb05f91f19a9251e79bb216632c35aa79f436efd36beeda8040ff5a269c0da1f025f8e828'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);checkWhatsApp();initLigatus('99648');asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"054c12ee-eeec-40aa-a95e-b89bc65ddafe","displayId":2408926,"tags":["De Belofte","Gemeente Ede","Ede","Politiek","Nieuws"]}, '#272884463ac448be98757bc4cb13fa2b', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['De+Belofte','Gemeente+Ede','Ede','Politiek','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>