<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Scholieren Rheden komen met duurzame oplossingen - Omroep Gelderland</title>
		<meta name="description" content="Basisschoolleerlingen uit de gemeente Rheden hebben afgelopen week idee&#235;n bedacht om de wereld een beetje schoner en mooier te maken. Ze gingen aan de slag om oplossingen te bedenken voor de &#39;kinder global goals&#39;. De beste idee&#235;n werden dinsdagavond aan de gemeenteraad gepresenteerd." />
		<meta name="keywords" content="de belofte,de belofte - live nieuws,gemeente rheden,milieu,natuur,onderwijs,politiek,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.35.36" />
			<link rel="canonical" href="/nieuws/2406315/Scholieren-Rheden-komen-met-duurzame-oplossingen" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2406315/Scholieren-Rheden-komen-met-duurzame-oplossingen" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script src="/Content/Scripts/head.bundle.min.js?v=1.35.36"></script>
		

		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.35.36" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2406315"/>
		
	

		<meta property="og:title" content="Scholieren Rheden komen met duurzame oplossingen"/>
		<meta property="og:description" content="Basisschoolleerlingen uit de gemeente Rheden hebben afgelopen week idee&#235;n bedacht om de wereld een beetje schoner en mooier te maken. Ze gingen aan de slag om oplossingen te bedenken voor de &#39;kinder global goals&#39;. De beste idee&#235;n werden dinsdagavond aan de gemeenteraad gepresenteerd."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2406315/Scholieren-Rheden-komen-met-duurzame-oplossingen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="De Belofte"/>
					<meta property="og:article:tag" content="De Belofte - Live nieuws"/>
					<meta property="og:article:tag" content="Gemeente Rheden"/>
					<meta property="og:article:tag" content="Milieu"/>
					<meta property="og:article:tag" content="Natuur"/>
					<meta property="og:article:tag" content="Onderwijs"/>
					<meta property="og:article:tag" content="Politiek"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/bf5e5cfd98e848dc9e601434b75de77f/opener/Leerlingen-aan-de-slag-met-hun-oplossingen-Foto-Youtube-Scholengroep-Veluwezoom.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/bf5e5cfd98e848dc9e601434b75de77f/opener/Leerlingen-aan-de-slag-met-hun-oplossingen-Foto-Youtube-Scholengroep-Veluwezoom.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js"></script>

			<script>initGa('UA-6012494-1');</script>

				<script>
					initGtm('GTM-5D6J84P');
				</script>
			</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D6J84P" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 102 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 10&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/podcasts" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="c369dd21-9665-4598-9d2e-b120ddc50628" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="72410e88-cb6c-4ed6-892d-16cebc2c62fb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d5e3098f-11f8-473c-a54a-f605eb6f044b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="7aafd557-6c20-409a-8b90-79c1c102cff3" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/blik-op-vrijheid" title="Blik op vrijheid">Blik op vrijheid</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/tv/programma/843/Boeruh-Rock" target="_blank" title="Boeruh Rock">Boeruh Rock</a>
													</li>
													<li class="category-item">
														<a href="/brandmeester" title="BrandMeester">BrandMeester</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/ik-geloof-in-gld" title="Ik geloof in Gelderland">Ik geloof in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp-uitzendingen" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelder-vip-vervoer" title="Van Gelder VIP Vervoer">Van Gelder VIP Vervoer</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bd247f7f-4a96-4a63-9a01-898a95592a81" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="e66b8b29-80c7-4483-9626-88d9933040b7" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fcebc4ba-290a-435b-8498-cb01de49fd41" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/podcasts" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2406315/Scholieren-Rheden-komen-met-duurzame-oplossingen"},"headline":"Scholieren Rheden komen met duurzame oplossingen","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/bf5e5cfd98e848dc9e601434b75de77f/opener/Leerlingen-aan-de-slag-met-hun-oplossingen-Foto-Youtube-Scholengroep-Veluwezoom.jpg","width":770,"height":433},"datePublished":"2019-04-17T07:00:58+02:00","dateModified":"2019-04-17T07:48:04.0705021+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Basisschoolleerlingen uit de gemeente Rheden hebben afgelopen week ideeën bedacht om de wereld een beetje schoner en mooier te maken. Ze gingen aan de slag om oplossingen te bedenken voor de 'kinder global goals'. De beste ideeën werden dinsdagavond aan de gemeenteraad gepresenteerd. door Huibert Veth\n\nDe 'kinder global goals' gaan over&nbsp;thema's als gezondheid, schone energie, natuur en geld. Leerlingen van de 11 basisscholen van Scholengroep Veluwezoom&nbsp;mochten zelf een doel kiezen en hier oplossingen bij bedenken en waar mogelijk uitvoeren.\n\n'Wij' komen samen verder\n\nHet thema van de week was ik 'Ikjijwij maken de wereld beter!'. 'Ik' ben nieuwsgierig, 'jij' bent anders en&nbsp;'wij' komen samen verder. Er werd gewerkt aan afvalscheiding en recycling. Leerlingen maakten kastelen van afval en deden planten in oude flessen. Afval op het schoolplein en in de buurten werd opgeruimd. Er is een kookboek gemaakt met gezonde en biologische voeding en uitgelegd hoe de zee met magneten schoongemaakt kan worden. Ook bedachten de kinderen hoe eenzaamheid onder ouderen kan worden verholpen.\n\nBekijk hier de reactie van de leerlingen. Tekst loopt door onder de video.\n\n\nHappy prullenbak\n\nDe oplossingen van basisscholen&nbsp;'t Sterrenbos, De Wensvogel en de Dorpsschool Rozendaal kwamen als winnaars uit de bus en werden aan de raad gepresenteerd. De 'happy prullenbak' moet mensen blij maken om afval te scheiden. Elke maand gaan twee groepen van school een opruimactie in de buurt doen. Er moeten meer prullenbakken op school komen om afval gescheiden in te zamelen en op te laten halen.\n\nWethouder Dorus Klomberg was onder de indruk. 'Eigenlijk hebben jullie gekeken naar wat je zelf het beste kunt doen. Dat begint in je eigen omgeving. In de raad proberen we dit ook altijd te doen.' Hij laat weten dat ook de gemeente de 'global goals' omarmt.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
			<article class="article-content article-placeholder" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Scholieren+Rheden+komen+met+duurzame+oplossingen&url=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fcYxt&title=Scholieren+Rheden+komen+met+duurzame+oplossingen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Scholieren+Rheden+komen+met+duurzame+oplossingen%3a+http%3a%2f%2fgld.nl%2fcYxt" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/cYxt" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 17 apr 2019, 07:00" datetime="2019-04-17T07:00:58.0000000+02:00">
							woensdag 17 april 2019, 07:00
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Scholieren+Rheden+komen+met+duurzame+oplossingen&url=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fcYxt&title=Scholieren+Rheden+komen+met+duurzame+oplossingen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Scholieren+Rheden+komen+met+duurzame+oplossingen%3a+http%3a%2f%2fgld.nl%2fcYxt" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/cYxt" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Scholieren Rheden komen met duurzame oplossingen
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgg.rgcdn.nl/bf5e5cfd98e848dc9e601434b75de77f/opener/Leerlingen-aan-de-slag-met-hun-oplossingen-Foto-Youtube-Scholengroep-Veluwezoom.jpg" alt="Leerlingen aan de slag met hun oplossingen Foto: Youtube/Scholengroep Veluwezoom" title="Leerlingen aan de slag met hun oplossingen Foto: Youtube/Scholengroep Veluwezoom"/>
								<span class="mediabox-image-title">Leerlingen aan de slag met hun oplossingen Foto: Youtube/Scholengroep Veluwezoom</span>
						</div>
				</div>
				<div>
						<div>
							<img src="/graphic/2406315/StaticMap/Opener"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/bf5e5cfd98e848dc9e601434b75de77f/thumb/Leerlingen-aan-de-slag-met-hun-oplossingen-Foto-Youtube-Scholengroep-Veluwezoom.jpg" alt="Leerlingen aan de slag met hun oplossingen Foto: Youtube/Scholengroep Veluwezoom" title="Leerlingen aan de slag met hun oplossingen Foto: Youtube/Scholengroep Veluwezoom" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2406315/StaticMap/Thumbnail" itemprop="image"/>
					</div>
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
						<span>DE STEEG -</span>
					Basisschoolleerlingen uit de gemeente Rheden hebben afgelopen week idee&#235;n bedacht om de wereld een beetje schoner en mooier te maken. Ze gingen aan de slag om oplossingen te bedenken voor de &#39;kinder global goals&#39;. De beste idee&#235;n werden dinsdagavond aan de gemeenteraad gepresenteerd.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<div id="storytelling"><p><em>door Huibert Veth</em></p>

<p>De 'kinder global goals' gaan over&nbsp;thema's als gezondheid, schone energie, natuur en geld. Leerlingen van de 11 basisscholen van Scholengroep Veluwezoom&nbsp;mochten zelf een doel kiezen en hier oplossingen bij bedenken en waar mogelijk uitvoeren.</p>

<h2>'Wij' komen samen verder</h2>

<p>Het thema van de week was ik 'Ikjijwij maken de wereld beter!'. 'Ik' ben nieuwsgierig, 'jij' bent anders en&nbsp;'wij' komen samen verder. Er werd gewerkt aan afvalscheiding en recycling. Leerlingen maakten kastelen van afval en deden planten in oude flessen. Afval op het schoolplein en in de buurten werd opgeruimd. Er is een kookboek gemaakt met gezonde en biologische voeding en uitgelegd hoe de zee met magneten schoongemaakt kan worden. Ook bedachten de kinderen hoe eenzaamheid onder ouderen kan worden verholpen.</p>

<p><em>Bekijk hier de reactie van de leerlingen. Tekst loopt door onder de video.</em><br>
<div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/29820" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p>

<h2>Happy prullenbak</h2>

<p>De oplossingen van basisscholen&nbsp;'t Sterrenbos, De Wensvogel en de Dorpsschool Rozendaal kwamen als winnaars uit de bus en werden aan de raad gepresenteerd. De 'happy prullenbak' moet mensen blij maken om afval te scheiden. Elke maand gaan twee groepen van school een opruimactie in de buurt doen. Er moeten meer prullenbakken op school komen om afval gescheiden in te zamelen en op te laten halen.</p>

<p>Wethouder Dorus Klomberg was onder de indruk. 'Eigenlijk hebben jullie gekeken naar wat je zelf het beste kunt doen. Dat begint in je eigen omgeving. In de raad proberen we dit ook altijd te doen.' Hij laat weten dat ook de gemeente de 'global goals' omarmt.</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Scholieren%20Rheden%20komen%20met%20duurzame%20oplossingen" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Scholieren%20Rheden%20komen%20met%20duurzame%20oplossingen">omroep@gld.nl</a></strong>!</div></div></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/De%20Belofte" class="tag">De Belofte</a>
									<a href="/tag/De%20Belofte%20-%20Live%20nieuws" class="tag">De Belofte - Live nieuws</a>
									<a href="/tag/Gemeente%20Rheden" class="tag">Gemeente Rheden</a>
									<a href="/tag/Milieu" class="tag">Milieu</a>
									<a href="/buitengewoon" class="tag">Natuur</a>
									<a href="/tag/Onderwijs" class="tag">Onderwijs</a>
									<a href="/tag/Politiek" class="tag">Politiek</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Scholieren+Rheden+komen+met+duurzame+oplossingen&url=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fcYxt" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fcYxt&title=Scholieren+Rheden+komen+met+duurzame+oplossingen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Scholieren+Rheden+komen+met+duurzame+oplossingen%3a+http%3a%2f%2fgld.nl%2fcYxt" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script>
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/cYxt" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script>
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('99648');
									});
								});
							</script>
						</div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="15ef4b449cd44fc3a8767a9a5db364a4"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/rondleiding" title="bijwonen de week1" onclick="handleClickEvent('TeaserClick', '/rondleiding');">
				<img alt="bijwonen de week1" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/webbanner_rondleing_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/podcasts" title="webbanner_podcast1" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/podcasts');">
				<img alt="webbanner_podcast1" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Podcast_Algemeen_2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2406274/Beheerder-overleden-openluchtzwembad-in-Arnhem-later-open" title="Beheerder overleden, openluchtzwembad in Arnhem later open">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406274" data-url="/nieuws/2406274/Beheerder-overleden-openluchtzwembad-in-Arnhem-later-open">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: archief Omroep Gelderland" src="https://imgg.rgcdn.nl/7685a6c9040b4708b67cb7b83b7d6b38/thumb/Foto-archief-Omroep-Gelderland.jpg" title="Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Beheerder overleden, openluchtzwembad in Arnhem later open
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406190/Tientallen-paasvuren-in-Achterhoek-afgelast-hoe-zit-het-in-jouw-gemeente" title="Tientallen paasvuren in Achterhoek afgelast, hoe zit het in jouw gemeente?">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406190" data-url="/nieuws/2406190/Tientallen-paasvuren-in-Achterhoek-afgelast-hoe-zit-het-in-jouw-gemeente">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De paasbult in de buurtschap Dijkhoek in Borculo. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/9f61a151cf32444987ba0cf59e920513/thumb/De-paasbult-in-de-buurtschap-Dijkhoek-in-Borculo-Foto-Omroep-Gelderland.jpg" title="De paasbult in de buurtschap Dijkhoek in Borculo. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tientallen paasvuren in Achterhoek afgelast, hoe zit het in jouw gemeente?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406266/Tot-7-maanden-cel-voor-brute-mishandeling-badmeesters" title="Tot 7 maanden cel voor brute mishandeling badmeesters">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406266" data-url="/nieuws/2406266/Tot-7-maanden-cel-voor-brute-mishandeling-badmeesters">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Twee verdachten in de zaak. Tekening: Nicole van den Hout" src="https://imgg.rgcdn.nl/29c4330b8ddf4cb98b1bb1a32c81d65d/thumb/Twee-verdachten-in-de-zaak-Tekening-Nicole-van-den-Hout.jpg" title="Twee verdachten in de zaak. Tekening: Nicole van den Hout" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tot 7 maanden cel voor brute mishandeling badmeesters
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406219/Dan-moeten-ze-me-hier-wegdragen-permanente-bewoners-vakantiepark-Ewijk-vrezen-uitzetting" title="&#39;Dan moeten ze me hier wegdragen&#39;, permanente bewoners vakantiepark Ewijk vrezen uitzetting">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406219" data-url="/nieuws/2406219/Dan-moeten-ze-me-hier-wegdragen-permanente-bewoners-vakantiepark-Ewijk-vrezen-uitzetting">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Permanente bewoner Natasja met buurman Mike - Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/2683d8ace7364562af7a918e14af6e60/thumb/Permanente-bewoner-Natasja-met-buurman-Mike-Foto-Omroep-Gelderland.jpg" title="Permanente bewoner Natasja met buurman Mike - Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Dan moeten ze me hier wegdragen&#39;, permanente bewoners vakantiepark Ewijk vrezen uitzetting
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406199/Gewonde-bij-steekpartij-A15-dader-op-motor-weggereden" title="Gewonde bij steekpartij A15, dader op motor weggereden">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406199" data-url="/nieuws/2406199/Gewonde-bij-steekpartij-A15-dader-op-motor-weggereden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Fernando Bot/Persbureau Heitink" src="https://imgg.rgcdn.nl/051e8de2f6f941e499abeb3c1cc8d878/thumb/Foto-Fernando-Bot-Persbureau-Heitink.jpg" title="Foto: Fernando Bot/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gewonde bij steekpartij A15, dader op motor weggereden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2406366/De-Graafschap-Ajax-vervroegd-naar-vrijdag-vanwege-Champions-League" title="De Graafschap-Ajax vervroegd naar vrijdag vanwege Champions League">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406366" data-url="/nieuws/2406366/De-Graafschap-Ajax-vervroegd-naar-vrijdag-vanwege-Champions-League">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bryan Smeets scoort tegen Ajax in 2016 (foto: ANP)" src="https://imgg.rgcdn.nl/fa4a8b2f4daf4747b133a6a71b253ae5/thumb/Bryan-Smeets-scoort-tegen-Ajax-in-2016-foto-ANP.jpg" title="Bryan Smeets scoort tegen Ajax in 2016 (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Graafschap-Ajax vervroegd naar vrijdag vanwege Champions League
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406301/Waterverbruik-neemt-toe-gebruik-jij-ook-120-liter-per-dag" title="Waterverbruik neemt toe; gebruik jij ook 120 liter per dag?">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406301" data-url="/nieuws/2406301/Waterverbruik-neemt-toe-gebruik-jij-ook-120-liter-per-dag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/0c03a5075f6449d69cafb6c31a4f5e51/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waterverbruik neemt toe; gebruik jij ook 120 liter per dag?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406352/Optimale-laagvliegroutes-boven-Noord-Veluwe-terughoudend-ontvangen" title="&#39;Optimale&#39; laagvliegroutes boven Noord-Veluwe terughoudend ontvangen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406352" data-url="/nieuws/2406352/Optimale-laagvliegroutes-boven-Noord-Veluwe-terughoudend-ontvangen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/bd05f5d4fd8a47d5981a94f0b6d1ef11/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Optimale&#39; laagvliegroutes boven Noord-Veluwe terughoudend ontvangen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406327/Het-nieuws-van-dinsdag-in-5-minuten" title="Het nieuws van dinsdag in 5 minuten">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406327" data-url="/nieuws/2406327/Het-nieuws-van-dinsdag-in-5-minuten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Presentatrice Linda Geerdink. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/7a5ad82f2f514eb9bf76d6ce142ff822/thumb/Presentatrice-Linda-Geerdink-Foto-Omroep-Gelderland.jpg" title="Presentatrice Linda Geerdink. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Het nieuws van dinsdag in 5 minuten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406190/Tientallen-paasvuren-in-Achterhoek-afgelast-hoe-zit-het-in-jouw-gemeente" title="Tientallen paasvuren in Achterhoek afgelast, hoe zit het in jouw gemeente?">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406190" data-url="/nieuws/2406190/Tientallen-paasvuren-in-Achterhoek-afgelast-hoe-zit-het-in-jouw-gemeente">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De paasbult in de buurtschap Dijkhoek in Borculo. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/9f61a151cf32444987ba0cf59e920513/thumb/De-paasbult-in-de-buurtschap-Dijkhoek-in-Borculo-Foto-Omroep-Gelderland.jpg" title="De paasbult in de buurtschap Dijkhoek in Borculo. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tientallen paasvuren in Achterhoek afgelast, hoe zit het in jouw gemeente?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar2)" pio-category="ad" pio-position="top"><div id="defaultsidebar2"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2406184/Rheden-zet-in-op-hulp-rond-geboorte-bij-kwetsbare-gezinnen" title="Rheden zet in op hulp rond geboorte bij kwetsbare gezinnen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406184" data-url="/nieuws/2406184/Rheden-zet-in-op-hulp-rond-geboorte-bij-kwetsbare-gezinnen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Motherhood and Music" src="https://imgg.rgcdn.nl/9b746fa457a6443cbbd98ccbccff4b19/thumb/Foto-Motherhood-and-Music.jpg" title="Foto: Motherhood and Music" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rheden zet in op hulp rond geboorte bij kwetsbare gezinnen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406315/Scholieren-Rheden-komen-met-duurzame-oplossingen" title="Scholieren Rheden komen met duurzame oplossingen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406315" data-url="/nieuws/2406315/Scholieren-Rheden-komen-met-duurzame-oplossingen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Leerlingen aan de slag met hun oplossingen Foto: Youtube/Scholengroep Veluwezoom" src="https://imgg.rgcdn.nl/bf5e5cfd98e848dc9e601434b75de77f/thumb/Leerlingen-aan-de-slag-met-hun-oplossingen-Foto-Youtube-Scholengroep-Veluwezoom.jpg" title="Leerlingen aan de slag met hun oplossingen Foto: Youtube/Scholengroep Veluwezoom" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Scholieren Rheden komen met duurzame oplossingen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406343/Berm-van-snelweg-A50-bij-Arnhem-vat-vlam" title="Berm van snelweg A50 bij Arnhem vat vlam">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406343" data-url="/nieuws/2406343/Berm-van-snelweg-A50-bij-Arnhem-vat-vlam">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De brand langs de A50. Foto: Persbureau Heitink / Tom Huysman" src="https://imgg.rgcdn.nl/50ebe3aa8e214c61b417b15e50421b1a/thumb/De-brand-langs-de-A50-Foto-Persbureau-Heitink-Tom-Huysman.jpg" title="De brand langs de A50. Foto: Persbureau Heitink / Tom Huysman" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Berm van snelweg A50 bij Arnhem vat vlam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406336/Grondeigenaar-Ewijks-vakantiepark-permanente-bewoners-wisten-waar-ze-aan-begonnen" title="Grondeigenaar Ewijks vakantiepark: permanente bewoners wisten waar ze aan begonnen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406336" data-url="/nieuws/2406336/Grondeigenaar-Ewijks-vakantiepark-permanente-bewoners-wisten-waar-ze-aan-begonnen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Impressie van het park - Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/425ad36333a049b280c84bb45a18be3e/thumb/Impressie-van-het-park-Foto-Omroep-Gelderland.jpg" title="Impressie van het park - Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Grondeigenaar Ewijks vakantiepark: permanente bewoners wisten waar ze aan begonnen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406338/Brommerdieven-crashen-na-achtervolging-door-Arnhem" title="Brommerdieven crashen na achtervolging door Arnhem">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406338" data-url="/nieuws/2406338/Brommerdieven-crashen-na-achtervolging-door-Arnhem">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De gestolen brommer. Foto: Politie Arnhem-Noord" src="https://imgg.rgcdn.nl/329363c3b25c40be8d4d96a4cf6ae69f/thumb/De-gestolen-brommer-Foto-Politie-Arnhem-Noord.jpg" title="De gestolen brommer. Foto: Politie Arnhem-Noord" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brommerdieven crashen na achtervolging door Arnhem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2406367/Pas-drie-Gelderlanders-in-halve-finales-Champions-League" title="Pas drie Gelderlanders in halve finales Champions League">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406367" data-url="/nieuws/2406367/Pas-drie-Gelderlanders-in-halve-finales-Champions-League">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Donny van de Beek (foto: ANP)" src="https://imgg.rgcdn.nl/63dd8d94d6dc498f90f11a2d72e1d4cb/thumb/Donny-van-de-Beek-foto-ANP.jpg" title="Donny van de Beek (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Pas drie Gelderlanders in halve finales Champions League
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406352/Optimale-laagvliegroutes-boven-Noord-Veluwe-terughoudend-ontvangen" title="&#39;Optimale&#39; laagvliegroutes boven Noord-Veluwe terughoudend ontvangen">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406352" data-url="/nieuws/2406352/Optimale-laagvliegroutes-boven-Noord-Veluwe-terughoudend-ontvangen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/bd05f5d4fd8a47d5981a94f0b6d1ef11/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Optimale&#39; laagvliegroutes boven Noord-Veluwe terughoudend ontvangen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406339/Oude-club-juicht-Donny-van-de-Beek-helpt-Ajax-naar-halve-finale-Champions-League" title="Oude club juicht: Donny van de Beek helpt Ajax naar halve finale Champions League">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406339" data-url="/nieuws/2406339/Oude-club-juicht-Donny-van-de-Beek-helpt-Ajax-naar-halve-finale-Champions-League">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/bcf59a62a5e247208dc61ffb285d47be/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oude club juicht: Donny van de Beek helpt Ajax naar halve finale Champions League
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406318/Einde-van-een-tijdperk-in-Oldebroek-streektaal-verdwijnt-van-lokale-radio" title="Einde van een tijdperk in Oldebroek: streektaal verdwijnt van lokale radio">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406318" data-url="/nieuws/2406318/Einde-van-een-tijdperk-in-Oldebroek-streektaal-verdwijnt-van-lokale-radio">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De studio. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/0932724407e9411dbcb4748420e802fd/thumb/De-studio-Foto-Omroep-Gelderland.jpg" title="De studio. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Einde van een tijdperk in Oldebroek: streektaal verdwijnt van lokale radio
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406288/Apeldoorns-bedrijf-helpt-Afsluitdijk-te-versterken" title="Apeldoorns bedrijf helpt Afsluitdijk te versterken">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406288" data-url="/nieuws/2406288/Apeldoorns-bedrijf-helpt-Afsluitdijk-te-versterken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De 32 km lange Afsluitdijk Foto: ANP" src="https://imgg.rgcdn.nl/444c20a8ce8a42638905b678f4437fb5/thumb/De-32-km-lange-Afsluitdijk-Foto-ANP.jpg" title="De 32 km lange Afsluitdijk Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Apeldoorns bedrijf helpt Afsluitdijk te versterken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2406366/De-Graafschap-Ajax-vervroegd-naar-vrijdag-vanwege-Champions-League" title="De Graafschap-Ajax vervroegd naar vrijdag vanwege Champions League">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406366" data-url="/nieuws/2406366/De-Graafschap-Ajax-vervroegd-naar-vrijdag-vanwege-Champions-League">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bryan Smeets scoort tegen Ajax in 2016 (foto: ANP)" src="https://imgg.rgcdn.nl/fa4a8b2f4daf4747b133a6a71b253ae5/thumb/Bryan-Smeets-scoort-tegen-Ajax-in-2016-foto-ANP.jpg" title="Bryan Smeets scoort tegen Ajax in 2016 (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Graafschap-Ajax vervroegd naar vrijdag vanwege Champions League
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406349/Desnoods-naar-de-rechter-om-bomenkap-N319-te-voorkomen" title="&#39;Desnoods naar de rechter om bomenkap N319 te voorkomen&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406349" data-url="/nieuws/2406349/Desnoods-naar-de-rechter-om-bomenkap-N319-te-voorkomen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/9e51bac279e9477092a916b25a20370b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Desnoods naar de rechter om bomenkap N319 te voorkomen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406334/Lokale-onvrede-over-Achterhoek-Raad-Ze-maken-zich-onsterfelijk-belachelijk" title="&#39;Lokale&#39; onvrede over Achterhoek Raad: &#39;Ze maken zich onsterfelijk belachelijk&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406334" data-url="/nieuws/2406334/Lokale-onvrede-over-Achterhoek-Raad-Ze-maken-zich-onsterfelijk-belachelijk">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/17f38e79739c4121a4a0fe79d30f3e2d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Lokale&#39; onvrede over Achterhoek Raad: &#39;Ze maken zich onsterfelijk belachelijk&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406337/Oost-Gelre-stevent-af-op-tekort-van-2-5-miljoen-euro" title="Oost Gelre stevent af op tekort van 2,5 miljoen euro">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406337" data-url="/nieuws/2406337/Oost-Gelre-stevent-af-op-tekort-van-2-5-miljoen-euro">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pexels" src="https://imgg.rgcdn.nl/dd827a84fe854920a395aee1c2592d16/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oost Gelre stevent af op tekort van 2,5 miljoen euro
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406335/Van-der-Neut-CDA-geinstalleerd-als-wethouder-in-Berkelland" title="Van der Neut (CDA) ge&#239;nstalleerd als wethouder in Berkelland">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406335" data-url="/nieuws/2406335/Van-der-Neut-CDA-geinstalleerd-als-wethouder-in-Berkelland">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Burgemeester Joost van Oostrum en CDA&#39;er Maikel van der Neut. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/f5e77f28af1c444980d699ba0bafd38d/thumb/Burgemeester-Joost-van-Oostrum-en-CDA-er-Maikel-van-der-Neut-Foto-Omroep-Gelderland.jpg" title="Burgemeester Joost van Oostrum en CDA&#39;er Maikel van der Neut. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van der Neut (CDA) ge&#239;nstalleerd als wethouder in Berkelland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2406251/Neder-Betuwe-wil-arbeidsmigranten-huisvesten-in-chaletpark" title="Neder-Betuwe wil arbeidsmigranten huisvesten in chaletpark">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406251" data-url="/nieuws/2406251/Neder-Betuwe-wil-arbeidsmigranten-huisvesten-in-chaletpark">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: omwonende Jan Diederik van den Berg" src="https://imgg.rgcdn.nl/7179fa43c5eb4e809d04fb2b44199067/thumb/Foto-omwonende-Jan-Diederik-van-den-Berg.jpg" title="Foto: omwonende Jan Diederik van den Berg" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Neder-Betuwe wil arbeidsmigranten huisvesten in chaletpark
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406309/Inspectie-zorg-Witte-Huis-in-Zetten-weer-op-orde" title="Inspectie: zorg Witte Huis in Zetten weer op orde">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406309" data-url="/nieuws/2406309/Inspectie-zorg-Witte-Huis-in-Zetten-weer-op-orde">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het Witte Huis in Zetten. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/d4c39c85011e40e1bd892e89b270e64f/thumb/Het-Witte-Huis-in-Zetten-Foto-Omroep-Gelderland.jpg" title="Het Witte Huis in Zetten. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Inspectie: zorg Witte Huis in Zetten weer op orde
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406293/Gemeente-Tiel-moet-toch-btw-betalen-over-parkeergelden" title="Gemeente Tiel moet toch btw betalen over parkeergelden">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406293" data-url="/nieuws/2406293/Gemeente-Tiel-moet-toch-btw-betalen-over-parkeergelden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/22533198cf7f4b1ead7a4b80c37b3948/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gemeente Tiel moet toch btw betalen over parkeergelden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406304/Gewonde-man-steekpartij-A15-komt-uit-Belgie" title="Gewonde man steekpartij A15 komt uit Belgi&#235;">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406304" data-url="/nieuws/2406304/Gewonde-man-steekpartij-A15-komt-uit-Belgie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Fernando Bot/Persbureau Heitink" src="https://imgg.rgcdn.nl/d7f2734f6b184ab08a4b31626dff294c/thumb/Foto-Fernando-Bot-Persbureau-Heitink.jpg" title="Foto: Fernando Bot/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gewonde man steekpartij A15 komt uit Belgi&#235;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2406269/VIDEO-Zo-ziet-de-hotelkamer-eruit-waar-een-ruziend-stel-huishield" title="VIDEO | Zo ziet de hotelkamer eruit waar een ruzi&#235;nd stel huishield">
	<figure class="__trackInView__" pio-category="article" data-itemid="2406269" data-url="/nieuws/2406269/VIDEO-Zo-ziet-de-hotelkamer-eruit-waar-een-ruziend-stel-huishield">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Screenshot uit video" src="https://imgg.rgcdn.nl/e64ea70cde344ac3ab4b99c1d2264ce5/thumb/Foto-Screenshot-uit-video.jpg" title="Foto: Screenshot uit video" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VIDEO | Zo ziet de hotelkamer eruit waar een ruzi&#235;nd stel huishield
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script>
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script src="/Content/Scripts/body.bundle.min.js?v=1.35.36"></script>


			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=315071782641735&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script>initFbTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'gelderland',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						enableRecommendations: 'True',
						nonce: 1555482625,
						signature: '19710dafd6ba6f8c29e7790d15b8ae83ae49454dd0d7a8cc0c70eae52bad8b69b3bb3f1b4f777c0498f9a5c45a31002a9607a1f0ef19a33da6eea3b69f19225e'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c85a5ac3-039f-44d4-b50f-5d50742e1a32","displayId":2406315,"tags":["De Belofte","De Belofte - Live nieuws","Gemeente Rheden","Milieu","Natuur","Onderwijs","Politiek","Nieuws"]}, '#15ef4b449cd44fc3a8767a9a5db364a4', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['De+Belofte','De+Belofte+-+Live+nieuws','Gemeente+Rheden','Milieu','Natuur','Onderwijs','Politiek','Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>