<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Rotweer? Niet voor deze trial coureurs! - Omroep Gelderland</title>
		<meta name="description" content="&#39;Hoe meer modder, hoe meer vreugd&#39;, lacht Roald Hermkes. De Apeldoorner is zondag &#233;&#233;n van de deelnemers aan de 4x4 trialwedstrijd in het buitengebied van Zutphen. Een wedstrijd die Jurgen Slutter al bijna vijftien jaar organiseert in zijn achtertuin." />
		<meta name="keywords" content="hobby,gemeente zutphen,zutphen,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.34.6" />
			<link rel="canonical" href="/nieuws/2402153/Rotweer-Niet-voor-deze-trial-coureurs" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2402153/Rotweer-Niet-voor-deze-trial-coureurs" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.34.6"></script>
		

		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.34.6" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2402153"/>
		
	

		<meta property="og:title" content="Rotweer? Niet voor deze trial coureurs!"/>
		<meta property="og:description" content="&#39;Hoe meer modder, hoe meer vreugd&#39;, lacht Roald Hermkes. De Apeldoorner is zondag &#233;&#233;n van de deelnemers aan de 4x4 trialwedstrijd in het buitengebied van Zutphen. Een wedstrijd die Jurgen Slutter al bijna vijftien jaar organiseert in zijn achtertuin."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2402153/Rotweer-Niet-voor-deze-trial-coureurs"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Hobby"/>
					<meta property="og:article:tag" content="Gemeente Zutphen"/>
					<meta property="og:article:tag" content="Zutphen"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/52e673f6b9354501a7a8013871bce0a9/opener/De-modder-vliegt-in-het-rond-Foto-Omroep-Gelderland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/52e673f6b9354501a7a8013871bce0a9/opener/De-modder-vliegt-in-het-rond-Foto-Omroep-Gelderland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

				<script type="text/javascript">
					initGtm('GTM-5D6J84P');
				</script>
	</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D6J84P" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>
				
				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="afcbb8e2-dd15-42c4-bf9c-50e5e083cb56" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1ebfd40e-dfbb-4089-93d0-3aa4aee45476" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bd03f7c0-c795-47cd-8176-cb1c00a88422" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="f61135da-2f01-4b38-ba9e-d9fe2212132f" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/blik-op-vrijheid" title="Blik op vrijheid">Blik op vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/ik-geloof-in-gld" title="Ik geloof in Gelderland">Ik geloof in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/steengoed-challenge" title="SteenGoed Challenge">SteenGoed Challenge</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/tv/programma/366301896/Stevensloop" target="_blank" title="Stevensloop">Stevensloop</a>
													</li>
													<li class="category-item">
														<a href="/straalvoorbij" title="Straal Voorbij">Straal Voorbij</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelder-vip-vervoer" title="Van Gelder VIP Vervoer">Van Gelder VIP Vervoer</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9d4e2c47-bf80-456d-8166-ab34a5be3a2e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="9d3627ba-d69a-429b-af88-2c56bfd5715e" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1de2d234-7d06-40b6-8d75-2c96d1e0c7df" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2402153/Rotweer-Niet-voor-deze-trial-coureurs"},"headline":"Rotweer? Niet voor deze trial coureurs!","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/52e673f6b9354501a7a8013871bce0a9/opener/De-modder-vliegt-in-het-rond-Foto-Omroep-Gelderland.jpg","width":770,"height":433},"datePublished":"2019-03-17T18:46:19+01:00","dateModified":"2019-03-17T18:55:41.6484855+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"'Hoe meer modder, hoe meer vreugd', lacht Roald Hermkes. De Apeldoorner is zondag één van de deelnemers aan de 4x4 trialwedstrijd in het buitengebied van Zutphen. Een wedstrijd die Jurgen Slutter al bijna vijftien jaar organiseert in zijn achtertuin. Waar de meeste mensen dromen van een strak groen gazon als uitzicht, kijkt Slutter vanuit zijn woning uit op een terrein met bulten en gaten. Een bewuste keuze, want &#233;&#233;n keer per jaar is zijn tuin het decor van de 4x4 Trial, een wedstrijd die meetelt voor het NK 4x4 Trial.&nbsp;\n\nHoe langzamer, hoe beter\n\n'Een strak gazonnetje is natuurlijk leuk om naar te kijken, maar dit is leuk om je hobby te beoefenen. We hebben hier een hoop plezier', zegt Slutter.&nbsp;Jarenlang was hij zelf deelnemer, totdat hij betrokken raakte bij de organisatie. 'En op een gegeven moment, zo'n tien jaar geleden, werd ik zelf organisator.'&nbsp;Sindsdien staat de wedstrijd in Zutphen ieder jaar op het programma.&nbsp;\n\nHet parcours&nbsp;bestaat zondag uit tien proeven&nbsp;die de coureurs in hun terreinwagens met vierwielaandrijving allemaal zo secuur mogelijk moeten afleggen. Anders dan bij de meeste autosporten draait het in deze sport niet om snelheid, maar om behendigheid. Een paaltje omver rijden betekent veertig strafpunten en bij iedere vier keer steken voor een poortje worden er twintig punten in minder gebracht.&nbsp;\n\nDe tekst gaat verder onder de reportage\n\n\nSaamhorigheid\n\nEen kleine twintig deelnemers uit onder meer Apeldoorn, Barchem en Harderwijk manoeuvreerden zich zondag door de obstakels heen. De meeste gaten waren door de regen flink gevuld met water en dus kunnen de toeschouwers regelmatig rekenen op een modderdouche. 'Als je schoon bent aan het einde van de dag, dan heb je iets niet goed gedaan', lacht de organisator.&nbsp;\n\nWat de sport zo leuk maakt? 'Gewoon de saamhorigheid, en de sport op zich. Dat vind ik het mooiste eraan!', zegt &#233;&#233;n van deelnemers. Vooral ook de uitdaging die er in de sport zit, vindt Slutter mooi.&nbsp;'Niet onbenullig gas geven en gaan, maar denken: hoe ga ik het aanpakken?'. Wel moet je naast behendig ook een beetje handig zijn. 'Als je deze hobby doet dan hou je ook van sleutelen, want er gaat geregeld iets kapot.'&nbsp;\n\nDe volgende wedstrijd voor het Nederlands Kampioenschap is op 14 april in Hengelo Overijssel.\n\n&nbsp;\n\n&nbsp;\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
			<article class="article-content article-placeholder" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rotweer%3f+Niet+voor+deze+trial+coureurs!&url=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fvXc7&title=Rotweer%3f+Niet+voor+deze+trial+coureurs!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rotweer%3f+Niet+voor+deze+trial+coureurs!%3a+http%3a%2f%2fgld.nl%2fvXc7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/vXc7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="zo 17 mrt 2019, 18:46" datetime="2019-03-17T18:46:19.0000000+01:00">
							zondag 17 maart 2019, 18:46
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rotweer%3f+Niet+voor+deze+trial+coureurs!&url=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fvXc7&title=Rotweer%3f+Niet+voor+deze+trial+coureurs!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rotweer%3f+Niet+voor+deze+trial+coureurs!%3a+http%3a%2f%2fgld.nl%2fvXc7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/vXc7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Rotweer? Niet voor deze trial coureurs!
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/52e673f6b9354501a7a8013871bce0a9/opener/De-modder-vliegt-in-het-rond-Foto-Omroep-Gelderland.jpg" alt="De modder vliegt in het rond. Foto: Omroep Gelderland" title="De modder vliegt in het rond. Foto: Omroep Gelderland"/>
								<span class="mediabox-image-title">De modder vliegt in het rond. Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/2f9bc904e8db4a2285985736b9115e2f/opener/Een-van-de-proeven-op-het-parcours-Foto-Omroep-Gelderland.jpg" alt="E&#233;n van de proeven op het parcours. (Foto: Omroep Gelderland)" title="E&#233;n van de proeven op het parcours. (Foto: Omroep Gelderland)"/>
								<span class="mediabox-image-title">E&#233;n van de proeven op het parcours. (Foto: Omroep Gelderland)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2402153/StaticMap/Opener" alt="52.1142479,6.224885099999938"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/52e673f6b9354501a7a8013871bce0a9/thumb/De-modder-vliegt-in-het-rond-Foto-Omroep-Gelderland.jpg" alt="De modder vliegt in het rond. Foto: Omroep Gelderland" title="De modder vliegt in het rond. Foto: Omroep Gelderland" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgg.rgcdn.nl/2f9bc904e8db4a2285985736b9115e2f/thumb/Een-van-de-proeven-op-het-parcours-Foto-Omroep-Gelderland.jpg" alt="E&#233;n van de proeven op het parcours. (Foto: Omroep Gelderland)" title="E&#233;n van de proeven op het parcours. (Foto: Omroep Gelderland)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2402153/StaticMap/Thumbnail" alt="52.1142479,6.224885099999938" itemprop="image"/>
					</div>
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
						<span>ZUTPHEN -</span>
					&#39;Hoe meer modder, hoe meer vreugd&#39;, lacht Roald Hermkes. De Apeldoorner is zondag &#233;&#233;n van de deelnemers aan de 4x4 trialwedstrijd in het buitengebied van Zutphen. Een wedstrijd die Jurgen Slutter al bijna vijftien jaar organiseert in zijn achtertuin.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<div id="storytelling"><p>Waar de meeste mensen dromen van een strak groen gazon als uitzicht, kijkt Slutter vanuit zijn woning uit op een terrein met bulten en gaten. Een bewuste keuze, want &#233;&#233;n keer per jaar is zijn tuin het decor van de 4x4 Trial, een wedstrijd die meetelt voor het NK 4x4 Trial.&nbsp;</p>

<h2>Hoe langzamer, hoe beter</h2>

<p>'Een strak gazonnetje is natuurlijk leuk om naar te kijken, maar dit is leuk om je hobby te beoefenen. We hebben hier een hoop plezier', zegt Slutter.&nbsp;Jarenlang was hij zelf deelnemer, totdat hij betrokken raakte bij de organisatie. 'En op een gegeven moment, zo'n tien jaar geleden, werd ik zelf organisator.'&nbsp;Sindsdien staat de wedstrijd in Zutphen ieder jaar op het programma.&nbsp;</p>

<p>Het parcours&nbsp;bestaat zondag uit tien proeven&nbsp;die de coureurs in hun terreinwagens met vierwielaandrijving allemaal zo secuur mogelijk moeten afleggen. Anders dan bij de meeste autosporten draait het in deze sport niet om snelheid, maar om behendigheid. Een paaltje omver rijden betekent veertig strafpunten en bij iedere vier keer steken voor een poortje worden er twintig punten in minder gebracht.&nbsp;</p>

<p><em>De tekst gaat verder onder de reportage</em><br>
<div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/29298" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p>

<h2>Saamhorigheid</h2>

<p>Een kleine twintig deelnemers uit onder meer Apeldoorn, Barchem en Harderwijk manoeuvreerden zich zondag door de obstakels heen. De meeste gaten waren door de regen flink gevuld met water en dus kunnen de toeschouwers regelmatig rekenen op een modderdouche. 'Als je schoon bent aan het einde van de dag, dan heb je iets niet goed gedaan', lacht de organisator.&nbsp;</p>

<p>Wat de sport zo leuk maakt? 'Gewoon de saamhorigheid, en de sport op zich. Dat vind ik het mooiste eraan!', zegt &#233;&#233;n van deelnemers. Vooral ook de uitdaging die er in de sport zit, vindt Slutter mooi.&nbsp;'Niet onbenullig gas geven en gaan, maar denken: hoe ga ik het aanpakken?'. Wel moet je naast behendig ook een beetje handig zijn. 'Als je deze hobby doet dan hou je ook van sleutelen, want er gaat geregeld iets kapot.'&nbsp;</p>

<p><em>De volgende wedstrijd voor het Nederlands Kampioenschap is op 14 april in Hengelo Overijssel.</em></p>

<p>&nbsp;</p>

<p>&nbsp;</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Rotweer%3F%20Niet%20voor%20deze%20trial%20coureurs%21%20" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Rotweer%3F%20Niet%20voor%20deze%20trial%20coureurs%21%20">omroep@gld.nl</a></strong>!</div></div></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Hobby" class="tag">Hobby</a>
									<a href="/tag/Gemeente%20Zutphen" class="tag">Gemeente Zutphen</a>
									<a href="/tag/Zutphen" class="tag">Zutphen</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rotweer%3f+Niet+voor+deze+trial+coureurs!&url=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fvXc7" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fvXc7&title=Rotweer%3f+Niet+voor+deze+trial+coureurs!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rotweer%3f+Niet+voor+deze+trial+coureurs!%3a+http%3a%2f%2fgld.nl%2fvXc7" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/vXc7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('99648');
									});
								});
							</script>
						</div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="1abf33b15b9644168dfc8a8c24b7a174"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.gldstemt.nl/" title="Gelders_debat" onclick="handleClickEvent('TeaserClick', 'https://www.gldstemt.nl/');">
				<img alt="Gelders_debat" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Gelders_Verkiezingsdebat_2.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.gldstemt.nl/kieskompas" title="Kieskompas" onclick="handleClickEvent('TeaserClick', 'https://www.gldstemt.nl/kieskompas');">
				<img alt="Kieskompas" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Kieskompas3_V2_3.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2401984/Stad-is-meer-pro-wolf-dan-het-platteland" title="Stad is meer pro wolf dan het platteland">
	<figure class="__trackInView__" data-itemid="2401984" data-url="/nieuws/2401984/Stad-is-meer-pro-wolf-dan-het-platteland">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De wolf. Foto: EPA" src="https://imgg.rgcdn.nl/881c71c6f51d40e6b7b7901824644cff/thumb/De-wolf-Foto-EPA.jpg" title="De wolf. Foto: EPA" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Stad is meer pro wolf dan het platteland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402072/Vriendengroep-eindigt-na-avondje-karten-in-de-berm" title="Vriendengroep eindigt na avondje karten in de berm">
	<figure class="__trackInView__" data-itemid="2402072" data-url="/nieuws/2402072/Vriendengroep-eindigt-na-avondje-karten-in-de-berm">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De auto in de berm. Foto: Politie Nijmegen-Zuid" src="https://imgg.rgcdn.nl/9e41b7785c764833ad83e5b67d28012e/thumb/De-auto-in-de-berm-Foto-Politie-Nijmegen-Zuid.jpg" title="De auto in de berm. Foto: Politie Nijmegen-Zuid" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vriendengroep eindigt na avondje karten in de berm
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402076/Verkeerslichten-weigeren-dienst-in-Arnhem-auto-s-knallen-op-elkaar" title="Verkeerslichten weigeren dienst in Arnhem: auto&#39;s knallen op elkaar">
	<figure class="__trackInView__" data-itemid="2402076" data-url="/nieuws/2402076/Verkeerslichten-weigeren-dienst-in-Arnhem-auto-s-knallen-op-elkaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Jean-Marc Regelink / Persbureau Heitink" src="https://imgg.rgcdn.nl/086cc0ecf64b431bafefdb45841c4454/thumb/Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg" title="Foto: Jean-Marc Regelink / Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Verkeerslichten weigeren dienst in Arnhem: auto&#39;s knallen op elkaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402080/Na-regen-komt-veel-zonneschijn-ook-voor-de-ooievaar" title="Na regen komt veel zonneschijn, ook voor de ooievaar">
	<figure class="__trackInView__" data-itemid="2402080" data-url="/nieuws/2402080/Na-regen-komt-veel-zonneschijn-ook-voor-de-ooievaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De ooievaar van de livecam. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/0a75c35bd01e496cbec612c30a1141e3/thumb/De-ooievaar-van-de-livecam-Foto-Omroep-Gelderland.jpg" title="De ooievaar van de livecam. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Na regen komt veel zonneschijn, ook voor de ooievaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402093/De-Graafschap-stunt-met-3-0-zege-in-Heerenveen" title="De Graafschap stunt met 3-0 zege in Heerenveen">
	<figure class="__trackInView__" data-itemid="2402093" data-url="/nieuws/2402093/De-Graafschap-stunt-met-3-0-zege-in-Heerenveen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" src="https://imgg.rgcdn.nl/fd0982d452e64f9fa3f100c3250dd2ae/thumb/DSC_5541.jpg" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Graafschap stunt met 3-0 zege in Heerenveen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2402149/Duitser-ramt-slagbomen-militaire-vliegbasis-Deelen" title="Duitser ramt slagbomen militaire vliegbasis Deelen">
	<figure class="__trackInView__" data-itemid="2402149" data-url="/nieuws/2402149/Duitser-ramt-slagbomen-militaire-vliegbasis-Deelen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De auto van de man. Foto: News United / Jan Willem Klein Horstman" src="https://imgg.rgcdn.nl/e92968c6ffe7416f81a2db29c37262a1/thumb/De-auto-van-de-man-Foto-News-United-Jan-Willem-Klein-Horstman.jpg" title="De auto van de man. Foto: News United / Jan Willem Klein Horstman" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Duitser ramt slagbomen militaire vliegbasis Deelen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402155/Nijmegenaar-krijgt-honderden-op-de-been-na-aanslag-Nieuw-Zeeland" title="Nijmegenaar krijgt honderden op de been na aanslag Nieuw-Zeeland">
	<figure class="__trackInView__" data-itemid="2402155" data-url="/nieuws/2402155/Nijmegenaar-krijgt-honderden-op-de-been-na-aanslag-Nieuw-Zeeland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Said Bouharrou. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/30e95f3919b94339b6f4f517321bd54e/thumb/Said-Bouharrou-Foto-Omroep-Gelderland.jpg" title="Said Bouharrou. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nijmegenaar krijgt honderden op de been na aanslag Nieuw-Zeeland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402055/Raar-dat-amateurs-de-meeste-macht-hebben-zegt-hoogleraar-over-Eerste-Kamer" title="&#39;Raar dat amateurs de meeste macht hebben&#39;, zegt hoogleraar over Eerste Kamer">
	<figure class="__trackInView__" data-itemid="2402055" data-url="/nieuws/2402055/Raar-dat-amateurs-de-meeste-macht-hebben-zegt-hoogleraar-over-Eerste-Kamer">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Eerste Kamer" src="https://imgg.rgcdn.nl/6fcfb38d247343a3acb04b0609dbd97f/thumb/Foto-Eerste-Kamer.jpg" title="Foto: Eerste Kamer" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Raar dat amateurs de meeste macht hebben&#39;, zegt hoogleraar over Eerste Kamer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402153/Rotweer-Niet-voor-deze-trial-coureurs" title="Rotweer? Niet voor deze trial coureurs!">
	<figure class="__trackInView__" data-itemid="2402153" data-url="/nieuws/2402153/Rotweer-Niet-voor-deze-trial-coureurs">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De modder vliegt in het rond. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/52e673f6b9354501a7a8013871bce0a9/thumb/De-modder-vliegt-in-het-rond-Foto-Omroep-Gelderland.jpg" title="De modder vliegt in het rond. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rotweer? Niet voor deze trial coureurs!
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402158/Pop-Rockschool-meer-hobby-dan-The-Voice-of-Holland" title="Pop &amp; Rockschool: meer hobby dan The Voice of Holland">
	<figure class="__trackInView__" data-itemid="2402158" data-url="/nieuws/2402158/Pop-Rockschool-meer-hobby-dan-The-Voice-of-Holland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/0c04deb8d8cd4898b9af619d649092c7/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Pop &amp; Rockschool: meer hobby dan The Voice of Holland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar2"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2402158/Pop-Rockschool-meer-hobby-dan-The-Voice-of-Holland" title="Pop &amp; Rockschool: meer hobby dan The Voice of Holland">
	<figure class="__trackInView__" data-itemid="2402158" data-url="/nieuws/2402158/Pop-Rockschool-meer-hobby-dan-The-Voice-of-Holland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/0c04deb8d8cd4898b9af619d649092c7/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Pop &amp; Rockschool: meer hobby dan The Voice of Holland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402155/Nijmegenaar-krijgt-honderden-op-de-been-na-aanslag-Nieuw-Zeeland" title="Nijmegenaar krijgt honderden op de been na aanslag Nieuw-Zeeland">
	<figure class="__trackInView__" data-itemid="2402155" data-url="/nieuws/2402155/Nijmegenaar-krijgt-honderden-op-de-been-na-aanslag-Nieuw-Zeeland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Said Bouharrou. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/30e95f3919b94339b6f4f517321bd54e/thumb/Said-Bouharrou-Foto-Omroep-Gelderland.jpg" title="Said Bouharrou. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nijmegenaar krijgt honderden op de been na aanslag Nieuw-Zeeland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402147/Gelderse-moslim-houdt-vredesmanifestatie-in-Amsterdam" title="Gelderse moslim houdt vredesmanifestatie in Amsterdam">
	<figure class="__trackInView__" data-itemid="2402147" data-url="/nieuws/2402147/Gelderse-moslim-houdt-vredesmanifestatie-in-Amsterdam">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Dam. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/4af2d0e49a454f7b989c9fde7c95c7ce/thumb/De-Dam-Foto-Omroep-Gelderland.jpg" title="De Dam. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gelderse moslim houdt vredesmanifestatie in Amsterdam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402130/Kamervragen-over-verlies-Gelderse-miljoenen-voor-zorg" title="Kamervragen over verlies Gelderse miljoenen voor zorg">
	<figure class="__trackInView__" data-itemid="2402130" data-url="/nieuws/2402130/Kamervragen-over-verlies-Gelderse-miljoenen-voor-zorg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/f5355836464642efa4a72b56e86c9faa/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kamervragen over verlies Gelderse miljoenen voor zorg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402135/Nijmegen-haalt-EuroGames-2022-binnen" title="Nijmegen haalt EuroGames 2022 binnen">
	<figure class="__trackInView__" data-itemid="2402135" data-url="/nieuws/2402135/Nijmegen-haalt-EuroGames-2022-binnen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het Nederlandse duo Mario Houtsma-Gretch en Jan de Haas in actie tijdens de EuroGames in Stockholm in 2015. Foto: EPA" src="https://imgg.rgcdn.nl/5ac20ad1b7bf4aa1a5545045f617b35f/thumb/Het-Nederlandse-duo-Mario-Houtsma-Gretch-en-Jan-de-Haas-in-actie-tijdens-de-EuroGames-in-Stockholm-in-2015-Foto-EPA.jpg" title="Het Nederlandse duo Mario Houtsma-Gretch en Jan de Haas in actie tijdens de EuroGames in Stockholm in 2015. Foto: EPA" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nijmegen haalt EuroGames 2022 binnen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2402149/Duitser-ramt-slagbomen-militaire-vliegbasis-Deelen" title="Duitser ramt slagbomen militaire vliegbasis Deelen">
	<figure class="__trackInView__" data-itemid="2402149" data-url="/nieuws/2402149/Duitser-ramt-slagbomen-militaire-vliegbasis-Deelen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De auto van de man. Foto: News United / Jan Willem Klein Horstman" src="https://imgg.rgcdn.nl/e92968c6ffe7416f81a2db29c37262a1/thumb/De-auto-van-de-man-Foto-News-United-Jan-Willem-Klein-Horstman.jpg" title="De auto van de man. Foto: News United / Jan Willem Klein Horstman" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Duitser ramt slagbomen militaire vliegbasis Deelen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402143/Hekwerk-SV-Otterlo-vernield-dertig-gaten" title="Hekwerk SV Otterlo vernield: dertig gaten">
	<figure class="__trackInView__" data-itemid="2402143" data-url="/nieuws/2402143/Hekwerk-SV-Otterlo-vernield-dertig-gaten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het vernielde hekwerk. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/17ec57c7fc0c4167b6d34c00a629c720/thumb/Het-vernielde-hekwerk-Foto-Omroep-Gelderland.jpg" title="Het vernielde hekwerk. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hekwerk SV Otterlo vernield: dertig gaten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402124/Zes-jonge-vandalen-vernielen-station-Barneveld-Zuid" title="Zes jonge vandalen vernielen station Barneveld-Zuid">
	<figure class="__trackInView__" data-itemid="2402124" data-url="/nieuws/2402124/Zes-jonge-vandalen-vernielen-station-Barneveld-Zuid">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vernielde incheckpaal. Foto: Wijkagent Lunteren" src="https://imgg.rgcdn.nl/11a3f3724fe3429ca8d1e44028288ecd/thumb/Vernielde-incheckpaal-Foto-Wijkagent-Lunteren.jpg" title="Vernielde incheckpaal. Foto: Wijkagent Lunteren" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zes jonge vandalen vernielen station Barneveld-Zuid
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402121/Cafebezoeker-deelt-onder-invloed-kopstoot-uit" title="Caf&#233;bezoeker deelt onder invloed kopstoot uit">
	<figure class="__trackInView__" data-itemid="2402121" data-url="/nieuws/2402121/Cafebezoeker-deelt-onder-invloed-kopstoot-uit">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland." src="https://imgg.rgcdn.nl/87170831f42c4e8eb1e2f511bcfe264c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland." />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Caf&#233;bezoeker deelt onder invloed kopstoot uit
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402111/Weer-staking-bij-verpakkingsbedrijf-AFP-Apeldoorn" title="Weer staking bij verpakkingsbedrijf AFP Apeldoorn">
	<figure class="__trackInView__" data-itemid="2402111" data-url="/nieuws/2402111/Weer-staking-bij-verpakkingsbedrijf-AFP-Apeldoorn">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RTV Apeldoorn" src="https://imgg.rgcdn.nl/738ff9b3419e49f194beeeeec6ab28c1/thumb/Foto-RTV-Apeldoorn.jpg" title="Foto: RTV Apeldoorn" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weer staking bij verpakkingsbedrijf AFP Apeldoorn
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2401944/Soap-rond-RTV-Favoriet-duurt-voort-gemeentes-eisen-gesprek-met-nieuw-bestuur" title="Soap rond RTV Favoriet duurt voort: gemeentes eisen gesprek met nieuw bestuur">
	<figure class="__trackInView__" data-itemid="2401944" data-url="/nieuws/2401944/Soap-rond-RTV-Favoriet-duurt-voort-gemeentes-eisen-gesprek-met-nieuw-bestuur">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: archief Omroep Gelderland" src="https://imgg.rgcdn.nl/65903e30d46a4e0897311b1fcbe04d0f/thumb/Foto-archief-Omroep-Gelderland.jpg" title="Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Soap rond RTV Favoriet duurt voort: gemeentes eisen gesprek met nieuw bestuur
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402153/Rotweer-Niet-voor-deze-trial-coureurs" title="Rotweer? Niet voor deze trial coureurs!">
	<figure class="__trackInView__" data-itemid="2402153" data-url="/nieuws/2402153/Rotweer-Niet-voor-deze-trial-coureurs">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De modder vliegt in het rond. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/52e673f6b9354501a7a8013871bce0a9/thumb/De-modder-vliegt-in-het-rond-Foto-Omroep-Gelderland.jpg" title="De modder vliegt in het rond. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rotweer? Niet voor deze trial coureurs!
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402131/Zwavelzuurlekkage-bij-bedrijf-in-Zutphen-verholpen" title="Zwavelzuurlekkage bij bedrijf in Zutphen verholpen">
	<figure class="__trackInView__" data-itemid="2402131" data-url="/nieuws/2402131/Zwavelzuurlekkage-bij-bedrijf-in-Zutphen-verholpen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland." src="https://imgg.rgcdn.nl/458f2cc94dda4c71b85200e37e356af8/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland." />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zwavelzuurlekkage bij bedrijf in Zutphen verholpen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402125/VIDEO-Moeder-Henk-de-Jong-belt-tijdens-interview-Ze-is-zo-trots" title="VIDEO | Moeder Henk de Jong belt tijdens interview: &#39;Ze is zo trots&#39;">
	<figure class="__trackInView__" data-itemid="2402125" data-url="/nieuws/2402125/VIDEO-Moeder-Henk-de-Jong-belt-tijdens-interview-Ze-is-zo-trots">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een bellende Henk. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/e5bd480fb77c495995ca595ad3bccd8b/thumb/Een-bellende-Henk-Foto-Omroep-Gelderland.jpg" title="Een bellende Henk. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VIDEO | Moeder Henk de Jong belt tijdens interview: &#39;Ze is zo trots&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402123/Baldadige-Doetinchemmer-vernielt-politieauto-s" title="Baldadige Doetinchemmer vernielt politieauto&#39;s">
	<figure class="__trackInView__" data-itemid="2402123" data-url="/nieuws/2402123/Baldadige-Doetinchemmer-vernielt-politieauto-s">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/5b4c7d3dbfb443f58ed7a3bbbe9c56ac/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Baldadige Doetinchemmer vernielt politieauto&#39;s
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2402151/Parkeerplaatsen-Zaltbommel-onder-water" title="Parkeerplaatsen Zaltbommel onder water">
	<figure class="__trackInView__" data-itemid="2402151" data-url="/nieuws/2402151/Parkeerplaatsen-Zaltbommel-onder-water">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Twitter/gemeente Zaltbommel" src="https://imgg.rgcdn.nl/99ae89872db6451c92992ec553bc7d50/thumb/Foto-Twitter-gemeente-Zaltbommel.jpg" title="Foto: Twitter/gemeente Zaltbommel" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Parkeerplaatsen Zaltbommel onder water
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402136/Ouders-bouwen-driftig-door-aan-nieuw-schoollokaal-ondanks-houtdiefstal" title="Ouders bouwen driftig door aan nieuw schoollokaal ondanks houtdiefstal">
	<figure class="__trackInView__" data-itemid="2402136" data-url="/nieuws/2402136/Ouders-bouwen-driftig-door-aan-nieuw-schoollokaal-ondanks-houtdiefstal">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het lokaal. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/83f246add4d34b38827370cb089abd52/thumb/Het-lokaal-Foto-Omroep-Gelderland.jpg" title="Het lokaal. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ouders bouwen driftig door aan nieuw schoollokaal ondanks houtdiefstal
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402134/234-zonnepanelen-op-dak-nieuwe-mavo-in-Tiel" title="234 zonnepanelen op dak nieuwe mavo in Tiel">
	<figure class="__trackInView__" data-itemid="2402134" data-url="/nieuws/2402134/234-zonnepanelen-op-dak-nieuwe-mavo-in-Tiel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zonnepanelen op het dak aan de Bachstraat in Tiel. Foto: Fruitstad Energie" src="https://imgg.rgcdn.nl/5ed34a205aed4e829a16c1433b6d425a/thumb/Zonnepanelen-op-het-dak-aan-de-Bachstraat-in-Tiel-Foto-Fruitstad-Energie.jpg" title="Zonnepanelen op het dak aan de Bachstraat in Tiel. Foto: Fruitstad Energie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				234 zonnepanelen op dak nieuwe mavo in Tiel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402078/Al-volop-lentekriebels-bij-weidevogels" title="Al volop lentekriebels bij weidevogels">
	<figure class="__trackInView__" data-itemid="2402078" data-url="/nieuws/2402078/Al-volop-lentekriebels-bij-weidevogels">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Bendiks Westerink" src="https://imgg.rgcdn.nl/8df0457b7b824f9b906bdd3960d413bb/thumb/Foto-Bendiks-Westerink.jpg" title="Foto: Bendiks Westerink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Al volop lentekriebels bij weidevogels
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2402103/Koprol-voor-auto-met-aanhanger" title="Koprol voor auto met aanhanger">
	<figure class="__trackInView__" data-itemid="2402103" data-url="/nieuws/2402103/Koprol-voor-auto-met-aanhanger">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Marco van Deick/Persbureau Heitink" src="https://imgg.rgcdn.nl/7d54980a53c744769b6b2bbbdc86ab36/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Koprol voor auto met aanhanger
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.34.6"></script>


			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=315071782641735&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'gelderland',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						enableRecommendations: 'True',
						nonce: 1552846218,
						signature: '9c7ef9a4373fc0ab2e1ec619f30d797a115807cd5cea248c1754669cb0c93c2de28114ab4e0904e9ac32d3fcd0ce899aae66bca43156dbb87c01aaeb6cef9a53'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"10109b77-dde7-46a7-8e4a-4d09aff2b595","displayId":2402153,"tags":["Hobby","Gemeente Zutphen","Zutphen","Nieuws"]}, '#1abf33b15b9644168dfc8a8c24b7a174', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['Hobby','Gemeente+Zutphen','Zutphen','Nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>