<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart - Omroep Gelderland</title>
		<meta name="description" content="Veiligheidsregio Gelderland-Zuid (VRGZ) gaat een meterkastkaart verspreiden om inwoners beter voor te bereiden op uitval van stroom, gas of water. Aanleiding is een onderzoek naar hoe mensen omgaan met bijvoorbeeld stroomuitval." />
		<meta name="keywords" content="nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.34.6" />
			<link rel="canonical" href="/nieuws/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.34.6"></script>
		

		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.34.6" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2400626"/>
		
	

		<meta property="og:title" content="Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart"/>
		<meta property="og:description" content="Veiligheidsregio Gelderland-Zuid (VRGZ) gaat een meterkastkaart verspreiden om inwoners beter voor te bereiden op uitval van stroom, gas of water. Aanleiding is een onderzoek naar hoe mensen omgaan met bijvoorbeeld stroomuitval."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/13b05210da354894b3132cadc848e8fb/opener/Foto-Pixabay.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/13b05210da354894b3132cadc848e8fb/opener/Foto-Pixabay.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
		
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

				<script type="text/javascript">
					initGtm('GTM-5D6J84P');
				</script>
	</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D6J84P" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>





<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>
				
				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 17 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> -1&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
							<li>
								<a href="/zin-in-zondag-kaarsje-branden" title="Kaarsje branden">Kaarsje branden</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://belofte.gld.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="6c0b27d6-2c59-49c7-8a10-cb9efb14add6" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9e8e87de-7b60-4f72-b15b-ebaca14b62d3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cad4aa64-e69d-4dbe-8c1e-cb1d571b066c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="7a3593c4-847f-4051-b9c9-9ca5e55d37f2" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/blik-op-vrijheid" title="Blik op vrijheid">Blik op vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/carnaval-in-gelderland" title="Carnaval in Gelderland">Carnaval in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/steengoed-challenge" title="SteenGoed Challenge">SteenGoed Challenge</a>
													</li>
													<li class="category-item">
														<a href="/straalvoorbij" title="Straal Voorbij">Straal Voorbij</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7561967a-edb0-405c-b387-34bccfb4a72c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="976ef0d2-7ba7-427c-bbef-c3fe550e6c89" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
									<li class="subnav-category">
										<a href="/zin-in-zondag-kaarsje-branden" title="Kaarsje branden">Kaarsje branden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e25ad9a5-775f-49ca-a2bf-ecfc957f7ae7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://belofte.gld.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart"},"headline":"Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/13b05210da354894b3132cadc848e8fb/opener/Foto-Pixabay.jpg","width":770,"height":433},"datePublished":"2019-02-28T09:00:50+01:00","dateModified":"2019-02-28T09:09:52.0405655+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Veiligheidsregio Gelderland-Zuid (VRGZ) gaat een meterkastkaart verspreiden om inwoners beter voor te bereiden op uitval van stroom, gas of water. Aanleiding is een onderzoek naar hoe mensen omgaan met bijvoorbeeld stroomuitval. De belangrijkste reden voor het onderzoek was het incident met de Apache-helikopter in 2017 waarbij in Buren in hoogspanningsmast geraakt werd. Daardoor zaten 25.000 huishoudens lange tijd zonder stroom.\n\nZie ook: Apache-gevechtshelikopter raakt hoogspanningskabel\n\nDe veiligheidsregio heeft nu een speciale meterkastkaart ontwikkeld met de belangrijkste informatie rondom de uitval van stroom, gas en water. Uit het onderzoek bleek dat inwoners het prettig vinden om informatie te krijgen via websites en&nbsp;sociale media maar ook via een flyer. Daardoor weten ze ook wat ze moeten doen als er geen internet is.\n\nOp de speciaal ontwikkelde meterkastkaart staan belangrijke telefoonnummers, instructies over wat inwoners moeten doen tijdens een uitval en een overzicht van kanalen waar inwoners informatie kunnen vinden.&nbsp;Ook staat er een checklist op voor een noodpakket.\n\nNaast de grote stroomstoring in 2017 was ook de&nbsp;drinkwaterverontreiniging in Geldermalsen afgelopen zomer aanleiding voor het onderzoek.&nbsp;Wat opviel was dat zowel bij de stroomstoring als bij de drinkwaterverontreiniging mensen de informatievoorziening onvoldoende vonden.\n\nZie ook: Drinkwater Geldermalsen besmet met Enterekokken-bacterie\n\nVolgens de veiligheidsregio is er bij veel mensen nog winst te behalen bij het&nbsp;noodpakket. Een aantal spullen uit dat noodpakket, zoals een zaklamp, gereedschapskist en kaarsen, hebben de meeste mensen&nbsp;wel in huis. Minder vaak hebben mensen een radio op batterijen, flessen drinkwater en kopie&#235;n van belangrijke papieren in huis.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
			<article class="article-content article-placeholder" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart&url=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fvmOe&title=Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart%3a+http%3a%2f%2fgld.nl%2fvmOe" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/vmOe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="do 28 feb 2019, 09:00" datetime="2019-02-28T09:00:50.0000000+01:00">
							donderdag 28 februari 2019, 09:00
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart&url=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fvmOe&title=Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart%3a+http%3a%2f%2fgld.nl%2fvmOe" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/vmOe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart
						</h1>
					</div>
						<div class="position-relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/13b05210da354894b3132cadc848e8fb/opener/Foto-Pixabay.jpg" alt="Foto: Pixabay" title="Foto: Pixabay"/>
								<span class="mediabox-image-title">Foto: Pixabay</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

						</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
						<span>BUREN -</span>
					Veiligheidsregio Gelderland-Zuid (VRGZ) gaat een meterkastkaart verspreiden om inwoners beter voor te bereiden op uitval van stroom, gas of water. Aanleiding is een onderzoek naar hoe mensen omgaan met bijvoorbeeld stroomuitval.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<p>De belangrijkste reden voor het onderzoek was het incident met de Apache-helikopter in 2017 waarbij in Buren in hoogspanningsmast geraakt werd. Daardoor zaten 25.000 huishoudens lange tijd zonder stroom.</p>

<p><strong>Zie ook: </strong><a href="https://www.omroepgelderland.nl/nieuws/2148736/Dit-is-wat-we-nu-weten-over-de-stroomstoring-nadat-een-Apache-gevechtshelikopter-hoogspanningskabels-raakte" target="_blank">Apache-gevechtshelikopter raakt hoogspanningskabel</a></p>

<p>De veiligheidsregio heeft nu een speciale <a href="http://www.vrgz.nl/meterkastkaart" target="_blank">meterkastkaart</a> ontwikkeld met de belangrijkste informatie rondom de uitval van stroom, gas en water. Uit het onderzoek bleek dat inwoners het prettig vinden om informatie te krijgen via websites en&nbsp;sociale media maar ook via een flyer. Daardoor weten ze ook wat ze moeten doen als er geen internet is.</p>

<p>Op de speciaal ontwikkelde meterkastkaart staan belangrijke telefoonnummers, instructies over wat inwoners moeten doen tijdens een uitval en een overzicht van kanalen waar inwoners informatie kunnen vinden.&nbsp;Ook staat er een checklist op voor een noodpakket.</p>

<p>Naast de grote stroomstoring in 2017 was ook de&nbsp;drinkwaterverontreiniging in Geldermalsen afgelopen zomer aanleiding voor het onderzoek.&nbsp;Wat opviel was dat zowel bij de stroomstoring als bij de drinkwaterverontreiniging mensen de informatievoorziening onvoldoende vonden.</p>

<p><strong>Zie ook: </strong><a href="https://www.omroepgelderland.nl/nieuws/2318027/Drinkwater-Geldermalsen-besmet-met-enterokokken-bacterie" target="_blank">Drinkwater Geldermalsen besmet met Enterekokken-bacterie</a></p>

<mark><p>Volgens de veiligheidsregio is er bij veel mensen nog winst te behalen bij het&nbsp;<strong>noodpakket</strong>. Een aantal spullen uit dat noodpakket, zoals een zaklamp, gereedschapskist en kaarsen, hebben de meeste mensen&nbsp;wel in huis. Minder vaak hebben mensen een radio op batterijen, flessen drinkwater en kopie&#235;n van belangrijke papieren in huis.</p></mark>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Weten%20wat%20je%20moet%20doen%20bij%20een%20waterstoring%2C%20dankzij%20de%20meterkastkaart" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Weten%20wat%20je%20moet%20doen%20bij%20een%20waterstoring%2C%20dankzij%20de%20meterkastkaart">omroep@gld.nl</a></strong>!</div></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart&url=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fvmOe" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fvmOe&title=Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Weten+wat+je+moet+doen+bij+een+waterstoring%2c+dankzij+de+meterkastkaart%3a+http%3a%2f%2fgld.nl%2fvmOe" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/vmOe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('99648');
									});
								});
							</script>
						</div>



					<div class="related-content use-placeholder">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="3a6b306ef1b94947b9a05dd1f773a2ec"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/riddersvangelre-gelredagen" title="ridders_van_gelre_2_mrt" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/riddersvangelre-gelredagen');">
				<img alt="ridders_van_gelre_2_mrt" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/02-maart_2019_gelredagen_websitebanner.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.gldstemt.nl/kieskompas" title="Kieskompas" onclick="handleClickEvent('TeaserClick', 'https://www.gldstemt.nl/kieskompas');">
				<img alt="Kieskompas" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Kieskompas2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2400646/Dronken-klant-plast-supermarkt-onder" title="Dronken klant plast supermarkt onder">
	<figure class="__trackInView__" data-itemid="2400646" data-url="/nieuws/2400646/Dronken-klant-plast-supermarkt-onder">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Wijkagent Renzo Scholte" src="https://imgg.rgcdn.nl/db46614e818d4143bfc77c8228cc3057/thumb/Foto-Wijkagent-Renzo-Scholte.jpg" title="Foto: Wijkagent Renzo Scholte" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dronken klant plast supermarkt onder
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400647/Auto-slaat-over-de-kop-op-A28-rijbaan-weer-vrij" title="Auto slaat over de kop op A28, rijbaan weer vrij">
	<figure class="__trackInView__" data-itemid="2400647" data-url="/nieuws/2400647/Auto-slaat-over-de-kop-op-A28-rijbaan-weer-vrij">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Jan Frens" src="https://imgg.rgcdn.nl/5b97e2d678e54fffbf91598fa2fac210/thumb/Foto-Jan-Frens.jpg" title="Foto: Jan Frens" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto slaat over de kop op A28, rijbaan weer vrij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400659/Maaltijden-voor-de-deur-in-Wijchen-politie-breekt-in" title="Maaltijden voor de deur in Wijchen, politie breekt in">
	<figure class="__trackInView__" data-itemid="2400659" data-url="/nieuws/2400659/Maaltijden-voor-de-deur-in-Wijchen-politie-breekt-in">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Instagram/politie Team Tweestromenland" src="https://imgg.rgcdn.nl/3bd22a3524764611aecd637b9103e915/thumb/Foto-Instagram-politie-Team-Tweestromenland.jpg" title="Foto: Instagram/politie Team Tweestromenland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Maaltijden voor de deur in Wijchen, politie breekt in
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400599/Vrouw-van-ex-eigenaar-GelreDome-geplukt" title="Vrouw van ex-eigenaar GelreDome geplukt">
	<figure class="__trackInView__" data-itemid="2400599" data-url="/nieuws/2400599/Vrouw-van-ex-eigenaar-GelreDome-geplukt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De vrouw zei dat de goudstaaf in de vriezer van haar was. Foto: Wikipedia" src="https://imgg.rgcdn.nl/bf21e82dee5f41ed9e2cdbdb6ae035c9/thumb/De-vrouw-zei-dat-de-goudstaaf-in-de-vriezer-van-haar-was-Foto-Wikipedia.jpg" title="De vrouw zei dat de goudstaaf in de vriezer van haar was. Foto: Wikipedia" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw van ex-eigenaar GelreDome geplukt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400561/Verdacht-pakketje-in-Primera-blijkt-lekkend-motorblok" title="&#39;Verdacht pakketje&#39; in Primera blijkt lekkend motorblok">
	<figure class="__trackInView__" data-itemid="2400561" data-url="/nieuws/2400561/Verdacht-pakketje-in-Primera-blijkt-lekkend-motorblok">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Brandweer Elst" src="https://imgg.rgcdn.nl/6966561928344211a5f861841e165e15/thumb/Foto-Brandweer-Elst.jpg" title="Foto: Brandweer Elst" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Verdacht pakketje&#39; in Primera blijkt lekkend motorblok
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2400679/Brand-in-historisch-pand-Hattem-bewoner-gewond" title="Brand in historisch pand Hattem, bewoner gewond">
	<figure class="__trackInView__" data-itemid="2400679" data-url="/nieuws/2400679/Brand-in-historisch-pand-Hattem-bewoner-gewond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: News United/Stefan Verkerk" src="https://imgg.rgcdn.nl/d69594158d084162b4f8d64530746fb1/thumb/Foto-News-United-Stefan-Verkerk.jpg" title="Foto: News United/Stefan Verkerk" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brand in historisch pand Hattem, bewoner gewond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart" title="Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart">
	<figure class="__trackInView__" data-itemid="2400626" data-url="/nieuws/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/13b05210da354894b3132cadc848e8fb/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400678/Paspoort-van-Syrieganger-Outhmane-B-ingetrokken" title="&#39;Paspoort van Syri&#235;ganger Outhmane B. ingetrokken&#39;">
	<figure class="__trackInView__" data-itemid="2400678" data-url="/nieuws/2400678/Paspoort-van-Syrieganger-Outhmane-B-ingetrokken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/efaa6bb8c6ef42eebae4a1c1fc3fe704/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Paspoort van Syri&#235;ganger Outhmane B. ingetrokken&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400688/Vitesse-speler-Arnold-Kruiswijk-stopt-met-voetballen" title="Vitesse-speler Arnold Kruiswijk stopt met voetballen">
	<figure class="__trackInView__" data-itemid="2400688" data-url="/nieuws/2400688/Vitesse-speler-Arnold-Kruiswijk-stopt-met-voetballen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Arnold Kruiswijk stopt aan het eind van dit seizoen met voetballen" src="https://imgg.rgcdn.nl/a337c36b6728449f8df6c8c7f519a563/thumb/Arnold-Kruiswijk-stopt-aan-het-eind-van-dit-seizoen-met-voetballen.jpg" title="Arnold Kruiswijk stopt aan het eind van dit seizoen met voetballen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vitesse-speler Arnold Kruiswijk stopt met voetballen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400658/Marcouch-zit-niet-te-wachten-op-terugkeerders-IS" title="Marcouch zit niet te wachten op terugkeerders IS">
	<figure class="__trackInView__" data-itemid="2400658" data-url="/nieuws/2400658/Marcouch-zit-niet-te-wachten-op-terugkeerders-IS">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Burgemeester Marcouch van Arnhem. Foto: archief Omroep Gelderland" src="https://imgg.rgcdn.nl/35b58fa1e2044d15b297c5c4228fd897/thumb/Burgemeester-Marcouch-van-Arnhem-Foto-archief-Omroep-Gelderland.jpg" title="Burgemeester Marcouch van Arnhem. Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Marcouch zit niet te wachten op terugkeerders IS
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar2" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar2"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2400688/Vitesse-speler-Arnold-Kruiswijk-stopt-met-voetballen" title="Vitesse-speler Arnold Kruiswijk stopt met voetballen">
	<figure class="__trackInView__" data-itemid="2400688" data-url="/nieuws/2400688/Vitesse-speler-Arnold-Kruiswijk-stopt-met-voetballen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Arnold Kruiswijk stopt aan het eind van dit seizoen met voetballen" src="https://imgg.rgcdn.nl/a337c36b6728449f8df6c8c7f519a563/thumb/Arnold-Kruiswijk-stopt-aan-het-eind-van-dit-seizoen-met-voetballen.jpg" title="Arnold Kruiswijk stopt aan het eind van dit seizoen met voetballen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vitesse-speler Arnold Kruiswijk stopt met voetballen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400678/Paspoort-van-Syrieganger-Outhmane-B-ingetrokken" title="&#39;Paspoort van Syri&#235;ganger Outhmane B. ingetrokken&#39;">
	<figure class="__trackInView__" data-itemid="2400678" data-url="/nieuws/2400678/Paspoort-van-Syrieganger-Outhmane-B-ingetrokken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/efaa6bb8c6ef42eebae4a1c1fc3fe704/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Paspoort van Syri&#235;ganger Outhmane B. ingetrokken&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400658/Marcouch-zit-niet-te-wachten-op-terugkeerders-IS" title="Marcouch zit niet te wachten op terugkeerders IS">
	<figure class="__trackInView__" data-itemid="2400658" data-url="/nieuws/2400658/Marcouch-zit-niet-te-wachten-op-terugkeerders-IS">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Burgemeester Marcouch van Arnhem. Foto: archief Omroep Gelderland" src="https://imgg.rgcdn.nl/35b58fa1e2044d15b297c5c4228fd897/thumb/Burgemeester-Marcouch-van-Arnhem-Foto-archief-Omroep-Gelderland.jpg" title="Burgemeester Marcouch van Arnhem. Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Marcouch zit niet te wachten op terugkeerders IS
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400674/Verkeersplan-komt-te-laat-voor-zandtransport" title="Verkeersplan komt te laat voor zandtransport">
	<figure class="__trackInView__" data-itemid="2400674" data-url="/nieuws/2400674/Verkeersplan-komt-te-laat-voor-zandtransport">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bezorgde inwoners bieden een vrachtwagentje met handtekeningen aan. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/80271a6ec4c143c193d05f53338a6348/thumb/Bezorgde-inwoners-bieden-een-vrachtwagentje-met-handtekeningen-aan-Foto-Omroep-Gelderland.jpg" title="Bezorgde inwoners bieden een vrachtwagentje met handtekeningen aan. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Verkeersplan komt te laat voor zandtransport
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400672/Onderzoek-naar-lekken-geheime-stukken-over-uitkopen-woonbooteigenaren-Nijmegen" title="Onderzoek naar lekken geheime stukken over uitkopen woonbooteigenaren Nijmegen">
	<figure class="__trackInView__" data-itemid="2400672" data-url="/nieuws/2400672/Onderzoek-naar-lekken-geheime-stukken-over-uitkopen-woonbooteigenaren-Nijmegen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto&#39;s: Omroep Gelderland" src="https://imgg.rgcdn.nl/8d900c45e1254523bd2bf7d1303e8d48/thumb/Foto-s-Omroep-Gelderland.jpg" title="Foto&#39;s: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Onderzoek naar lekken geheime stukken over uitkopen woonbooteigenaren Nijmegen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2400679/Brand-in-historisch-pand-Hattem-bewoner-gewond" title="Brand in historisch pand Hattem, bewoner gewond">
	<figure class="__trackInView__" data-itemid="2400679" data-url="/nieuws/2400679/Brand-in-historisch-pand-Hattem-bewoner-gewond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: News United/Stefan Verkerk" src="https://imgg.rgcdn.nl/d69594158d084162b4f8d64530746fb1/thumb/Foto-News-United-Stefan-Verkerk.jpg" title="Foto: News United/Stefan Verkerk" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brand in historisch pand Hattem, bewoner gewond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400656/Wolf-blijft-een-beschermde-diersoort-in-Europa" title="Wolf blijft een beschermde diersoort in Europa">
	<figure class="__trackInView__" data-itemid="2400656" data-url="/nieuws/2400656/Wolf-blijft-een-beschermde-diersoort-in-Europa">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/9f5880bd2fd9408393aa35d290bd252f/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wolf blijft een beschermde diersoort in Europa
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400646/Dronken-klant-plast-supermarkt-onder" title="Dronken klant plast supermarkt onder">
	<figure class="__trackInView__" data-itemid="2400646" data-url="/nieuws/2400646/Dronken-klant-plast-supermarkt-onder">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Wijkagent Renzo Scholte" src="https://imgg.rgcdn.nl/db46614e818d4143bfc77c8228cc3057/thumb/Foto-Wijkagent-Renzo-Scholte.jpg" title="Foto: Wijkagent Renzo Scholte" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dronken klant plast supermarkt onder
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400647/Auto-slaat-over-de-kop-op-A28-rijbaan-weer-vrij" title="Auto slaat over de kop op A28, rijbaan weer vrij">
	<figure class="__trackInView__" data-itemid="2400647" data-url="/nieuws/2400647/Auto-slaat-over-de-kop-op-A28-rijbaan-weer-vrij">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Jan Frens" src="https://imgg.rgcdn.nl/5b97e2d678e54fffbf91598fa2fac210/thumb/Foto-Jan-Frens.jpg" title="Foto: Jan Frens" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto slaat over de kop op A28, rijbaan weer vrij
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400639/Provincie-betaalt-65-miljoen-voor-komst-onderzoeksinstituut" title="Provincie betaalt 65 miljoen voor komst onderzoeksinstituut">
	<figure class="__trackInView__" data-itemid="2400639" data-url="/nieuws/2400639/Provincie-betaalt-65-miljoen-voor-komst-onderzoeksinstituut">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het provinciehuis in Arnhem. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/c133cecd6d3047dda48fe45cae183116/thumb/Het-provinciehuis-in-Arnhem-Foto-Omroep-Gelderland.jpg" title="Het provinciehuis in Arnhem. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Provincie betaalt 65 miljoen voor komst onderzoeksinstituut
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2400620/Administratie-RTV-Favoriet-en-bedrijf-oud-directeur-naadloos-in-elkaar-over" title="&#39;Administratie RTV Favoriet en bedrijf oud-directeur naadloos in elkaar over&#39;">
	<figure class="__trackInView__" data-itemid="2400620" data-url="/nieuws/2400620/Administratie-RTV-Favoriet-en-bedrijf-oud-directeur-naadloos-in-elkaar-over">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay/Logo RTV Favoriet. Bewerking: Omroep Gelderland" src="https://imgg.rgcdn.nl/63bd85d01a794fbe81b27e65b4e16926/thumb/Foto-Pixabay-Logo-RTV-Favoriet-Bewerking-Omroep-Gelderland.jpg" title="Foto: Pixabay/Logo RTV Favoriet. Bewerking: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Administratie RTV Favoriet en bedrijf oud-directeur naadloos in elkaar over&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400662/Politie-vindt-drugs-en-wapens-in-Doesburg" title="Politie vindt drugs en wapens in Doesburg">
	<figure class="__trackInView__" data-itemid="2400662" data-url="/nieuws/2400662/Politie-vindt-drugs-en-wapens-in-Doesburg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: politie Doesburg" src="https://imgg.rgcdn.nl/f3c8cf3fad2e497fbb0377b68c7dff10/thumb/Foto-politie-Doesburg.jpg" title="Foto: politie Doesburg" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie vindt drugs en wapens in Doesburg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400663/Winterswijk-incasseert-zure-appel-en-haalt-bedrijven-van-terrein-Dennenoord" title="Winterswijk incasseert &#39;zure appel&#39; en haalt bedrijven van terrein Dennenoord">
	<figure class="__trackInView__" data-itemid="2400663" data-url="/nieuws/2400663/Winterswijk-incasseert-zure-appel-en-haalt-bedrijven-van-terrein-Dennenoord">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: archief Omroep Gelderland" src="https://imgg.rgcdn.nl/7f39841bbcf040d993904c49e6a95567/thumb/Foto-archief-Omroep-Gelderland.jpg" title="Foto: archief Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Winterswijk incasseert &#39;zure appel&#39; en haalt bedrijven van terrein Dennenoord
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400645/Raad-van-State-kijkt-opnieuw-naar-plannen-biovergister-Varsseveld" title="Raad van State kijkt opnieuw naar plannen biovergister Varsseveld">
	<figure class="__trackInView__" data-itemid="2400645" data-url="/nieuws/2400645/Raad-van-State-kijkt-opnieuw-naar-plannen-biovergister-Varsseveld">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Biogasvereniging Achterhoek" src="https://imgg.rgcdn.nl/96000c01cc4e4739abe66da04d6414f7/thumb/Foto-Biogasvereniging-Achterhoek.jpg" title="Foto: Biogasvereniging Achterhoek" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Raad van State kijkt opnieuw naar plannen biovergister Varsseveld
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400634/Regio-Achterhoek-start-nieuw-inwonerspanel" title="Regio Achterhoek start nieuw inwonerspanel">
	<figure class="__trackInView__" data-itemid="2400634" data-url="/nieuws/2400634/Regio-Achterhoek-start-nieuw-inwonerspanel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: REGIO8" src="https://imgg.rgcdn.nl/af99293f47c64a17b8da3de876ac1ff6/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Regio Achterhoek start nieuw inwonerspanel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart" title="Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart">
	<figure class="__trackInView__" data-itemid="2400626" data-url="/nieuws/2400626/Weten-wat-je-moet-doen-bij-een-waterstoring-dankzij-de-meterkastkaart">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/13b05210da354894b3132cadc848e8fb/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Weten wat je moet doen bij een waterstoring, dankzij de meterkastkaart
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400633/Ben-Brink-Tielse-politicus-van-het-jaar" title="Ben Brink Tielse politicus van het jaar">
	<figure class="__trackInView__" data-itemid="2400633" data-url="/nieuws/2400633/Ben-Brink-Tielse-politicus-van-het-jaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: RegioTV Tiel" src="https://imgg.rgcdn.nl/0977af551645422ebd2c00ab609244cc/thumb/Foto-RegioTV-Tiel.jpg" title="Foto: RegioTV Tiel" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ben Brink Tielse politicus van het jaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400625/Toekomstige-snelfietsroute-Arnhem-Nijmegen-voldoet-niet-aan-regels" title="Toekomstige snelfietsroute Arnhem-Nijmegen voldoet niet aan regels">
	<figure class="__trackInView__" data-itemid="2400625" data-url="/nieuws/2400625/Toekomstige-snelfietsroute-Arnhem-Nijmegen-voldoet-niet-aan-regels">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Google Maps" src="https://imgg.rgcdn.nl/505af6d244ac4f4981220df442e13336/thumb/Foto-Google-Maps.jpg" title="Foto: Google Maps" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Toekomstige snelfietsroute Arnhem-Nijmegen voldoet niet aan regels
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400624/Tielenaren-kunnen-zonder-schroom-zingen-op-nieuw-zangfietspad" title="Tielenaren kunnen zonder schroom zingen op nieuw zangfietspad">
	<figure class="__trackInView__" data-itemid="2400624" data-url="/nieuws/2400624/Tielenaren-kunnen-zonder-schroom-zingen-op-nieuw-zangfietspad">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/5ba3ce190cc64b93a76eb57d7679314c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tielenaren kunnen zonder schroom zingen op nieuw zangfietspad
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2400592/Snel-internet-Rivierengebied-voorlopig-van-de-baan" title="Snel internet Rivierengebied voorlopig van de baan">
	<figure class="__trackInView__" data-itemid="2400592" data-url="/nieuws/2400592/Snel-internet-Rivierengebied-voorlopig-van-de-baan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/79934cf0f4814e5e9b58dd9e6c7f548b/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Snel internet Rivierengebied voorlopig van de baan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.34.6"></script>


			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=315071782641735&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'gelderland',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						enableRecommendations: 'True',
						nonce: 1551342042,
						signature: '81741cce8eeb223875d3e3fb4b7dba5227383694b0f03cb4cb02bcb38f347b557cc9108fcc9ac7eba21789eddfe852424ed02ab088af66fa17e4fda395dcc738'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"65933f48-ef8b-4e12-9aaa-55fab09d7248","displayId":2400626,"tags":["Nieuws"]}, '#3a6b306ef1b94947b9a05dd1f773a2ec', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['Nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>