<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Schuimende bomen? - Omroep Gelderland</title>
		<meta name="description" content="In de Facebookgroep &#39;Natuur in Gelderland&#39; is vandaag een foto geplaatst van schuimende bomen. Een opmerkelijk, maar wel gebruikelijk natuurverschijnsel." />
		<meta name="keywords" content="gemeente buren,natuur,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.23" />
			<link rel="canonical" href="/nieuws/2391969/Schuimende-bomen" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2391969/Schuimende-bomen" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.23"></script>
		

		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.32.23" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2391969"/>
		

	

		<meta property="og:title" content="Schuimende bomen?"/>
		<meta property="og:description" content="In de Facebookgroep &#39;Natuur in Gelderland&#39; is vandaag een foto geplaatst van schuimende bomen. Een opmerkelijk, maar wel gebruikelijk natuurverschijnsel."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2391969/Schuimende-bomen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Buren"/>
					<meta property="og:article:tag" content="Natuur"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/85eaf8a3d89d4414872bedaf60d2210f/opener/Schuimende-bomen-Foto-Cynthia-van-Leusden.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/85eaf8a3d89d4414872bedaf60d2210f/opener/Schuimende-bomen-Foto-Cynthia-van-Leusden.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-5D6J84P');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D6J84P" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="5753b392-82d1-470e-ad6b-c231194c4d92" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fe158ad3-9c3d-47bf-990c-ac0819b36084" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b81389ad-65fd-47b7-9757-8f7c09f01ed3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="3066cb31-a6a6-4a65-a595-81f03235793a" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/dorpshuis-van-het-jaar" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/kermis" title="Kermis">Kermis</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/kerstconcert" target="_blank" title="Kerstconcert">Kerstconcert</a>
													</li>
													<li class="category-item">
														<a href="/maatjes-gezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/sinterklaasjournaal" title="Sinterklaasjournaal">Sinterklaasjournaal</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f138360e-e5a5-40b9-8c20-cce4a5caadf3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="9c19556f-84ac-41a8-9325-115462bfe95d" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="edd729e3-bb25-41f8-9614-ba8c7d6ede7c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2391969/Schuimende-bomen"},"headline":"Schuimende bomen?","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/85eaf8a3d89d4414872bedaf60d2210f/opener/Schuimende-bomen-Foto-Cynthia-van-Leusden.jpg","width":770,"height":433},"datePublished":"2018-12-03T15:20:50+01:00","dateModified":"2018-12-03T16:05:52.4044197+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"In de Facebookgroep 'Natuur in Gelderland' is vandaag een foto geplaatst van schuimende bomen. Een opmerkelijk, maar wel gebruikelijk natuurverschijnsel. Zoiets had ik nog nooit gezien\n\nCynthia van Leusden plaatste de foto in de Facebookgroep van het natuurplatform&nbsp;van Omroep Gelderland. Ze schrijft: 'Tijdens een wandeling vandaag door de regen een wel vreemde verschijning waargenomen. Uit de bomen kwam borrelend schuim. Vreemd, zoiets had ik nog nooit gezien.. Tientallen schuimende bomen rondom ons heen, dat is toch wel een vreemde waarneming.'\n\nEiwitten en andere stoffen\n\nBij navraag blijkt dat het om zogeheten boomschuim gaat. Bomendeskundige Jan den Ouden van de Wageningen Universiteit vertelt dat de harde regen de oorzaak is. 'Vaak zien mensen dit niet, omdat we meestal gaan schuilen tijdens regen. De regen spoelt stoffen van de stam, onder andere eiwitten, die kunnen gaan schuimen. Het heeft dus niets met het seizoen of met vorst te maken, enkel met harde regen en de soort boom.' Misschien een reden voor mensen om tijdens regen toch eens het bos in te lopen?&nbsp;\n\n\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schuimende+bomen%3f&url=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fG5RS&title=Schuimende+bomen%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schuimende+bomen%3f%3a+http%3a%2f%2fgld.nl%2fG5RS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/G5RS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 3 dec 2018, 15:20" datetime="2018-12-03T15:20:50.0000000+01:00">
							maandag 3 december 2018, 15:20
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schuimende+bomen%3f&url=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fG5RS&title=Schuimende+bomen%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schuimende+bomen%3f%3a+http%3a%2f%2fgld.nl%2fG5RS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/G5RS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Schuimende bomen?
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/85eaf8a3d89d4414872bedaf60d2210f/opener/Schuimende-bomen-Foto-Cynthia-van-Leusden.jpg" alt="Schuimende bomen Foto: Cynthia van Leusden" title="Schuimende bomen Foto: Cynthia van Leusden"/>
								<span class="mediabox-image-title">Schuimende bomen Foto: Cynthia van Leusden</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
						<span>BEUSICHEM -</span>
					In de Facebookgroep &#39;Natuur in Gelderland&#39; is vandaag een foto geplaatst van schuimende bomen. Een opmerkelijk, maar wel gebruikelijk natuurverschijnsel.
				</p>

				<div class="customhtml newsitem-customhtml">
					<div id="storytelling"><h2>Zoiets had ik nog nooit gezien</h2>

<p>Cynthia van Leusden plaatste de foto in <a href="https://www.facebook.com/groups/144751672865420/" target="_blank">de Facebookgroep van het natuurplatform</a>&nbsp;van Omroep Gelderland. Ze schrijft: 'Tijdens een wandeling vandaag door de regen een wel vreemde verschijning waargenomen. Uit de bomen kwam borrelend schuim. Vreemd, zoiets had ik nog nooit gezien.. Tientallen schuimende bomen rondom ons heen, dat is toch wel een vreemde waarneming.'</p>

<h2>Eiwitten en andere stoffen</h2>

<p>Bij navraag blijkt dat het om zogeheten boomschuim gaat. Bomendeskundige Jan den Ouden van de Wageningen Universiteit vertelt dat de harde regen de oorzaak is. 'Vaak zien mensen dit niet, omdat we meestal gaan schuilen tijdens regen. De regen spoelt stoffen van de stam, onder andere eiwitten, die kunnen gaan schuimen. Het heeft dus niets met het seizoen of met vorst te maken, enkel met harde regen en de soort boom.' Misschien een reden voor mensen om tijdens regen toch eens het bos in te lopen?&nbsp;</p>

<p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/27514" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Schuimende%20bomen%3F%20" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Schuimende%20bomen%3F%20">omroep@gld.nl</a></strong>!</div></div></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Gemeente%20Buren" class="tag">Gemeente Buren</a>
									<a href="/buitengewoon" class="tag">Natuur</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schuimende+bomen%3f&url=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fG5RS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fG5RS&title=Schuimende+bomen%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schuimende+bomen%3f%3a+http%3a%2f%2fgld.nl%2fG5RS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/G5RS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('99648');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="ad10bf2c77554339995334d78b7ec110"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/bijwonen" title="Kerstconcert" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/bijwonen');">
				<img alt="Kerstconcert" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/webbanner_kerstconcert_bijwonen-05-02-02.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/riddersvangelre-gelredagen" title="Gelredag_8_dec" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/riddersvangelre-gelredagen');">
				<img alt="Gelredag_8_dec" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/8-dec_gelredagen_websitebanner.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2391967/Voor-Paul-en-Marie-Jose-begon-en-eindigt-het-bij-Golden-Earring" title="Voor Paul en Marie Jos&#233; begon &#233;n eindigt het bij Golden Earring">
	<figure class="__trackInView__" data-itemid="2391967" data-url="/nieuws/2391967/Voor-Paul-en-Marie-Jose-begon-en-eindigt-het-bij-Golden-Earring">

<img alt="Foto: Rens Plaschek" src="https://imgg.rgcdn.nl/ae0aee34de75436db106b44d13f77651/thumb/Foto-Rens-Plaschek.jpg" title="Foto: Rens Plaschek" />
		<figcaption>
			<span>
				Voor Paul en Marie Jos&#233; begon &#233;n eindigt het bij Golden Earring
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391977/School-rouwt-na-dodelijk-ongeluk-15-jarige-leerling" title="School rouwt na dodelijk ongeluk 15-jarige leerling">
	<figure class="__trackInView__" data-itemid="2391977" data-url="/nieuws/2391977/School-rouwt-na-dodelijk-ongeluk-15-jarige-leerling">

<img alt="Foto: Marco van Deick/Persbureau Heitink" src="https://imgg.rgcdn.nl/c9d369ce1f5542bd8ba013fe41e0f010/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick/Persbureau Heitink" />
		<figcaption>
			<span>
				School rouwt na dodelijk ongeluk 15-jarige leerling
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391920/Afgebrande-Karwei-doelwit-plunderaars-Ik-mis-een-loungeset-van-1799-euro" title="Afgebrande Karwei doelwit plunderaars: &#39;Ik mis een loungeset van 1799 euro&#39;">
	<figure class="__trackInView__" data-itemid="2391920" data-url="/nieuws/2391920/Afgebrande-Karwei-doelwit-plunderaars-Ik-mis-een-loungeset-van-1799-euro">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/8998220234624fd384c83d1dc5628570/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Afgebrande Karwei doelwit plunderaars: &#39;Ik mis een loungeset van 1799 euro&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391916/Pechtruck-veroorzaakt-monsterfile-op-A1" title="Pechtruck veroorzaakt monsterfile op A1">
	<figure class="__trackInView__" data-itemid="2391916" data-url="/nieuws/2391916/Pechtruck-veroorzaakt-monsterfile-op-A1">

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/2900c6165e504a8e87dbd92cb546bf89/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Pechtruck veroorzaakt monsterfile op A1
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391938/Oehoe-oehoe-oehoerend-hard-Normaal-geeft-eenmalig-concert" title="&#39;Oehoe oehoe oehoerend hard!&#39; Normaal geeft eenmalig concert">
	<figure class="__trackInView__" data-itemid="2391938" data-url="/nieuws/2391938/Oehoe-oehoe-oehoerend-hard-Normaal-geeft-eenmalig-concert">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/60c4797a4a904d2ab7baebe8c08fbf38/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				&#39;Oehoe oehoe oehoerend hard!&#39; Normaal geeft eenmalig concert
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2391983/Herboren-rocker-Bennie-Jolink-Nooit-meer-dood-en-doodziek-op-het-podium" title="Herboren rocker Bennie Jolink: &#39;Nooit meer dood- en doodziek op het podium&#39;">
	<figure class="__trackInView__" data-itemid="2391983" data-url="/nieuws/2391983/Herboren-rocker-Bennie-Jolink-Nooit-meer-dood-en-doodziek-op-het-podium">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/8a441194ff86436a86ff382b294e9837/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Herboren rocker Bennie Jolink: &#39;Nooit meer dood- en doodziek op het podium&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391990/Politieonderzoek-met-speurhonden-na-geweld-in-Barneveld" title="Politieonderzoek met speurhonden na geweld in Barneveld">
	<figure class="__trackInView__" data-itemid="2391990" data-url="/nieuws/2391990/Politieonderzoek-met-speurhonden-na-geweld-in-Barneveld">

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/fc6eb466669642bb906721b6d274db69/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Politieonderzoek met speurhonden na geweld in Barneveld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391967/Voor-Paul-en-Marie-Jose-begon-en-eindigt-het-bij-Golden-Earring" title="Voor Paul en Marie Jos&#233; begon &#233;n eindigt het bij Golden Earring">
	<figure class="__trackInView__" data-itemid="2391967" data-url="/nieuws/2391967/Voor-Paul-en-Marie-Jose-begon-en-eindigt-het-bij-Golden-Earring">

<img alt="Foto: Rens Plaschek" src="https://imgg.rgcdn.nl/ae0aee34de75436db106b44d13f77651/thumb/Foto-Rens-Plaschek.jpg" title="Foto: Rens Plaschek" />
		<figcaption>
			<span>
				Voor Paul en Marie Jos&#233; begon &#233;n eindigt het bij Golden Earring
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2382798/Verkiezing-de-leukste-Sinterklaassurprise-van-Gelderland" title="Verkiezing: de leukste Sinterklaassurprise van Gelderland">
	<figure class="__trackInView__" data-itemid="2382798" data-url="/nieuws/2382798/Verkiezing-de-leukste-Sinterklaassurprise-van-Gelderland">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Jennifer" src="https://imgg.rgcdn.nl/ab83bf267e8a4811bc695168509e1f94/thumb/Foto-Jennifer.jpg" title="Foto: Jennifer" />
		<figcaption>
			<span>
				Verkiezing: de leukste Sinterklaassurprise van Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391982/Zwembad-De-IJsselslag-Zutphen-heeft-opnieuw-tekorten" title="Zwembad De IJsselslag Zutphen heeft opnieuw tekorten">
	<figure class="__trackInView__" data-itemid="2391982" data-url="/nieuws/2391982/Zwembad-De-IJsselslag-Zutphen-heeft-opnieuw-tekorten">

<img alt="Foto: Google Streetview" src="https://imgg.rgcdn.nl/a7a1845259b94a8d9eea2c3e7bcf541c/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Zwembad De IJsselslag Zutphen heeft opnieuw tekorten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2391939/Gele-hesjes-Nijmegen-blijven-demonstreren-tot-we-gehoord-worden" title="&#39;Gele hesjes&#39; Nijmegen blijven demonstreren &#39;tot we gehoord worden&#39;">
	<figure class="__trackInView__" data-itemid="2391939" data-url="/nieuws/2391939/Gele-hesjes-Nijmegen-blijven-demonstreren-tot-we-gehoord-worden">
			<span class="item-type icon-video">
				
			</span>

<img alt="Danny Cornelissen - Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/ecef785947ad41a49e747d6411401080/thumb/Danny-Cornelissen-Foto-Omroep-Gelderland.jpg" title="Danny Cornelissen - Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				&#39;Gele hesjes&#39; Nijmegen blijven demonstreren &#39;tot we gehoord worden&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391967/Voor-Paul-en-Marie-Jose-begon-en-eindigt-het-bij-Golden-Earring" title="Voor Paul en Marie Jos&#233; begon &#233;n eindigt het bij Golden Earring">
	<figure class="__trackInView__" data-itemid="2391967" data-url="/nieuws/2391967/Voor-Paul-en-Marie-Jose-begon-en-eindigt-het-bij-Golden-Earring">

<img alt="Foto: Rens Plaschek" src="https://imgg.rgcdn.nl/ae0aee34de75436db106b44d13f77651/thumb/Foto-Rens-Plaschek.jpg" title="Foto: Rens Plaschek" />
		<figcaption>
			<span>
				Voor Paul en Marie Jos&#233; begon &#233;n eindigt het bij Golden Earring
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391949/Verzorgingshuis-in-Nijmegen-langer-onder-verscherpt-toezicht" title="Verzorgingshuis in Nijmegen langer onder verscherpt toezicht">
	<figure class="__trackInView__" data-itemid="2391949" data-url="/nieuws/2391949/Verzorgingshuis-in-Nijmegen-langer-onder-verscherpt-toezicht">

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/739f1dcdd9cb4b87bbc19b9f0af8fd15/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Verzorgingshuis in Nijmegen langer onder verscherpt toezicht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391759/Waar-vind-je-de-Gelderse-ijsbanen-deze-winter" title="Waar vind je de Gelderse ijsbanen deze winter?">
	<figure class="__trackInView__" data-itemid="2391759" data-url="/nieuws/2391759/Waar-vind-je-de-Gelderse-ijsbanen-deze-winter">

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/c85e61ef14dd429d8be151595c7568d3/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Waar vind je de Gelderse ijsbanen deze winter?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391948/Emile-Ratelband-69-in-hoger-beroep-tegen-uitspraak-rechtbank" title="Emile Ratelband (69) in hoger beroep tegen uitspraak rechtbank">
	<figure class="__trackInView__" data-itemid="2391948" data-url="/nieuws/2391948/Emile-Ratelband-69-in-hoger-beroep-tegen-uitspraak-rechtbank">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/7084db963d4343c28fe660850d01fda9/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Emile Ratelband (69) in hoger beroep tegen uitspraak rechtbank
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2391996/Koninklijke-onderscheiding-voor-Annemiek-van-Vleuten" title="Koninklijke onderscheiding voor Annemiek van Vleuten">
	<figure class="__trackInView__" data-itemid="2391996" data-url="/nieuws/2391996/Koninklijke-onderscheiding-voor-Annemiek-van-Vleuten">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/f0ca0c856f1c48388bb8bbb28bef81f1/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Koninklijke onderscheiding voor Annemiek van Vleuten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391990/Politieonderzoek-met-speurhonden-na-geweld-in-Barneveld" title="Politieonderzoek met speurhonden na geweld in Barneveld">
	<figure class="__trackInView__" data-itemid="2391990" data-url="/nieuws/2391990/Politieonderzoek-met-speurhonden-na-geweld-in-Barneveld">

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/fc6eb466669642bb906721b6d274db69/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Politieonderzoek met speurhonden na geweld in Barneveld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391986/De-Leest-ook-volgens-GaultMillau-de-beste-van-Gelderland" title="De Leest ook volgens GaultMillau de beste van Gelderland">
	<figure class="__trackInView__" data-itemid="2391986" data-url="/nieuws/2391986/De-Leest-ook-volgens-GaultMillau-de-beste-van-Gelderland">

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/013559c2c99d4bacb93899840ad68c2e/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				De Leest ook volgens GaultMillau de beste van Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391977/School-rouwt-na-dodelijk-ongeluk-15-jarige-leerling" title="School rouwt na dodelijk ongeluk 15-jarige leerling">
	<figure class="__trackInView__" data-itemid="2391977" data-url="/nieuws/2391977/School-rouwt-na-dodelijk-ongeluk-15-jarige-leerling">

<img alt="Foto: Marco van Deick/Persbureau Heitink" src="https://imgg.rgcdn.nl/c9d369ce1f5542bd8ba013fe41e0f010/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick/Persbureau Heitink" />
		<figcaption>
			<span>
				School rouwt na dodelijk ongeluk 15-jarige leerling
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391925/Dode-Veluwse-eik-mascotte-voor-protest-tegen-Lelystad-Airport" title="Dode Veluwse eik mascotte voor protest tegen Lelystad Airport">
	<figure class="__trackInView__" data-itemid="2391925" data-url="/nieuws/2391925/Dode-Veluwse-eik-mascotte-voor-protest-tegen-Lelystad-Airport">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/c0642737e1dc4876899d1e6252cbac1c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Dode Veluwse eik mascotte voor protest tegen Lelystad Airport
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2391983/Herboren-rocker-Bennie-Jolink-Nooit-meer-dood-en-doodziek-op-het-podium" title="Herboren rocker Bennie Jolink: &#39;Nooit meer dood- en doodziek op het podium&#39;">
	<figure class="__trackInView__" data-itemid="2391983" data-url="/nieuws/2391983/Herboren-rocker-Bennie-Jolink-Nooit-meer-dood-en-doodziek-op-het-podium">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/8a441194ff86436a86ff382b294e9837/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Herboren rocker Bennie Jolink: &#39;Nooit meer dood- en doodziek op het podium&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391982/Zwembad-De-IJsselslag-Zutphen-heeft-opnieuw-tekorten" title="Zwembad De IJsselslag Zutphen heeft opnieuw tekorten">
	<figure class="__trackInView__" data-itemid="2391982" data-url="/nieuws/2391982/Zwembad-De-IJsselslag-Zutphen-heeft-opnieuw-tekorten">

<img alt="Foto: Google Streetview" src="https://imgg.rgcdn.nl/a7a1845259b94a8d9eea2c3e7bcf541c/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Zwembad De IJsselslag Zutphen heeft opnieuw tekorten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391980/Wooncorporatie-De-Woonplaats-schorst-directeur" title="Wooncorporatie De Woonplaats schorst directeur">
	<figure class="__trackInView__" data-itemid="2391980" data-url="/nieuws/2391980/Wooncorporatie-De-Woonplaats-schorst-directeur">

<img alt="Woonwinkel in Winterswijk - Foto: Google Streetview" src="https://imgg.rgcdn.nl/7d1b1c92a0c94de99f54c691179a7319/thumb/Woonwinkel-in-Winterswijk-Foto-Google-Streetview.jpg" title="Woonwinkel in Winterswijk - Foto: Google Streetview" />
		<figcaption>
			<span>
				Wooncorporatie De Woonplaats schorst directeur
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391978/N18-bij-Neede-weer-open-na-ongeluk-met-meerdere-auto-s" title="N18 bij Neede weer open na ongeluk met meerdere auto&#39;s">
	<figure class="__trackInView__" data-itemid="2391978" data-url="/nieuws/2391978/N18-bij-Neede-weer-open-na-ongeluk-met-meerdere-auto-s">

<img alt="Foto: GinoPress" src="https://imgg.rgcdn.nl/7893b2c79bd347ba9427f9c18bf4821a/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			<span>
				N18 bij Neede weer open na ongeluk met meerdere auto&#39;s
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391959/Advocaat-verdachte-hamermoord-wil-nieuw-dna-onderzoek-rechter-wijst-verzoek-af" title="Advocaat verdachte hamermoord wil nieuw dna-onderzoek, rechter wijst verzoek af">
	<figure class="__trackInView__" data-itemid="2391959" data-url="/nieuws/2391959/Advocaat-verdachte-hamermoord-wil-nieuw-dna-onderzoek-rechter-wijst-verzoek-af">

<img alt="Onderzoek na de moord in Winterswijk - Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/4af07e7200ca4541b6a8bd160c955069/thumb/Onderzoek-na-de-moord-in-Winterswijk-Foto-Omroep-Gelderland.jpg" title="Onderzoek na de moord in Winterswijk - Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Advocaat verdachte hamermoord wil nieuw dna-onderzoek, rechter wijst verzoek af
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2391987/Half-jaar-uitstel-voor-nieuwe-afvalinzameling-Rivierengebied-kost-1-1-miljoen" title="Half jaar uitstel voor nieuwe afvalinzameling Rivierengebied kost 1,1 miljoen">
	<figure class="__trackInView__" data-itemid="2391987" data-url="/nieuws/2391987/Half-jaar-uitstel-voor-nieuwe-afvalinzameling-Rivierengebied-kost-1-1-miljoen">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/df50f479e89444bd9e5051eff76adeab/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Half jaar uitstel voor nieuwe afvalinzameling Rivierengebied kost 1,1 miljoen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391977/School-rouwt-na-dodelijk-ongeluk-15-jarige-leerling" title="School rouwt na dodelijk ongeluk 15-jarige leerling">
	<figure class="__trackInView__" data-itemid="2391977" data-url="/nieuws/2391977/School-rouwt-na-dodelijk-ongeluk-15-jarige-leerling">

<img alt="Foto: Marco van Deick/Persbureau Heitink" src="https://imgg.rgcdn.nl/c9d369ce1f5542bd8ba013fe41e0f010/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick/Persbureau Heitink" />
		<figcaption>
			<span>
				School rouwt na dodelijk ongeluk 15-jarige leerling
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391969/Schuimende-bomen" title="Schuimende bomen?">
	<figure class="__trackInView__" data-itemid="2391969" data-url="/nieuws/2391969/Schuimende-bomen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Schuimende bomen Foto: Cynthia van Leusden" src="https://imgg.rgcdn.nl/85eaf8a3d89d4414872bedaf60d2210f/thumb/Schuimende-bomen-Foto-Cynthia-van-Leusden.jpg" title="Schuimende bomen Foto: Cynthia van Leusden" />
		<figcaption>
			<span>
				Schuimende bomen?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391759/Waar-vind-je-de-Gelderse-ijsbanen-deze-winter" title="Waar vind je de Gelderse ijsbanen deze winter?">
	<figure class="__trackInView__" data-itemid="2391759" data-url="/nieuws/2391759/Waar-vind-je-de-Gelderse-ijsbanen-deze-winter">

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/c85e61ef14dd429d8be151595c7568d3/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Waar vind je de Gelderse ijsbanen deze winter?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2391944/Twee-gemaskerde-mannen-overvallen-bewoner-Tiel-in-holst-van-de-nacht" title="Twee gemaskerde mannen overvallen bewoner Tiel in holst van de nacht">
	<figure class="__trackInView__" data-itemid="2391944" data-url="/nieuws/2391944/Twee-gemaskerde-mannen-overvallen-bewoner-Tiel-in-holst-van-de-nacht">

<img alt="Foto: Marco van Deick / Persbureau Heitink" src="https://imgg.rgcdn.nl/b364fd6b097e4d1594ee4cab06ce56db/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick / Persbureau Heitink" />
		<figcaption>
			<span>
				Twee gemaskerde mannen overvallen bewoner Tiel in holst van de nacht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.23"></script>


			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=315071782641735&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'gelderland',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						nonce: 1543887118,
						signature: 'C2370ABF8FE8353739558B9B5FE6668FCD96A605BEAA2861FE94D9A7C8245091244B904A83FDD713090362D12B6299961F8EC70876C88D0EA89BE24A8623E7CF'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"be23676d-f74b-4b6e-9cd1-b106b8c24c19","displayId":2391969,"tags":["Gemeente Buren","Natuur","Nieuws"]}, '#ad10bf2c77554339995334d78b7ec110', true);initRetrieveLocation();});_adManager.KeywordTargets = ['Gemeente+Buren','Natuur','Nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>