<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Vermiste man gevonden na zoektocht met politieheli - Omroep Gelderland</title>
		<meta name="description" content="De politie heeft dinsdagavond en woensdag gezocht naar een vermiste man in het bosgebied van Lunteren. Daarbij werd een politiehelikopter ingezet. Woensdagmiddag is hij in goede gezondheid gevonden." />
		<meta name="keywords" content="gemeente ede,lunteren,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.23" />
			<link rel="canonical" href="/nieuws/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.23"></script>
		

		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.32.23" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2389743"/>
		

	

		<meta property="og:title" content="Vermiste man gevonden na zoektocht met politieheli"/>
		<meta property="og:description" content="De politie heeft dinsdagavond en woensdag gezocht naar een vermiste man in het bosgebied van Lunteren. Daarbij werd een politiehelikopter ingezet. Woensdagmiddag is hij in goede gezondheid gevonden."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Ede"/>
					<meta property="og:article:tag" content="Lunteren"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/c1ec7ecc777f4899860a58ab168a081f/opener/Ook-de-boswachter-zoekt-mee-Foto-Luke-Beens-Persbureau-Heitink.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/c1ec7ecc777f4899860a58ab168a081f/opener/Ook-de-boswachter-zoekt-mee-Foto-Luke-Beens-Persbureau-Heitink.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-5D6J84P');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D6J84P" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 249 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="46a37478-23c0-4c21-bc21-a561e9aaa915" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4dd39496-64f1-46eb-aa06-8e758797e9eb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b7b06ad8-c017-45d0-a146-e7c874976e86" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="e89e421f-e0c7-4e01-8b7b-93bbfde6e8fa" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/dorpshuis-van-het-jaar" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/kermis" title="Kermis">Kermis</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/kerstconcert" target="_blank" title="Kerstconcert">Kerstconcert</a>
													</li>
													<li class="category-item">
														<a href="/maatjes-gezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
													</li>
													<li class="category-item">
														<a href="https://www.omroepgelderland.nl/tv/programma/886/Montferlandrun" target="_blank" title="Montferland Run">Montferland Run</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/sinterklaasjournaal" title="Sinterklaasjournaal">Sinterklaasjournaal</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3cdd3126-1b18-46fa-9102-07e44c178cd5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="1ce8a397-fcd5-45ff-8873-bcd435bdf526" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="69f99f2f-b611-4e62-9d31-960dfd128b8b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli"},"headline":"Vermiste man gevonden na zoektocht met politieheli","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/c1ec7ecc777f4899860a58ab168a081f/opener/Ook-de-boswachter-zoekt-mee-Foto-Luke-Beens-Persbureau-Heitink.jpg","width":770,"height":433},"datePublished":"2018-11-28T14:06:02+01:00","dateModified":"2018-11-28T15:32:02.6987546+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De politie heeft dinsdagavond en woensdag gezocht naar een vermiste man in het bosgebied van Lunteren. Daarbij werd een politiehelikopter ingezet. Woensdagmiddag is hij in goede gezondheid gevonden. De 42-jarige man werd sinds dinsdag 20.00 uur vermist. Dinsdagavond werd&nbsp;een Burgernetbericht verspreid.&nbsp;\n\n\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vermiste+man+gevonden+na+zoektocht+met+politieheli&url=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f5yUY&title=Vermiste+man+gevonden+na+zoektocht+met+politieheli" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vermiste+man+gevonden+na+zoektocht+met+politieheli%3a+http%3a%2f%2fgld.nl%2f5yUY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/5yUY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 28 nov 2018, 14:06" datetime="2018-11-28T14:06:02.0000000+01:00">
							woensdag 28 november 2018, 14:06
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vermiste+man+gevonden+na+zoektocht+met+politieheli&url=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f5yUY&title=Vermiste+man+gevonden+na+zoektocht+met+politieheli" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vermiste+man+gevonden+na+zoektocht+met+politieheli%3a+http%3a%2f%2fgld.nl%2f5yUY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/5yUY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Vermiste man gevonden na zoektocht met politieheli
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/c1ec7ecc777f4899860a58ab168a081f/opener/Ook-de-boswachter-zoekt-mee-Foto-Luke-Beens-Persbureau-Heitink.jpg" alt="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)" title="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)"/>
								<span class="mediabox-image-title">Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2389743/StaticMap/Opener" alt="52.0882573,5.617300600000021"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/c1ec7ecc777f4899860a58ab168a081f/thumb/Ook-de-boswachter-zoekt-mee-Foto-Luke-Beens-Persbureau-Heitink.jpg" alt="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)" title="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2389743/StaticMap/Thumbnail" alt="52.0882573,5.617300600000021" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
						<span>LUNTEREN -</span>
					De politie heeft dinsdagavond en woensdag gezocht naar een vermiste man in het bosgebied van Lunteren. Daarbij werd een politiehelikopter ingezet. Woensdagmiddag is hij in goede gezondheid gevonden.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De 42-jarige man werd sinds dinsdag 20.00 uur vermist. Dinsdagavond werd&nbsp;een Burgernetbericht verspreid.&nbsp;</p>

<p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/wijkagentgerben/statuses/1067761565515071489"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Vermiste%20man%20gevonden%20na%20zoektocht%20met%20politieheli" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Vermiste%20man%20gevonden%20na%20zoektocht%20met%20politieheli">omroep@gld.nl</a></strong>!</div></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Gemeente%20Ede" class="tag">Gemeente Ede</a>
									<a href="/tag/Lunteren" class="tag">Lunteren</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vermiste+man+gevonden+na+zoektocht+met+politieheli&url=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f5yUY" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f5yUY&title=Vermiste+man+gevonden+na+zoektocht+met+politieheli" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vermiste+man+gevonden+na+zoektocht+met+politieheli%3a+http%3a%2f%2fgld.nl%2f5yUY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/5yUY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('99648');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="392b801f5dd243e790f72bdd6fa0c202"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/riddersvangelre-gelredagen" title="Gelredag_1_dec" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/riddersvangelre-gelredagen');">
				<img alt="Gelredag_1_dec" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/1-dec_gelredagen_websitebanner_2.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/bijwonen" title="uitzending bijwonen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/bijwonen');">
				<img alt="uitzending bijwonen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/webbanner_bijwonen_bijwonen-02_2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2388371/Boer-uit-Joppe-kreeg-koning-op-bezoek-Het-was-heel-relaxed" title="Boer uit Joppe kreeg koning op bezoek: &#39;Het was heel relaxed&#39;">
	<figure class="__trackInView__" data-itemid="2388371" data-url="/nieuws/2388371/Boer-uit-Joppe-kreeg-koning-op-bezoek-Het-was-heel-relaxed">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Boer Erik Smale (links) leidt de koning en de minister rond. Foto: ANP" src="https://imgg.rgcdn.nl/c8f30c6420a8400089e53679ce514697/thumb/Boer-Erik-Smale-links-leidt-de-koning-en-de-minister-rond-Foto-ANP.jpg" title="Boer Erik Smale (links) leidt de koning en de minister rond. Foto: ANP" />
		<figcaption>
			<span>
				Boer uit Joppe kreeg koning op bezoek: &#39;Het was heel relaxed&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388299/Teruglezen-Zeer-grote-brand-verwoest-Karwei-in-Apeldoorn" title="Teruglezen: Zeer grote brand verwoest Karwei in Apeldoorn">
	<figure class="__trackInView__" data-itemid="2388299" data-url="/nieuws/2388299/Teruglezen-Zeer-grote-brand-verwoest-Karwei-in-Apeldoorn">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Roland Heitink" src="https://imgg.rgcdn.nl/e2bdfb45bd2849a5911f6e14d98eaaf9/thumb/Foto-Roland-Heitink.jpg" title="Foto: Roland Heitink" />
		<figcaption>
			<span>
				Teruglezen: Zeer grote brand verwoest Karwei in Apeldoorn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388354/Vernietigende-brand-Karwei-Apeldoorn-ontstaan-op-houtafdeling" title="Vernietigende brand Karwei Apeldoorn ontstaan op houtafdeling">
	<figure class="__trackInView__" data-itemid="2388354" data-url="/nieuws/2388354/Vernietigende-brand-Karwei-Apeldoorn-ontstaan-op-houtafdeling">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Roland Heitink / Persbureau Heitink" src="https://imgg.rgcdn.nl/a972d304529e4d518056a362ddcb8658/thumb/Foto-Roland-Heitink-Persbureau-Heitink.jpg" title="Foto: Roland Heitink / Persbureau Heitink" />
		<figcaption>
			<span>
				Vernietigende brand Karwei Apeldoorn ontstaan op houtafdeling
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2386971/Vrachtwagen-verliest-heet-asfalt-in-Nijmegen" title="Vrachtwagen verliest heet asfalt in Nijmegen">
	<figure class="__trackInView__" data-itemid="2386971" data-url="/nieuws/2386971/Vrachtwagen-verliest-heet-asfalt-in-Nijmegen">

<img alt="Foto: Roland Heitink / Persbureau Heitink" src="https://imgg.rgcdn.nl/bb1a55bcc5c7422dbd00b0c05e975b00/thumb/Foto-Roland-Heitink-Persbureau-Heitink.jpg" title="Foto: Roland Heitink / Persbureau Heitink" />
		<figcaption>
			<span>
				Vrachtwagen verliest heet asfalt in Nijmegen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388341/Gemaskerde-tieners-slaan-14-jarige-met-honkbalknuppel-op-hoofd" title="Gemaskerde tieners slaan 14-jarige met honkbalknuppel op hoofd">
	<figure class="__trackInView__" data-itemid="2388341" data-url="/nieuws/2388341/Gemaskerde-tieners-slaan-14-jarige-met-honkbalknuppel-op-hoofd">

<img alt="Foto: Google Street View" src="https://imgg.rgcdn.nl/313d9c3c152a4c4994e29db0b12e0866/thumb/Foto-Google-Street-View.jpg" title="Foto: Google Street View" />
		<figcaption>
			<span>
				Gemaskerde tieners slaan 14-jarige met honkbalknuppel op hoofd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2389728/A28-tot-in-spits-dicht-door-brandende-kraanwagen" title="A28 tot in spits dicht door brandende kraanwagen">
	<figure class="__trackInView__" data-itemid="2389728" data-url="/nieuws/2389728/A28-tot-in-spits-dicht-door-brandende-kraanwagen">

<img alt="Foto: Tim van Donkersgoed / Persbureau Heitink" src="https://imgg.rgcdn.nl/87232c52e1e142f6a010449f66b6fdaf/thumb/Foto-Tim-van-Donkersgoed-Persbureau-Heitink.jpg" title="Foto: Tim van Donkersgoed / Persbureau Heitink" />
		<figcaption>
			<span>
				A28 tot in spits dicht door brandende kraanwagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389729/VIDEO-zo-ziet-de-verwoeste-Karwei-in-Apeldoorn-er-een-dag-later-uit" title="VIDEO: zo ziet de verwoeste Karwei in Apeldoorn er een dag later uit">
	<figure class="__trackInView__" data-itemid="2389729" data-url="/nieuws/2389729/VIDEO-zo-ziet-de-verwoeste-Karwei-in-Apeldoorn-er-een-dag-later-uit">
			<span class="item-type icon-video">
				
			</span>

<img alt="Zo ziet de Karwei er op woensdag uit (Foto: Omroep Gelderland)" src="https://imgg.rgcdn.nl/d2fbda7219e3496abaf9da0361f3297e/thumb/Zo-ziet-de-Karwei-er-op-woensdag-uit-Foto-Omroep-Gelderland.jpg" title="Zo ziet de Karwei er op woensdag uit (Foto: Omroep Gelderland)" />
		<figcaption>
			<span>
				VIDEO: zo ziet de verwoeste Karwei in Apeldoorn er een dag later uit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli" title="Vermiste man gevonden na zoektocht met politieheli">
	<figure class="__trackInView__" data-itemid="2389743" data-url="/nieuws/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli">

<img alt="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)" src="https://imgg.rgcdn.nl/c1ec7ecc777f4899860a58ab168a081f/thumb/Ook-de-boswachter-zoekt-mee-Foto-Luke-Beens-Persbureau-Heitink.jpg" title="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)" />
		<figcaption>
			<span>
				Vermiste man gevonden na zoektocht met politieheli
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2386889/Beleef-de-Montferland-Run-live-bij-Omroep-Gelderland" title="Beleef de Montferland Run live bij Omroep Gelderland">
	<figure class="__trackInView__" data-itemid="2386889" data-url="/nieuws/2386889/Beleef-de-Montferland-Run-live-bij-Omroep-Gelderland">

<img alt="Foto: Montferland Run" src="https://imgg.rgcdn.nl/8617c3050e9e4400a0eea26df97d5e6f/thumb/Foto-Montferland-Run.jpg" title="Foto: Montferland Run" />
		<figcaption>
			<span>
				Beleef de Montferland Run live bij Omroep Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389815/Getuige-leidt-politie-naar-tuincentrumdieven-in-Laren" title="Getuige leidt politie naar tuincentrumdieven in Laren">
	<figure class="__trackInView__" data-itemid="2389815" data-url="/nieuws/2389815/Getuige-leidt-politie-naar-tuincentrumdieven-in-Laren">

<img alt="Foto: Politie Lochem" src="https://imgg.rgcdn.nl/1267edb015b94f75af254fd9c2a60960/thumb/Foto-Politie-Lochem.jpg" title="Foto: Politie Lochem" />
		<figcaption>
			<span>
				Getuige leidt politie naar tuincentrumdieven in Laren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2389810/We-zijn-de-leugens-zat-protest-met-gele-hesjes-in-Nijmegen" title="&#39;We zijn de leugens zat&#39;; protest met gele hesjes in Nijmegen">
	<figure class="__trackInView__" data-itemid="2389810" data-url="/nieuws/2389810/We-zijn-de-leugens-zat-protest-met-gele-hesjes-in-Nijmegen">

<img alt="Geel hesje" src="https://imgg.rgcdn.nl/f37041396a694266a30e1c23d36b8ca7/thumb/Geel-hesje.jpg" title="Geel hesje" />
		<figcaption>
			<span>
				&#39;We zijn de leugens zat&#39;; protest met gele hesjes in Nijmegen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389811/Giftige-verf-op-Waalbrug-maar-een-rijstrook-beschikbaar-tijdens-renovatie" title="Giftige verf op Waalbrug: maar &#233;&#233;n rijstrook beschikbaar tijdens renovatie">
	<figure class="__trackInView__" data-itemid="2389811" data-url="/nieuws/2389811/Giftige-verf-op-Waalbrug-maar-een-rijstrook-beschikbaar-tijdens-renovatie">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/4f03f33c8dbf4ef1b417a3f890b82be5/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Giftige verf op Waalbrug: maar &#233;&#233;n rijstrook beschikbaar tijdens renovatie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388379/Gert-Jan-is-busjesdieven-zat-Facebookpagina-tegen-diefstal" title="Gert-Jan is busjesdieven zat: Facebookpagina tegen diefstal">
	<figure class="__trackInView__" data-itemid="2388379" data-url="/nieuws/2388379/Gert-Jan-is-busjesdieven-zat-Facebookpagina-tegen-diefstal">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Gert-Jan van Dunnewold" src="https://imgg.rgcdn.nl/864a595071ca48a0b14e7407c09a5abd/thumb/Foto-Gert-Jan-van-Dunnewold.jpg" title="Foto: Gert-Jan van Dunnewold" />
		<figcaption>
			<span>
				Gert-Jan is busjesdieven zat: Facebookpagina tegen diefstal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389719/PostNL-langer-wachten-op-pakketje" title="PostNL: langer wachten op pakketje">
	<figure class="__trackInView__" data-itemid="2389719" data-url="/nieuws/2389719/PostNL-langer-wachten-op-pakketje">

<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/1016fcdc099c47d9875ae3f007619399/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
		<figcaption>
			<span>
				PostNL: langer wachten op pakketje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389718/Centrum-Millingen-aan-de-Rijn-moet-aantrekkelijker" title="&#39;Centrum Millingen aan de Rijn moet aantrekkelijker&#39;">
	<figure class="__trackInView__" data-itemid="2389718" data-url="/nieuws/2389718/Centrum-Millingen-aan-de-Rijn-moet-aantrekkelijker">
			<span class="item-type icon-foto">
				
			</span>

<img alt="" src="https://imgg.rgcdn.nl/d6d0006a155947c0927a5e7f24ea5e69/thumb/Millingen_ad_Rijn_centrum_2.jpg" title="" />
		<figcaption>
			<span>
				&#39;Centrum Millingen aan de Rijn moet aantrekkelijker&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2389728/A28-tot-in-spits-dicht-door-brandende-kraanwagen" title="A28 tot in spits dicht door brandende kraanwagen">
	<figure class="__trackInView__" data-itemid="2389728" data-url="/nieuws/2389728/A28-tot-in-spits-dicht-door-brandende-kraanwagen">

<img alt="Foto: Tim van Donkersgoed / Persbureau Heitink" src="https://imgg.rgcdn.nl/87232c52e1e142f6a010449f66b6fdaf/thumb/Foto-Tim-van-Donkersgoed-Persbureau-Heitink.jpg" title="Foto: Tim van Donkersgoed / Persbureau Heitink" />
		<figcaption>
			<span>
				A28 tot in spits dicht door brandende kraanwagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389729/VIDEO-zo-ziet-de-verwoeste-Karwei-in-Apeldoorn-er-een-dag-later-uit" title="VIDEO: zo ziet de verwoeste Karwei in Apeldoorn er een dag later uit">
	<figure class="__trackInView__" data-itemid="2389729" data-url="/nieuws/2389729/VIDEO-zo-ziet-de-verwoeste-Karwei-in-Apeldoorn-er-een-dag-later-uit">
			<span class="item-type icon-video">
				
			</span>

<img alt="Zo ziet de Karwei er op woensdag uit (Foto: Omroep Gelderland)" src="https://imgg.rgcdn.nl/d2fbda7219e3496abaf9da0361f3297e/thumb/Zo-ziet-de-Karwei-er-op-woensdag-uit-Foto-Omroep-Gelderland.jpg" title="Zo ziet de Karwei er op woensdag uit (Foto: Omroep Gelderland)" />
		<figcaption>
			<span>
				VIDEO: zo ziet de verwoeste Karwei in Apeldoorn er een dag later uit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli" title="Vermiste man gevonden na zoektocht met politieheli">
	<figure class="__trackInView__" data-itemid="2389743" data-url="/nieuws/2389743/Vermiste-man-gevonden-na-zoektocht-met-politieheli">

<img alt="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)" src="https://imgg.rgcdn.nl/c1ec7ecc777f4899860a58ab168a081f/thumb/Ook-de-boswachter-zoekt-mee-Foto-Luke-Beens-Persbureau-Heitink.jpg" title="Ook de boswachter zoekt mee (Foto: Luke Beens/Persbureau Heitink)" />
		<figcaption>
			<span>
				Vermiste man gevonden na zoektocht met politieheli
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389724/Gemeente-Ede-zoekt-ontwerpers-voor-het-nieuwe-Airborne-landmark" title="Gemeente Ede zoekt ontwerpers voor het nieuwe Airborne landmark">
	<figure class="__trackInView__" data-itemid="2389724" data-url="/nieuws/2389724/Gemeente-Ede-zoekt-ontwerpers-voor-het-nieuwe-Airborne-landmark">

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/0761bfdebcb349ce9d0d9bd91ef0e7e8/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Gemeente Ede zoekt ontwerpers voor het nieuwe Airborne landmark
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389722/Nabestaanden-belagen-verdachte-dodelijke-schietpartij" title="Nabestaanden belagen verdachte dodelijke schietpartij">
	<figure class="__trackInView__" data-itemid="2389722" data-url="/nieuws/2389722/Nabestaanden-belagen-verdachte-dodelijke-schietpartij">

<img alt="De rechtbank in Zutphen (Foto: Omroep Gelderland)" src="https://imgg.rgcdn.nl/b5320e04b16c4a2c846c8774785e4d6e/thumb/De-rechtbank-in-Zutphen-Foto-Omroep-Gelderland.jpg" title="De rechtbank in Zutphen (Foto: Omroep Gelderland)" />
		<figcaption>
			<span>
				Nabestaanden belagen verdachte dodelijke schietpartij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2386889/Beleef-de-Montferland-Run-live-bij-Omroep-Gelderland" title="Beleef de Montferland Run live bij Omroep Gelderland">
	<figure class="__trackInView__" data-itemid="2386889" data-url="/nieuws/2386889/Beleef-de-Montferland-Run-live-bij-Omroep-Gelderland">

<img alt="Foto: Montferland Run" src="https://imgg.rgcdn.nl/8617c3050e9e4400a0eea26df97d5e6f/thumb/Foto-Montferland-Run.jpg" title="Foto: Montferland Run" />
		<figcaption>
			<span>
				Beleef de Montferland Run live bij Omroep Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389815/Getuige-leidt-politie-naar-tuincentrumdieven-in-Laren" title="Getuige leidt politie naar tuincentrumdieven in Laren">
	<figure class="__trackInView__" data-itemid="2389815" data-url="/nieuws/2389815/Getuige-leidt-politie-naar-tuincentrumdieven-in-Laren">

<img alt="Foto: Politie Lochem" src="https://imgg.rgcdn.nl/1267edb015b94f75af254fd9c2a60960/thumb/Foto-Politie-Lochem.jpg" title="Foto: Politie Lochem" />
		<figcaption>
			<span>
				Getuige leidt politie naar tuincentrumdieven in Laren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389727/Al-honderden-handtekeningen-voor-behoud-bieb-Warnsveld" title="Al honderden handtekeningen voor behoud bieb Warnsveld">
	<figure class="__trackInView__" data-itemid="2389727" data-url="/nieuws/2389727/Al-honderden-handtekeningen-voor-behoud-bieb-Warnsveld">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/032d578c9ace41858598eeb845815ade/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Al honderden handtekeningen voor behoud bieb Warnsveld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389808/Bronckhorst-draagt-Joannesschool-over" title="Bronckhorst draagt Joannesschool over">
	<figure class="__trackInView__" data-itemid="2389808" data-url="/nieuws/2389808/Bronckhorst-draagt-Joannesschool-over">

<img alt="Foto: Google Maps" src="https://imgg.rgcdn.nl/eced83c6e534474f9cbdcd6f089fbf13/thumb/Foto-Google-Maps.jpg" title="Foto: Google Maps" />
		<figcaption>
			<span>
				Bronckhorst draagt Joannesschool over
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2389725/Renovatie-molen-s-Heerenberg-deels-klaar" title="Renovatie molen ’s-Heerenberg deels klaar">
	<figure class="__trackInView__" data-itemid="2389725" data-url="/nieuws/2389725/Renovatie-molen-s-Heerenberg-deels-klaar">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: REGIO8" src="https://imgg.rgcdn.nl/0c982f011e3346c3a6a82d3150b35bdd/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			<span>
				Renovatie molen ’s-Heerenberg deels klaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2389696/A15-weer-vrij-na-ongeval-met-vrachtwagens" title="A15 weer vrij na ongeval met vrachtwagens">
	<figure class="__trackInView__" data-itemid="2389696" data-url="/nieuws/2389696/A15-weer-vrij-na-ongeval-met-vrachtwagens">

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/9e056821c6d14d0b83e26667d2fdf862/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				A15 weer vrij na ongeval met vrachtwagens
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388327/Gemeente-Tiel-onderzoekt-parkeerbeleid" title="Gemeente Tiel onderzoekt parkeerbeleid">
	<figure class="__trackInView__" data-itemid="2388327" data-url="/nieuws/2388327/Gemeente-Tiel-onderzoekt-parkeerbeleid">

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/88a81f96636f4fe2926f8b0483ea50cd/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Gemeente Tiel onderzoekt parkeerbeleid
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388376/Zo-gaat-Railterminal-Gelderland-eruitzien" title="Zo gaat Railterminal Gelderland eruitzien">
	<figure class="__trackInView__" data-itemid="2388376" data-url="/nieuws/2388376/Zo-gaat-Railterminal-Gelderland-eruitzien">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/199d8e932b7141d19ea621821f0c3383/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Zo gaat Railterminal Gelderland eruitzien
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388362/Dominee-Rhenoy-teleurgesteld-over-korte-celstraf-voor-pianostemmer-die-haar-bijna-doodsloeg" title="Dominee Rhenoy teleurgesteld over korte celstraf voor pianostemmer die haar bijna doodsloeg">
	<figure class="__trackInView__" data-itemid="2388362" data-url="/nieuws/2388362/Dominee-Rhenoy-teleurgesteld-over-korte-celstraf-voor-pianostemmer-die-haar-bijna-doodsloeg">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/6aea46e416fa412e942239babb09b5df/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Dominee Rhenoy teleurgesteld over korte celstraf voor pianostemmer die haar bijna doodsloeg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2388300/Bijna-1-miljoen-voor-zonnepark-Avri-Solar-door-crowdfunding" title="Bijna 1 miljoen voor zonnepark Avri Solar door crowdfunding">
	<figure class="__trackInView__" data-itemid="2388300" data-url="/nieuws/2388300/Bijna-1-miljoen-voor-zonnepark-Avri-Solar-door-crowdfunding">

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/ed120dd93bbd4f6ab86ff0726715aaa9/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Bijna 1 miljoen voor zonnepark Avri Solar door crowdfunding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.23"></script>


			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=315071782641735&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'gelderland',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						nonce: 1543422687,
						signature: '9C0B9329ADCF94F5786B1348E86F72EB662AF183EDF1D107894D237E6E4F0BB8A4810D4F6687753E0A9B84674179271D4A190FB7A10563BFB7C828761EF547EE'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"54d4384c-52e6-4c40-9ee6-e5499adbcd90","displayId":2389743,"tags":["Gemeente Ede","Lunteren","Nieuws"]}, '#392b801f5dd243e790f72bdd6fa0c202', true);initRetrieveLocation();});_adManager.KeywordTargets = ['Gemeente+Ede','Lunteren','Nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>