<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Ga op pad in een oude stad! - Omroep Gelderland</title>
		<meta name="description" content="Gelderland heeft veel mooie oude steden en stadjes. Esther trekt deze week het Rivierengebied in, om onder leiding van enthousiaste gidsen de middeleeuwse steden Culemborg en Buren te ontdekken." />
		<meta name="keywords" content="uit met esther - losse items" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.33.10" />
			<link rel="canonical" href="/nieuws/2388336/Ga-op-pad-in-een-oude-stad" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2388336/Ga-op-pad-in-een-oude-stad" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.33.10"></script>
		

		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.33.10" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2388336"/>
		

	

		<meta property="og:title" content="Ga op pad in een oude stad!"/>
		<meta property="og:description" content="Gelderland heeft veel mooie oude steden en stadjes. Esther trekt deze week het Rivierengebied in, om onder leiding van enthousiaste gidsen de middeleeuwse steden Culemborg en Buren te ontdekken."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2388336/Ga-op-pad-in-een-oude-stad"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="UIT met Esther - Losse items"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/aa67954ea1454a7086109f039735d247/opener/Foto-Omroep-Gelderland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/aa67954ea1454a7086109f039735d247/opener/Foto-Omroep-Gelderland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-5D6J84P');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5D6J84P" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>

<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 82 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 2&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="0656b91a-bb50-454c-96ca-f5a682826d4b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="47b9493b-6b91-4259-baa0-6ac4b72bf193" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="07751bdd-3d57-4359-8530-133c7fc98b8f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="10d319e2-39f6-4022-b580-23c5ab345647" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/carnaval-in-gelderland" title="Carnaval in Gelderland">Carnaval in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/105362298/Introdans" title="Introdans">Introdans</a>
													</li>
													<li class="category-item">
														<a href="/koos" title="Koos">Koos</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/straalvoorbij" title="Straal Voorbij">Straal Voorbij</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4d83e061-c2f3-4eb1-8a19-e6610a843110" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="98c0765c-75aa-4d20-b1f6-02abe4602d60" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="28e65ffa-e600-426f-afec-5043fe2a1819" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12 use-placeholder">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2388336/Ga-op-pad-in-een-oude-stad"},"headline":"Ga op pad in een oude stad!","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/aa67954ea1454a7086109f039735d247/opener/Foto-Omroep-Gelderland.jpg","width":770,"height":433},"datePublished":"2019-01-08T13:28:26+01:00","dateModified":"2019-01-10T16:42:15.6759793+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"Gelderland heeft veel mooie oude steden en stadjes. Esther trekt deze week het Rivierengebied in, om onder leiding van enthousiaste gidsen de middeleeuwse steden Culemborg en Buren te ontdekken. Meer informatie over stadswandelingen in Buren vind&nbsp;je hier. En als je op pad wil met een gids in Culemborg, kijk dan hier. Zelfstandig Culemborg ontdekken kan ook, met deze stadswandeling.\n&#128172; WhatsApp ons!Heb jij een tip of opmerking? Stuur ons een bericht op 06&nbsp;-&nbsp;220&nbsp;543&nbsp;52 of stuur een mail: omroep@gld.nl!"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ga+op+pad+in+een+oude+stad!&url=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f-4uS&title=Ga+op+pad+in+een+oude+stad!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ga+op+pad+in+een+oude+stad!%3a+http%3a%2f%2fgld.nl%2f-4uS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/-4uS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 8 jan 2019, 13:28" datetime="2019-01-08T13:28:26.0000000+01:00">
							dinsdag 8 januari 2019, 13:28
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ga+op+pad+in+een+oude+stad!&url=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f-4uS&title=Ga+op+pad+in+een+oude+stad!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ga+op+pad+in+een+oude+stad!%3a+http%3a%2f%2fgld.nl%2f-4uS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/-4uS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div style="position: relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Ga op pad in een oude stad!
						</h1>
					</div>
						<div style="position: relative">
							<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="be2a7c6d550e48b6b3d87ae32afac7f0"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MjM4ODMzNi0zMjAwNTd8aHR0cHM6Ly9kMm9kODdha3lsNDZubS5jbG91ZGZyb250Lm5ldC9pdGVtcy92aWRlby8yMDE4LzExL1VpdF9tZXRfRXN0aGVyXzEwMTIwMTkubXA0" data-media="https://d2od87akyl46nm.cloudfront.net/items/video/2018/11/Uit_met_Esther_1012019.mp4" data-still="https://imgg.rgcdn.nl/df35ac1673b74e9487a822fc38f2267b/opener/Esther-tipt-stadswandelingen-UIT-met-Esther.jpg" title="Esther tipt stadswandelingen | UIT met Esther"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/aa67954ea1454a7086109f039735d247/opener/Foto-Omroep-Gelderland.jpg" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland"/>
								<span class="mediabox-image-title">Foto: Omroep Gelderland</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgg.rgcdn.nl/df35ac1673b74e9487a822fc38f2267b/thumb/Esther-tipt-stadswandelingen-UIT-met-Esther.jpg" alt="Esther tipt stadswandelingen | UIT met Esther" title="Esther tipt stadswandelingen | UIT met Esther" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgg.rgcdn.nl/aa67954ea1454a7086109f039735d247/thumb/Foto-Omroep-Gelderland.jpg" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland" itemprop="image"/>
					</div>
		</div>
	</div>

						</div>
				</div>
				<p class="intro">
					<div style="position: relative">
						<div class="placeholder"></div>
						Gelderland heeft veel mooie oude steden en stadjes. Esther trekt deze week het Rivierengebied in, om onder leiding van enthousiaste gidsen de middeleeuwse steden Culemborg en Buren te ontdekken.
					</div>
				</p>

				<div class="customhtml newsitem-customhtml">
					<div style="position: relative">
						<div class="placeholder"></div>
						<p>Meer informatie over stadswandelingen in Buren vind&nbsp;je <a href="https://www.burenstad.nl/site/stadswandeling" target="_blank">hier</a>. En als je op pad wil met een gids in Culemborg, kijk dan <a href="https://stadsgidsenculemborg.weebly.com/" target="_blank">hier</a>. Zelfstandig Culemborg ontdekken kan ook, met <a href="https://www.rivierenland.nl/media/4422160/stadswandeling_culemborg.pdf" target="_blank">deze stadswandeling</a>.</p>
<div style="border-left: 5px solid #9dcc78; background-color: #dcf8c6; padding: 10px; margin-bottom: 15px;"><div><strong>&#128172; WhatsApp ons!</strong><br>Heb jij een tip of opmerking? Stuur ons een bericht op <a href="https://api.whatsapp.com/send?phone=31622054352&text=Ga%20op%20pad%20in%20een%20oude%20stad%21" target="_blank"><strong>06&nbsp;-&nbsp;220&nbsp;543&nbsp;52</strong></a> of stuur een mail: <strong><a href="mailto:omroep@gld.nl?subject=Ga%20op%20pad%20in%20een%20oude%20stad%21">omroep@gld.nl</a></strong>!</div></div>
					</div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/UIT%20met%20Esther%20-%20Losse%20items" class="tag">UIT met Esther - Losse items</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ga+op+pad+in+een+oude+stad!&url=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f-4uS" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f-4uS&title=Ga+op+pad+in+een+oude+stad!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Ga+op+pad+in+een+oude+stad!%3a+http%3a%2f%2fgld.nl%2f-4uS" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/-4uS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('99648');
									});
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="466ebefa21e14ba19d8bcf8efa544814"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/sportblogs" title="Trainingskampen_voetbal" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/sportblogs');">
				<img alt="Trainingskampen_voetbal" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Webbanner-Voetbalkampen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/riddersvangelre-gelredagen" title="ridders_van_gelre_12_jan" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/riddersvangelre-gelredagen');">
				<img alt="ridders_van_gelre_12_jan" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/12-januari_2019_gelredagen_websitebanner.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2395468/Gazelle-waarschuwt-voor-gevaarlijke-voorvork-bij-duizenden-fietsen" title="Gazelle waarschuwt voor gevaarlijke voorvork bij duizenden fietsen">
	<figure class="__trackInView__" data-itemid="2395468" data-url="/nieuws/2395468/Gazelle-waarschuwt-voor-gevaarlijke-voorvork-bij-duizenden-fietsen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het model van Gazelle. Foto: Gazelle.nl" src="https://imgg.rgcdn.nl/b92a33e48e2e42a2bdca5c8da69c935b/thumb/Het-model-van-Gazelle-Foto-Gazelle-nl.jpg" title="Het model van Gazelle. Foto: Gazelle.nl" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gazelle waarschuwt voor gevaarlijke voorvork bij duizenden fietsen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395459/Ruim-een-uur-vertraging-op-A12-na-ongeluk" title="Ruim een uur vertraging op A12 na ongeluk">
	<figure class="__trackInView__" data-itemid="2395459" data-url="/nieuws/2395459/Ruim-een-uur-vertraging-op-A12-na-ongeluk">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Kees Avant Kooten" src="https://imgg.rgcdn.nl/6006f51757ef44b88aa94a9d95d7e14b/thumb/Foto-Kees-Avant-Kooten.jpg" title="Foto: Kees Avant Kooten" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ruim een uur vertraging op A12 na ongeluk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395397/Beelden-Arnhemse-terreurverdachten-uitgelekt" title="Beelden Arnhemse terreurverdachten uitgelekt">
	<figure class="__trackInView__" data-itemid="2395397" data-url="/nieuws/2395397/Beelden-Arnhemse-terreurverdachten-uitgelekt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/d6f4cb6853994dc884eea90406580a1a/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Beelden Arnhemse terreurverdachten uitgelekt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395323/Arnhemse-politie-klaagt-over-hinder-door-passanten" title="Arnhemse politie klaagt over hinder door passanten">
	<figure class="__trackInView__" data-itemid="2395323" data-url="/nieuws/2395323/Arnhemse-politie-klaagt-over-hinder-door-passanten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Politie" src="https://imgg.rgcdn.nl/bf5c31c7f12148269210e95e9a624431/thumb/Foto-Politie.jpg" title="Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arnhemse politie klaagt over hinder door passanten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395266/Automobilist-slaat-over-de-kop-en-belandt-in-sloot" title="Automobilist slaat over de kop en belandt in sloot">
	<figure class="__trackInView__" data-itemid="2395266" data-url="/nieuws/2395266/Automobilist-slaat-over-de-kop-en-belandt-in-sloot">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Roland Heitink" src="https://imgg.rgcdn.nl/2d09d63a31f54f75ae0aec2b165bf32c/thumb/Foto-Roland-Heitink.jpg" title="Foto: Roland Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Automobilist slaat over de kop en belandt in sloot
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2395643/Wapenfilmpje-Mondial-College-Nijmegen-werd-online-gezet-om-meer-volgers-te-krijgen" title="&#39;Wapenfilmpje Mondial College Nijmegen werd online gezet om meer volgers te krijgen&#39;">
	<figure class="__trackInView__" data-itemid="2395643" data-url="/nieuws/2395643/Wapenfilmpje-Mondial-College-Nijmegen-werd-online-gezet-om-meer-volgers-te-krijgen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Screenshot uit dreigfilmpje" src="https://imgg.rgcdn.nl/5cca47eb5166492f8f02cddc1879556e/thumb/Screenshot-uit-dreigfilmpje.jpg" title="Screenshot uit dreigfilmpje" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Wapenfilmpje Mondial College Nijmegen werd online gezet om meer volgers te krijgen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395675/Terreurverdachten-moeten-zaak-in-de-cel-afwachten" title="Terreurverdachten moeten zaak in de cel afwachten">
	<figure class="__trackInView__" data-itemid="2395675" data-url="/nieuws/2395675/Terreurverdachten-moeten-zaak-in-de-cel-afwachten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/6920d127a7d04d46ae470bfee2bef678/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Terreurverdachten moeten zaak in de cel afwachten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395693/Dorpshuis-en-65-woningen-Otterlo-op-losse-schroeven" title="Dorpshuis en 65 woningen Otterlo op losse schroeven">
	<figure class="__trackInView__" data-itemid="2395693" data-url="/nieuws/2395693/Dorpshuis-en-65-woningen-Otterlo-op-losse-schroeven">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/51fc47f8fed14117878995433be77ff8/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dorpshuis en 65 woningen Otterlo op losse schroeven
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395183/Wereldberoemd-en-mooi-van-lelijkheid-Van-Gogh-zijn-aardappeleters" title="Wereldberoemd en mooi van lelijkheid: Van Gogh zijn aardappeleters">
	<figure class="__trackInView__" data-itemid="2395183" data-url="/nieuws/2395183/Wereldberoemd-en-mooi-van-lelijkheid-Van-Gogh-zijn-aardappeleters">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/eb3f88c3905d4252ad50f3d483d8d587/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wereldberoemd en mooi van lelijkheid: Van Gogh zijn aardappeleters
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395650/Elke-week-taart-maar-je-mag-niet-te-dik-worden-om-in-de-Tuut-te-werken" title="Elke week taart, maar je mag niet te dik worden om in de Tuut te werken">
	<figure class="__trackInView__" data-itemid="2395650" data-url="/nieuws/2395650/Elke-week-taart-maar-je-mag-niet-te-dik-worden-om-in-de-Tuut-te-werken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;t ken net! Bron: Omroep Gelderland" src="https://imgg.rgcdn.nl/181f692507f646b4ab7611b61997d78b/thumb/t-ken-net-Bron-Omroep-Gelderland.jpg" title="&#39;t ken net! Bron: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Elke week taart, maar je mag niet te dik worden om in de Tuut te werken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2395643/Wapenfilmpje-Mondial-College-Nijmegen-werd-online-gezet-om-meer-volgers-te-krijgen" title="&#39;Wapenfilmpje Mondial College Nijmegen werd online gezet om meer volgers te krijgen&#39;">
	<figure class="__trackInView__" data-itemid="2395643" data-url="/nieuws/2395643/Wapenfilmpje-Mondial-College-Nijmegen-werd-online-gezet-om-meer-volgers-te-krijgen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Screenshot uit dreigfilmpje" src="https://imgg.rgcdn.nl/5cca47eb5166492f8f02cddc1879556e/thumb/Screenshot-uit-dreigfilmpje.jpg" title="Screenshot uit dreigfilmpje" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Wapenfilmpje Mondial College Nijmegen werd online gezet om meer volgers te krijgen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395674/Berezutski-broers-vullen-gaten-bij-Vitesse-op-Eredivisie-gaat-ons-niet-zien-onmogelijk" title="Berezutski-broers vullen gaten bij Vitesse op: &#39;Eredivisie gaat ons niet zien, onmogelijk&#39;">
	<figure class="__trackInView__" data-itemid="2395674" data-url="/nieuws/2395674/Berezutski-broers-vullen-gaten-bij-Vitesse-op-Eredivisie-gaat-ons-niet-zien-onmogelijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/dad1fbdbca4a4068a728fd23eeb2c364/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Berezutski-broers vullen gaten bij Vitesse op: &#39;Eredivisie gaat ons niet zien, onmogelijk&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395675/Terreurverdachten-moeten-zaak-in-de-cel-afwachten" title="Terreurverdachten moeten zaak in de cel afwachten">
	<figure class="__trackInView__" data-itemid="2395675" data-url="/nieuws/2395675/Terreurverdachten-moeten-zaak-in-de-cel-afwachten">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/6920d127a7d04d46ae470bfee2bef678/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Terreurverdachten moeten zaak in de cel afwachten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395665/Auto-in-lichterlaaie-op-Posbank" title="Auto in lichterlaaie op Posbank">
	<figure class="__trackInView__" data-itemid="2395665" data-url="/nieuws/2395665/Auto-in-lichterlaaie-op-Posbank">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Timo Bouman/Persbureau Heitink" src="https://imgg.rgcdn.nl/f288055d96794ca2af35a768384a29fd/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg" title="Foto: Timo Bouman/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto in lichterlaaie op Posbank
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395663/Doel-van-aanslag-was-festival-Hij-wilde-AK-47-s-handgranaten-en-pistolen-voor-iedereen" title="Doel van aanslag was festival: &#39;Hij wilde AK-47&#39;s, handgranaten en pistolen voor iedereen&#39;">
	<figure class="__trackInView__" data-itemid="2395663" data-url="/nieuws/2395663/Doel-van-aanslag-was-festival-Hij-wilde-AK-47-s-handgranaten-en-pistolen-voor-iedereen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Twee vrouwen komen aan bij de rechtbank waar de terreurverdachten voor het eerst voor de rechter verschijnen. Foto: ANP" src="https://imgg.rgcdn.nl/41a0db0608ad45abaa5c75e335d1f735/thumb/Twee-vrouwen-komen-aan-bij-de-rechtbank-waar-de-terreurverdachten-voor-het-eerst-voor-de-rechter-verschijnen-Foto-ANP.jpg" title="Twee vrouwen komen aan bij de rechtbank waar de terreurverdachten voor het eerst voor de rechter verschijnen. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Doel van aanslag was festival: &#39;Hij wilde AK-47&#39;s, handgranaten en pistolen voor iedereen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2395693/Dorpshuis-en-65-woningen-Otterlo-op-losse-schroeven" title="Dorpshuis en 65 woningen Otterlo op losse schroeven">
	<figure class="__trackInView__" data-itemid="2395693" data-url="/nieuws/2395693/Dorpshuis-en-65-woningen-Otterlo-op-losse-schroeven">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/51fc47f8fed14117878995433be77ff8/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dorpshuis en 65 woningen Otterlo op losse schroeven
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395686/Ede-houdt-het-bij-NK-wielrennen" title="Ede houdt het bij NK wielrennen">
	<figure class="__trackInView__" data-itemid="2395686" data-url="/nieuws/2395686/Ede-houdt-het-bij-NK-wielrennen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Italiaan Matteo Trentin wordt 12 augustus 2018 Europees kampioen in Glasgow. Mathieu van der Poel (rechts) wordt tweede. Foto: EPA" src="https://imgg.rgcdn.nl/0d86ec666ee54d25a57a518b746efc2e/thumb/De-Italiaan-Matteo-Trentin-wordt-12-augustus-2018-Europees-kampioen-in-Glasgow-Mathieu-van-der-Poel-rechts-wordt-tweede-Foto-EPA.jpg" title="De Italiaan Matteo Trentin wordt 12 augustus 2018 Europees kampioen in Glasgow. Mathieu van der Poel (rechts) wordt tweede. Foto: EPA" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ede houdt het bij NK wielrennen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395681/Iedereen-kan-wetenschapper-zijn" title="Iedereen kan wetenschapper zijn">
	<figure class="__trackInView__" data-itemid="2395681" data-url="/nieuws/2395681/Iedereen-kan-wetenschapper-zijn">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/103570c0348441a6998841bedf4d717c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Iedereen kan wetenschapper zijn
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395638/Vertaler-Nashville-verklaring-Wij-aanvaarden-de-homoseksuele-medemens" title="Vertaler Nashville-verklaring: &#39;Wij aanvaarden de homoseksuele medemens&#39;">
	<figure class="__trackInView__" data-itemid="2395638" data-url="/nieuws/2395638/Vertaler-Nashville-verklaring-Wij-aanvaarden-de-homoseksuele-medemens">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Dominee Van Reenen. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/925c052c8e3e49069edad6f3ec87f0f1/thumb/Dominee-Van-Reenen-Foto-Omroep-Gelderland.jpg" title="Dominee Van Reenen. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vertaler Nashville-verklaring: &#39;Wij aanvaarden de homoseksuele medemens&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395498/Vliegen-vanaf-Lelystad-Airport-in-april-2020-is-onhaalbaar" title="&#39;Vliegen vanaf Lelystad Airport in april 2020 is onhaalbaar&#39;">
	<figure class="__trackInView__" data-itemid="2395498" data-url="/nieuws/2395498/Vliegen-vanaf-Lelystad-Airport-in-april-2020-is-onhaalbaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Protest tegen Lelystad Airport. Foto: ANP" src="https://imgg.rgcdn.nl/3db7fbb97867485695263e64639d2851/thumb/Protest-tegen-Lelystad-Airport-Foto-ANP.jpg" title="Protest tegen Lelystad Airport. Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Vliegen vanaf Lelystad Airport in april 2020 is onhaalbaar&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2395716/Recyclebedrijven-mogen-op-Dennenoord-in-Winterswijk-blijven" title="Recyclebedrijven mogen op Dennenoord in Winterswijk blijven">
	<figure class="__trackInView__" data-itemid="2395716" data-url="/nieuws/2395716/Recyclebedrijven-mogen-op-Dennenoord-in-Winterswijk-blijven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/598cc8c13f514189aaf82019247852b5/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Recyclebedrijven mogen op Dennenoord in Winterswijk blijven
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395730/De-Graafschap-zoekt-ook-nog-een-nieuwe-keeper" title="De Graafschap zoekt ook nog een nieuwe keeper">
	<figure class="__trackInView__" data-itemid="2395730" data-url="/nieuws/2395730/De-Graafschap-zoekt-ook-nog-een-nieuwe-keeper">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Henk de Jong in gesprek met algemeen directeur Hans Martijn Ostendorp. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/945f2582426c4695b68ffe12dda44c4a/thumb/Henk-de-Jong-in-gesprek-met-algemeen-directeur-Hans-Martijn-Ostendorp-Foto-Omroep-Gelderland.jpg" title="Henk de Jong in gesprek met algemeen directeur Hans Martijn Ostendorp. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Graafschap zoekt ook nog een nieuwe keeper
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395700/Van-countryrock-tot-nederhop-tientallen-nieuwe-namen-line-up-Zwarte-Cross" title="Van countryrock tot nederhop: tientallen nieuwe namen line-up Zwarte Cross">
	<figure class="__trackInView__" data-itemid="2395700" data-url="/nieuws/2395700/Van-countryrock-tot-nederhop-tientallen-nieuwe-namen-line-up-Zwarte-Cross">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="The Mavericks. Foto: EPA" src="https://imgg.rgcdn.nl/79103c5a302f4fd4871058b98f3c00f0/thumb/The-Mavericks-Foto-EPA.jpg" title="The Mavericks. Foto: EPA" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van countryrock tot nederhop: tientallen nieuwe namen line-up Zwarte Cross
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395708/Rust-terug-na-ophef-om-Truckershotel-in-Ulft" title="Rust terug na ophef om &#39;Truckershotel&#39; in Ulft">
	<figure class="__trackInView__" data-itemid="2395708" data-url="/nieuws/2395708/Rust-terug-na-ophef-om-Truckershotel-in-Ulft">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: REGIO8" src="https://imgg.rgcdn.nl/5fa35d17436346f9a17fdddd91799a65/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rust terug na ophef om &#39;Truckershotel&#39; in Ulft
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395672/Wielrenner-Bouwman-bezoekt-De-Graafschap-in-Spanje-onder-extreme-omstandigheden" title="Wielrenner Bouwman bezoekt De Graafschap in Spanje onder &#39;extreme omstandigheden&#39;">
	<figure class="__trackInView__" data-itemid="2395672" data-url="/nieuws/2395672/Wielrenner-Bouwman-bezoekt-De-Graafschap-in-Spanje-onder-extreme-omstandigheden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Koen Bouwman en Graafschap-doelman Hidde Jurjus. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/b931d3d82b784975a7379042771064cc/thumb/Koen-Bouwman-en-Graafschap-doelman-Hidde-Jurjus-Foto-Omroep-Gelderland.jpg" title="Koen Bouwman en Graafschap-doelman Hidde Jurjus. Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wielrenner Bouwman bezoekt De Graafschap in Spanje onder &#39;extreme omstandigheden&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems use-placeholder">
			<li>
<a href="/nieuws/2395703/Heeft-West-Betuwe-aan-het-eind-van-de-maand-een-college" title="Heeft West Betuwe aan het eind van de maand een college?">
	<figure class="__trackInView__" data-itemid="2395703" data-url="/nieuws/2395703/Heeft-West-Betuwe-aan-het-eind-van-de-maand-een-college">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/3e354e45e2ba4f96af4ac1b4a59f003d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Heeft West Betuwe aan het eind van de maand een college?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395691/Nog-meer-slachtoffers-misbruikzaak-Alem-geidentificeerd" title="Nog meer slachtoffers misbruikzaak Alem ge&#239;dentificeerd">
	<figure class="__trackInView__" data-itemid="2395691" data-url="/nieuws/2395691/Nog-meer-slachtoffers-misbruikzaak-Alem-geidentificeerd">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tekening: Hans Veen" src="https://imgg.rgcdn.nl/a91d35f17d8542d6ade93f0a0782fe49/thumb/Tekening-Hans-Veen.jpg" title="Tekening: Hans Veen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nog meer slachtoffers misbruikzaak Alem ge&#239;dentificeerd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395566/Kat-dood-bij-woningbrand-in-Tiel" title="Kat dood bij woningbrand in Tiel">
	<figure class="__trackInView__" data-itemid="2395566" data-url="/nieuws/2395566/Kat-dood-bij-woningbrand-in-Tiel">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Marco van Deick/Persbureau Heitink" src="https://imgg.rgcdn.nl/830d1216823e4863aa7eb6dc89f0ea83/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick/Persbureau Heitink" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kat dood bij woningbrand in Tiel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395517/Demonstratie-tegen-railterminal-Valburg" title="Demonstratie tegen railterminal Valburg">
	<figure class="__trackInView__" data-itemid="2395517" data-url="/nieuws/2395517/Demonstratie-tegen-railterminal-Valburg">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/fe818c8532c744d58000dc55dfcd0c9d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Demonstratie tegen railterminal Valburg
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2395433/A2-weer-vrij-nog-wel-lange-file-tussen-Geldermalsen-en-Den-Bosch" title="A2 weer vrij, nog wel lange file tussen Geldermalsen en Den Bosch">
	<figure class="__trackInView__" data-itemid="2395433" data-url="/nieuws/2395433/A2-weer-vrij-nog-wel-lange-file-tussen-Geldermalsen-en-Den-Bosch">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Rijkswaterstaat" src="https://imgg.rgcdn.nl/76090b095e454cadaf0864393181100e/thumb/Foto-Rijkswaterstaat.jpg" title="Foto: Rijkswaterstaat" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				A2 weer vrij, nog wel lange file tussen Geldermalsen en Den Bosch
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/omroep-gelderland/id421372040?mt=8&amp;ign-mpt=uo=4&amp;bron_pagina=home" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.omroepgelderland.android&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1&amp;bron_pagina=home" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a><a href="/bijwonen" title="Uitzending bijwonen">Uitzending bijwonen</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>




<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Gelderland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/gelderland/logo-sm.png" alt="Omroep Gelderland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.33.10"></script>


			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=315071782641735&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('315071782641735');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function () {
					initPrimedIo({
						id: 'gelderland',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						nonce: 1547140133,
						signature: '89297583bf81bc2bd555b3dc9d53e3f21b6997a36b80efb26fcd32df0f3a93f27bbe321cd7a09f85d7e6c6e7e3c00b2b45273fff23c6c0aaeb1530b440e3dbfc'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){initArticlePageABTitleTesting();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"d5daaf89-2c29-4651-b55c-468ee82c9751","displayId":2388336,"tags":["UIT met Esther - Losse items"]}, '#466ebefa21e14ba19d8bcf8efa544814', false);initRetrieveLocation();initOverviewPageABTitleTesting();});_adManager.KeywordTargets = ['UIT+met+Esther+-+Losse+items'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":"9VDSH4FxtDGmludSEECLgqD0ItpitV/Y17W/YQ==","mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":10};setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>