<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Politie waarschuwt voor bolletjes met hondengif - Omroep Gelderland</title>
		<meta name="description" content="De politie in Zutphen waarschuwt via Facebook voor bolletjes die mogelijk giftig zijn voor honden. Een inwoner van de gemeente deed aangifte van dierenmishandeling." />
		<meta name="keywords" content="gemeente zutphen,zutphen,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.50" />
			<link rel="canonical" href="/nieuws/2333848/Politie-waarschuwt-voor-bolletjes-met-hondengif" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2333848/Politie-waarschuwt-voor-bolletjes-met-hondengif" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.31.50" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
					<meta name="article-id" content="2333848"/>
		

	

		<meta property="og:title" content="Politie waarschuwt voor bolletjes met hondengif"/>
		<meta property="og:description" content="De politie in Zutphen waarschuwt via Facebook voor bolletjes die mogelijk giftig zijn voor honden. Een inwoner van de gemeente deed aangifte van dierenmishandeling."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2333848/Politie-waarschuwt-voor-bolletjes-met-hondengif"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Zutphen"/>
					<meta property="og:article:tag" content="Zutphen"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/48be6fa66d0a4d0d820b6c74d33fe7af/opener/Foto-Politie-Zutphen.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/48be6fa66d0a4d0d820b6c74d33fe7af/opener/Foto-Politie-Zutphen.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 135 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/onderzoek" title="Publiekspanel">Publiekspanel</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="6a600f86-90c2-463c-87a4-80bcda2a723f" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="eddf2e39-62f1-4c98-a60e-0d7544f2a82c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e4abd605-dc33-45f6-b0f6-cff227401b34" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="1ac4d79e-c36d-4ac4-a60a-dae8271e17ca" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/dorpshuis-van-het-jaar" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/kermis" title="Kermis">Kermis</a>
													</li>
													<li class="category-item">
														<a href="/maatjes-gezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
													</li>
													<li class="category-item">
														<a href="/met-uitsterven-bedreigd" title="Met uitsterven bedreigd">Met uitsterven bedreigd</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9f56ee1b-3fd7-4ea8-b6a2-53023c60b7f2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="56dbab25-6c4c-4f1a-af24-cde7e7fd31b1" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5f4d1a23-768d-4955-a260-96a182a23c3a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/onderzoek" title="Publiekspanel">Publiekspanel</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2333848/Politie-waarschuwt-voor-bolletjes-met-hondengif"},"headline":"Politie waarschuwt voor bolletjes met hondengif","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/48be6fa66d0a4d0d820b6c74d33fe7af/opener/Foto-Politie-Zutphen.jpg","width":770,"height":433},"datePublished":"2018-10-17T15:50:57+02:00","dateModified":"2018-10-17T16:03:58.4933713+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"De politie in Zutphen waarschuwt via Facebook voor bolletjes die mogelijk giftig zijn voor honden. Een inwoner van de gemeente deed aangifte van dierenmishandeling. De bolletjes werden gevonden in het gras vlakbij woonzorgcentrum De Polbeek. De hond heeft de bolletjes vermoedelijk eind vorige maand gegeten. 'Het gevolg was de volgende dag bloed, braaksel en ontlasting in de nabijheid van de hond', schrijft de politie.&nbsp;\n\nOm wat voor bolletjes het precies gaat, is niet bekend.&nbsp;In andere delen van het land overleden al meerdere honden aan een soortgelijk gif. De politie roept mensen die meer weten op zich te melden.\n\nHeeft u ervaring met de&nbsp;giftige&nbsp;bolletjes? Laat het ons weten via omroep@gld.nl.&nbsp;\n\n\n\n&nbsp;\n\n&nbsp;\nHeeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: omroep@gld.nl. Of stuur ons direct een WhatsApp-bericht: 06 - 220 543 52"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Politie+waarschuwt+voor+bolletjes+met+hondengif&url=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fAVd5&title=Politie+waarschuwt+voor+bolletjes+met+hondengif" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Politie+waarschuwt+voor+bolletjes+met+hondengif%3a+http%3a%2f%2fgld.nl%2fAVd5" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/AVd5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 17 okt 2018, 15:50" datetime="2018-10-17T15:50:57.0000000+02:00">
							woensdag 17 oktober 2018, 15:50
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Politie+waarschuwt+voor+bolletjes+met+hondengif&url=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fAVd5&title=Politie+waarschuwt+voor+bolletjes+met+hondengif" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Politie+waarschuwt+voor+bolletjes+met+hondengif%3a+http%3a%2f%2fgld.nl%2fAVd5" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/AVd5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Politie waarschuwt voor bolletjes met hondengif
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/48be6fa66d0a4d0d820b6c74d33fe7af/opener/Foto-Politie-Zutphen.jpg" alt="Foto: Politie Zutphen" title="Foto: Politie Zutphen"/>
								<span class="mediabox-image-title">Foto: Politie Zutphen</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2333848/StaticMap/Opener" alt="52.1525607,6.215001400000006"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/48be6fa66d0a4d0d820b6c74d33fe7af/thumb/Foto-Politie-Zutphen.jpg" alt="Foto: Politie Zutphen" title="Foto: Politie Zutphen" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2333848/StaticMap/Thumbnail" alt="52.1525607,6.215001400000006" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
						<span>ZUTPHEN -</span>
					De politie in Zutphen waarschuwt via Facebook voor bolletjes die mogelijk giftig zijn voor honden. Een inwoner van de gemeente deed aangifte van dierenmishandeling.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De bolletjes werden gevonden in het gras vlakbij woonzorgcentrum De Polbeek. De hond heeft de bolletjes vermoedelijk eind vorige maand gegeten. 'Het gevolg was de volgende dag bloed, braaksel en ontlasting in de nabijheid van de hond', schrijft de politie.&nbsp;</p>

<p>Om wat voor bolletjes het precies gaat, is niet bekend.&nbsp;In andere delen van het land overleden al meerdere honden aan een soortgelijk gif. De politie roept mensen die meer weten op zich te melden.</p>

<p><em>Heeft u ervaring met de&nbsp;giftige&nbsp;bolletjes? Laat het ons weten via omroep@gld.nl.&nbsp;</em></p>

<p><div class="inlinemedia inlinemedia-facebook"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-post" data-href="https://www.facebook.com/politiezutphen/photos/a.850039998343599/2425213020826281/?type=3&amp;theater"></div></div></p>

<p>&nbsp;</p>

<p>&nbsp;</p>
<p style="text-align: center" alt="mailto"><mark>Heeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Politie%20waarschuwt%20voor%20bolletjes%20met%20hondengif">omroep@gld.nl</a>. Of stuur ons direct een WhatsApp-bericht: <a href="https://api.whatsapp.com/send?phone=31622054352&text=Reactie%20op%3A%20Politie%20waarschuwt%20voor%20bolletjes%20met%20hondengif">06 - 220 543 52</a></mark></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Gemeente%20Zutphen" class="tag">Gemeente Zutphen</a>
									<a href="/tag/Zutphen" class="tag">Zutphen</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Politie+waarschuwt+voor+bolletjes+met+hondengif&url=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fAVd5" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fAVd5&title=Politie+waarschuwt+voor+bolletjes+met+hondengif" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Politie+waarschuwt+voor+bolletjes+met+hondengif%3a+http%3a%2f%2fgld.nl%2fAVd5" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/AVd5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('99648');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="664b98c8b9f84d54bc4a1ae63359ef96"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/riddersvangelre-gelredagen" title="Gelredag_20_okt" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/riddersvangelre-gelredagen');">
				<img alt="Gelredag_20_okt" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/20-okt_gelredagen_websitebanner.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/apps" title="Vernieuwde app - Download &#39;m nu " onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/apps');">
				<img alt="Vernieuwde app - Download &#39;m nu " class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/download.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2332500/Brand-verwoest-dijkwoning-in-Aalst-huis-stond-al-jaren-te-koop" title="Brand verwoest dijkwoning in Aalst, huis stond al jaren te koop">
	<figure class="__trackInView__" data-itemid="2332500" data-url="/nieuws/2332500/Brand-verwoest-dijkwoning-in-Aalst-huis-stond-al-jaren-te-koop">

<img alt="Foto: Bart Meesters" src="https://imgg.rgcdn.nl/3eb5675ba20642b2b8310e09b6225cde/thumb/Foto-Bart-Meesters.jpg" title="Foto: Bart Meesters" />
		<figcaption>
			<span>
				Brand verwoest dijkwoning in Aalst, huis stond al jaren te koop
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2331261/Marjolein-Bastin-wilde-helemaal-geen-aangeklede-muizen-tekenen" title="Marjolein Bastin wilde helemaal geen aangeklede muizen tekenen">
	<figure class="__trackInView__" data-itemid="2331261" data-url="/nieuws/2331261/Marjolein-Bastin-wilde-helemaal-geen-aangeklede-muizen-tekenen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Marjolein Bastin en Jochem van Gelder" src="https://imgg.rgcdn.nl/2953fe9fc62046128ed0f1da0788e820/thumb/Marjolein-Bastin-en-Jochem-van-Gelder.jpg" title="Marjolein Bastin en Jochem van Gelder" />
		<figcaption>
			<span>
				Marjolein Bastin wilde helemaal geen aangeklede muizen tekenen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2331276/Herfstzon-laat-campings-nog-verder-volstromen" title="Herfstzon laat campings nog verder volstromen">
	<figure class="__trackInView__" data-itemid="2331276" data-url="/nieuws/2331276/Herfstzon-laat-campings-nog-verder-volstromen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Camping IJsselstrand in Doesburg. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/a00db26b155f4e568deb3e13ad48a794/thumb/Camping-IJsselstrand-in-Doesburg-Foto-Omroep-Gelderland.jpg" title="Camping IJsselstrand in Doesburg. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Herfstzon laat campings nog verder volstromen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2331288/Dit-moet-je-weten-als-je-de-grauwe-schildwants-in-huis-hebt" title="Dit moet je weten als je de grauwe schildwants in huis hebt">
	<figure class="__trackInView__" data-itemid="2331288" data-url="/nieuws/2331288/Dit-moet-je-weten-als-je-de-grauwe-schildwants-in-huis-hebt">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Foto: Debby Doodeman/waarneming.nl" src="https://imgg.rgcdn.nl/2b3868c157484aebaa7b27b7686d0873/thumb/Foto-Debby-Doodeman-waarneming-nl.jpg" title="Foto: Debby Doodeman/waarneming.nl" />
		<figcaption>
			<span>
				Dit moet je weten als je de grauwe schildwants in huis hebt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2332514/Veerpont-weigert-te-zware-voertuigen-Water-staat-belabberd-laag" title="Veerpont weigert te zware voertuigen: &#39;Water staat belabberd laag&#39;">
	<figure class="__trackInView__" data-itemid="2332514" data-url="/nieuws/2332514/Veerpont-weigert-te-zware-voertuigen-Water-staat-belabberd-laag">
			<span class="item-type icon-video">
				
			</span>

<img alt="De veerpont bij Brummen. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/9c44dcee53964baea5fc3f4fda5f3566/thumb/De-veerpont-bij-Brummen-Foto-Omroep-Gelderland.jpg" title="De veerpont bij Brummen. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Veerpont weigert te zware voertuigen: &#39;Water staat belabberd laag&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2333847/Update-fietsster-85-overlijdt-na-aanrijding-op-N319" title="Update: fietsster (85) overlijdt na aanrijding op N319">
	<figure class="__trackInView__" data-itemid="2333847" data-url="/nieuws/2333847/Update-fietsster-85-overlijdt-na-aanrijding-op-N319">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: GinoPress" src="https://imgg.rgcdn.nl/dd6b217378b442e4b928bb149e894c91/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			<span>
				Update: fietsster (85) overlijdt na aanrijding op N319
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333858/Lange-file-op-A12-door-ongeluk" title="Lange file op A12 door ongeluk">
	<figure class="__trackInView__" data-itemid="2333858" data-url="/nieuws/2333858/Lange-file-op-A12-door-ongeluk">

<img alt="Foto: Rijkswaterstaat" src="https://imgg.rgcdn.nl/cd4bb5bc9b4046e28b1cc6531a928176/thumb/Foto-Rijkswaterstaat.jpg" title="Foto: Rijkswaterstaat" />
		<figcaption>
			<span>
				Lange file op A12 door ongeluk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333796/Weer-beperkt-treinverkeer-tussen-Arnhem-en-Utrecht-na-kapotte-bovenleiding" title="Weer beperkt treinverkeer tussen Arnhem en Utrecht na kapotte bovenleiding">
	<figure class="__trackInView__" data-itemid="2333796" data-url="/nieuws/2333796/Weer-beperkt-treinverkeer-tussen-Arnhem-en-Utrecht-na-kapotte-bovenleiding">

<img alt="Archieffoto" src="https://imgg.rgcdn.nl/32125f4802884557aefbfa2614b78465/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			<span>
				Weer beperkt treinverkeer tussen Arnhem en Utrecht na kapotte bovenleiding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2326174/Geef-je-mening-doe-jij-genoeg-voor-een-ander" title="Geef je mening: doe jij genoeg voor een ander?">
	<figure class="__trackInView__" data-itemid="2326174" data-url="/nieuws/2326174/Geef-je-mening-doe-jij-genoeg-voor-een-ander">

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/94eaadb465734ada87f19cad26484d3f/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Geef je mening: doe jij genoeg voor een ander?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2331240/Klant-zet-achtervolging-in-na-overval-politie-zoekt-dader" title="Klant zet achtervolging in na overval: politie zoekt dader">
	<figure class="__trackInView__" data-itemid="2331240" data-url="/nieuws/2331240/Klant-zet-achtervolging-in-na-overval-politie-zoekt-dader">
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/thumb/politie_img_2653.jpg" title="" />
		<figcaption>
			<span>
				Klant zet achtervolging in na overval: politie zoekt dader
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2331240/Klant-zet-achtervolging-in-na-overval-politie-zoekt-dader" title="Klant zet achtervolging in na overval: politie zoekt dader">
	<figure class="__trackInView__" data-itemid="2331240" data-url="/nieuws/2331240/Klant-zet-achtervolging-in-na-overval-politie-zoekt-dader">
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/thumb/politie_img_2653.jpg" title="" />
		<figcaption>
			<span>
				Klant zet achtervolging in na overval: politie zoekt dader
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333858/Lange-file-op-A12-door-ongeluk" title="Lange file op A12 door ongeluk">
	<figure class="__trackInView__" data-itemid="2333858" data-url="/nieuws/2333858/Lange-file-op-A12-door-ongeluk">

<img alt="Foto: Rijkswaterstaat" src="https://imgg.rgcdn.nl/cd4bb5bc9b4046e28b1cc6531a928176/thumb/Foto-Rijkswaterstaat.jpg" title="Foto: Rijkswaterstaat" />
		<figcaption>
			<span>
				Lange file op A12 door ongeluk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333838/Maud-Dolsma-GroenLinks-Arnhemse-aanpak-voor-verward-gedrag-voldoet-nog-niet-aan-eisen-ministerie" title="Maud Dolsma (GroenLinks): &#39;Arnhemse aanpak voor verward gedrag voldoet nog niet aan eisen ministerie.&#39;">
	<figure class="__trackInView__" data-itemid="2333838" data-url="/nieuws/2333838/Maud-Dolsma-GroenLinks-Arnhemse-aanpak-voor-verward-gedrag-voldoet-nog-niet-aan-eisen-ministerie">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/938dc4ab99164d86b097f3bcb002f22b/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
		<figcaption>
			<span>
				Maud Dolsma (GroenLinks): &#39;Arnhemse aanpak voor verward gedrag voldoet nog niet aan eisen ministerie.&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333833/Wangedrag-taxichauffeurs-rondom-evenementen-Gelredome-moet-stoppen" title="&#39;Wangedrag taxichauffeurs rondom evenementen Gelredome moet stoppen.&#39;">
	<figure class="__trackInView__" data-itemid="2333833" data-url="/nieuws/2333833/Wangedrag-taxichauffeurs-rondom-evenementen-Gelredome-moet-stoppen">

<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/8ef56a1c128348a5881f9455757aa7bd/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
		<figcaption>
			<span>
				&#39;Wangedrag taxichauffeurs rondom evenementen Gelredome moet stoppen.&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333830/Klachten-over-ondeugdelijke-rolstoelen" title="Klachten over ondeugdelijke rolstoelen">
	<figure class="__trackInView__" data-itemid="2333830" data-url="/nieuws/2333830/Klachten-over-ondeugdelijke-rolstoelen">

<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/3a9337fbfd834587a5b12df27bef3949/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
		<figcaption>
			<span>
				Klachten over ondeugdelijke rolstoelen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2333796/Weer-beperkt-treinverkeer-tussen-Arnhem-en-Utrecht-na-kapotte-bovenleiding" title="Weer beperkt treinverkeer tussen Arnhem en Utrecht na kapotte bovenleiding">
	<figure class="__trackInView__" data-itemid="2333796" data-url="/nieuws/2333796/Weer-beperkt-treinverkeer-tussen-Arnhem-en-Utrecht-na-kapotte-bovenleiding">

<img alt="Archieffoto" src="https://imgg.rgcdn.nl/32125f4802884557aefbfa2614b78465/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			<span>
				Weer beperkt treinverkeer tussen Arnhem en Utrecht na kapotte bovenleiding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333840/Dorpsraad-wil-aandacht-voor-knelpunten-in-Otterlo" title="Dorpsraad wil aandacht voor knelpunten in Otterlo">
	<figure class="__trackInView__" data-itemid="2333840" data-url="/nieuws/2333840/Dorpsraad-wil-aandacht-voor-knelpunten-in-Otterlo">

<img alt="Foto: gemeente Ede" src="https://imgg.rgcdn.nl/6839b0f856f143dca62602141ec7faf0/thumb/Foto-gemeente-Ede.jpg" title="Foto: gemeente Ede" />
		<figcaption>
			<span>
				Dorpsraad wil aandacht voor knelpunten in Otterlo
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333836/Puttens-bedrijf-moet-ruim-miljoen-aan-Staat-terugbetalen" title="Puttens bedrijf moet ruim miljoen aan Staat terugbetalen">
	<figure class="__trackInView__" data-itemid="2333836" data-url="/nieuws/2333836/Puttens-bedrijf-moet-ruim-miljoen-aan-Staat-terugbetalen">

<img alt="Rechtbank Zutphen Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/1593ae3bd13d4a41acbceb3929a9f3fd/thumb/Rechtbank-Zutphen-Foto-Omroep-Gelderland.jpg" title="Rechtbank Zutphen Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Puttens bedrijf moet ruim miljoen aan Staat terugbetalen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333829/Jongeren-zoeken-naar-oplossing-voedselproblematiek" title="Jongeren zoeken naar oplossing voedselproblematiek">
	<figure class="__trackInView__" data-itemid="2333829" data-url="/nieuws/2333829/Jongeren-zoeken-naar-oplossing-voedselproblematiek">

<img alt="Foto: Gemeente Ede" src="https://imgg.rgcdn.nl/48a3009d4b084568908c53ac25be5ef9/thumb/Foto-Gemeente-Ede.jpg" title="Foto: Gemeente Ede" />
		<figcaption>
			<span>
				Jongeren zoeken naar oplossing voedselproblematiek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333825/Politie-onderzoekt-mogelijke-ontvoering-van-vrouw" title="Politie onderzoekt mogelijke ontvoering van vrouw">
	<figure class="__trackInView__" data-itemid="2333825" data-url="/nieuws/2333825/Politie-onderzoekt-mogelijke-ontvoering-van-vrouw">

<img alt="Foto: RonV Media" src="https://imgg.rgcdn.nl/04c5054224ed4958a264e49b082bc504/thumb/Foto-RonV-Media.jpg" title="Foto: RonV Media" />
		<figcaption>
			<span>
				Politie onderzoekt mogelijke ontvoering van vrouw
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2333847/Update-fietsster-85-overlijdt-na-aanrijding-op-N319" title="Update: fietsster (85) overlijdt na aanrijding op N319">
	<figure class="__trackInView__" data-itemid="2333847" data-url="/nieuws/2333847/Update-fietsster-85-overlijdt-na-aanrijding-op-N319">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: GinoPress" src="https://imgg.rgcdn.nl/dd6b217378b442e4b928bb149e894c91/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			<span>
				Update: fietsster (85) overlijdt na aanrijding op N319
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333848/Politie-waarschuwt-voor-bolletjes-met-hondengif" title="Politie waarschuwt voor bolletjes met hondengif">
	<figure class="__trackInView__" data-itemid="2333848" data-url="/nieuws/2333848/Politie-waarschuwt-voor-bolletjes-met-hondengif">

<img alt="Foto: Politie Zutphen" src="https://imgg.rgcdn.nl/48be6fa66d0a4d0d820b6c74d33fe7af/thumb/Foto-Politie-Zutphen.jpg" title="Foto: Politie Zutphen" />
		<figcaption>
			<span>
				Politie waarschuwt voor bolletjes met hondengif
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333844/Vastgoedmagnaat-Ger-Visser-langer-vast" title="Vastgoedmagnaat Ger Visser langer vast">
	<figure class="__trackInView__" data-itemid="2333844" data-url="/nieuws/2333844/Vastgoedmagnaat-Ger-Visser-langer-vast">

<img alt="Foto: RTV Oost" src="https://imgg.rgcdn.nl/51383bc8fb404983b54fc5a48e7fd873/thumb/Foto-RTV-Oost.jpg" title="Foto: RTV Oost" />
		<figcaption>
			<span>
				Vastgoedmagnaat Ger Visser langer vast
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333842/Boze-krantenbezorger-niet-terug-naar-cel" title="Boze krantenbezorger niet terug naar cel">
	<figure class="__trackInView__" data-itemid="2333842" data-url="/nieuws/2333842/Boze-krantenbezorger-niet-terug-naar-cel">

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/e2b9f1ab02424e1596d03d3ff94eb8f2/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Boze krantenbezorger niet terug naar cel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333813/Dennis-te-Braak-tegenover-De-Graafschap-in-Zeist" title="Dennis te Braak tegenover De Graafschap in Zeist">
	<figure class="__trackInView__" data-itemid="2333813" data-url="/nieuws/2333813/Dennis-te-Braak-tegenover-De-Graafschap-in-Zeist">

<img alt="Foto: REGIO8" src="https://imgg.rgcdn.nl/de816c4156ea48679f00f69c84914a8f/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			<span>
				Dennis te Braak tegenover De Graafschap in Zeist
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2333812/Zaltbommel-maakt-eindelijk-werk-van-nieuw-zwembad" title="Zaltbommel maakt eindelijk werk van nieuw zwembad">
	<figure class="__trackInView__" data-itemid="2333812" data-url="/nieuws/2333812/Zaltbommel-maakt-eindelijk-werk-van-nieuw-zwembad">

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/b7112ebccfc64ddfa94963c3b457d040/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Zaltbommel maakt eindelijk werk van nieuw zwembad
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2333788/Hennepkwekerij-geruimd-in-Boven-Leeuwen" title="Hennepkwekerij geruimd in Boven-Leeuwen">
	<figure class="__trackInView__" data-itemid="2333788" data-url="/nieuws/2333788/Hennepkwekerij-geruimd-in-Boven-Leeuwen">

<img alt="Foto: politie" src="https://imgg.rgcdn.nl/464e53c529f8409ab5b4c0f75d9cb3ed/thumb/Foto-politie.jpg" title="Foto: politie" />
		<figcaption>
			<span>
				Hennepkwekerij geruimd in Boven-Leeuwen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2332546/Langere-in-en-uitvoegstroken-op-A15-Een-druppel-op-een-gloeiende-plaat" title="Langere in- en uitvoegstroken op A15: &#39;Een druppel op een gloeiende plaat&#39;">
	<figure class="__trackInView__" data-itemid="2332546" data-url="/nieuws/2332546/Langere-in-en-uitvoegstroken-op-A15-Een-druppel-op-een-gloeiende-plaat">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/428bcbf3aba14df7a0a89b99e639553a/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Langere in- en uitvoegstroken op A15: &#39;Een druppel op een gloeiende plaat&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2332543/Groot-onderhoud-op-de-A15-van-start-wat-gaan-we-er-van-merken" title="Groot onderhoud op de A15 van start: wat gaan we er van merken?">
	<figure class="__trackInView__" data-itemid="2332543" data-url="/nieuws/2332543/Groot-onderhoud-op-de-A15-van-start-wat-gaan-we-er-van-merken">

<img alt="Foto: Rijkswaterstaat" src="https://imgg.rgcdn.nl/0ef6fb966b3745079df51cc9851848ed/thumb/Foto-Rijkswaterstaat.jpg" title="Foto: Rijkswaterstaat" />
		<figcaption>
			<span>
				Groot onderhoud op de A15 van start: wat gaan we er van merken?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2331267/VIDEO-omstreden-ontzander-reageert-op-beschuldigingen" title="VIDEO: omstreden ontzander reageert op beschuldigingen">
	<figure class="__trackInView__" data-itemid="2331267" data-url="/nieuws/2331267/VIDEO-omstreden-ontzander-reageert-op-beschuldigingen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Projectleider Herman van der Linde. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/69b26169a9ba474dbd387520cbe780f3/thumb/Projectleider-Herman-van-der-Linde-Foto-Omroep-Gelderland.jpg" title="Projectleider Herman van der Linde. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				VIDEO: omstreden ontzander reageert op beschuldigingen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/algemenevoorwaarden" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/algemenevoorwaarden" title="Algemene voorwaarden">Algemene voorwaarden</a></li>
								<li class="footernav-item"><a href="/privacyverklaring" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.50"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>



			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					initPrimedIo({
						id: 'gelderland',
						publicKey: '35ea910d8d6facc86013837e',
						connectionString: 'https://gw.regiolab.primed.io:443',
						trackingConnectionString: 'https://collector.regiolab.primed.io:443',
						nonce: 1539789344,
						signature: 'E1F846588757FC67AC9DB4713F2677D566CD1485F4A333AE94DC9F87B1884E2340302FE026B0A65F1C8B9ED6E54C8D31157EA29C8F93D9D61659F7FCAF119F28'
					});
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"735c024d-c6e7-4275-8878-527607bd36f8","displayId":2333848,"tags":["Gemeente Zutphen","Zutphen","Nieuws"]}, '#664b98c8b9f84d54bc4a1ae63359ef96', true);});_adManager.KeywordTargets = ['Gemeente+Zutphen','Zutphen','Nieuws'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>