<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Appartement Nijkerk onbewoonbaar na brand op slaapkamer - Omroep Gelderland</title>
		<meta name="description" content="In een flatwoning aan de Vuurdoornlaan in Nijkerk heeft dinsdagochtend een uitslaande brand gewoed. Volgens de brandweer is het appartement voorlopig onbewoonbaar." />
		<meta name="keywords" content="gemeente nijkerk,nijkerk,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.33" />
			<link rel="canonical" href="/nieuws/2324154/Appartement-Nijkerk-onbewoonbaar-na-brand-op-slaapkamer" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2324154/Appartement-Nijkerk-onbewoonbaar-na-brand-op-slaapkamer" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.31.33" />
									<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
		

	

		<meta property="og:title" content="Appartement Nijkerk onbewoonbaar na brand op slaapkamer"/>
		<meta property="og:description" content="In een flatwoning aan de Vuurdoornlaan in Nijkerk heeft dinsdagochtend een uitslaande brand gewoed. Volgens de brandweer is het appartement voorlopig onbewoonbaar."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2324154/Appartement-Nijkerk-onbewoonbaar-na-brand-op-slaapkamer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Nijkerk"/>
					<meta property="og:article:tag" content="Nijkerk"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/6bc1861db15a45f4960976d34a605ea6/opener/Foto-GinoPress.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/6bc1861db15a45f4960976d34a605ea6/opener/Foto-GinoPress.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 23&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="068d4bdd-103e-45a6-9f20-e2fec463b39c" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="219695db-1a06-41f7-9810-4edbbf486108" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="783181c6-8069-41a9-9e20-4f345ba5a3dc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="81df897d-e744-4aef-bcb7-4f750042419c" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bridge-to-liberation-experience" title="Bridge to Liberation Experience">Bridge to Liberation Experience</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="tv/programma/159204415/Fruitcorso-Tiel" title="Fruitcorso Tiel">Fruitcorso Tiel</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/948460098/Luchtlandingen-Ginkelse-Heide" title="Luchtlandingen Ginkelse Heide">Luchtlandingen Ginkelse Heide</a>
													</li>
													<li class="category-item">
														<a href="/met-uitsterven-bedreigd" title="Met uitsterven bedreigd">Met uitsterven bedreigd</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="063eff50-6ee4-45f3-9267-2fbf08663760" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="13745dfd-5218-44c1-9978-49c28740c34a" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="65739425-847a-48b5-9459-d38d7c59c489" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="De Belofte">De Belofte</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2324154/Appartement-Nijkerk-onbewoonbaar-na-brand-op-slaapkamer"},"headline":"Appartement Nijkerk onbewoonbaar na brand op slaapkamer","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/6bc1861db15a45f4960976d34a605ea6/opener/Foto-GinoPress.jpg","width":770,"height":433},"datePublished":"2018-09-18T11:22:06+02:00","dateModified":"2018-09-18T11:48:07.6121679+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Amp/Images/gelderland/logopublisher.png","width":600,"height":60}},"description":"In een flatwoning aan de Vuurdoornlaan in Nijkerk heeft dinsdagochtend een uitslaande brand gewoed. Volgens de brandweer is het appartement voorlopig onbewoonbaar. De brand woedde op de eerste verdieping van de flat en was ontstaan in de slaapkamer. De brandweer kwam na de melding met twee blusvoertuigen en een hoogwerker ter plaatse.\n\nHoe de brand is ontstaan, is niet bekend. Volgens de brandweer zijn er geen gewonden gevallen.\nHeeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: omroep@gld.nl. Of stuur ons direct een WhatsApp-bericht: 06 - 220 543 52"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer&url=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fyP9W&title=Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer%3a+http%3a%2f%2fgld.nl%2fyP9W" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/yP9W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 18 sep 2018, 11:22" datetime="2018-09-18T11:22:06.0000000+02:00">
							dinsdag 18 september 2018, 11:22
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer&url=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fyP9W&title=Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer%3a+http%3a%2f%2fgld.nl%2fyP9W" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/yP9W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Appartement Nijkerk onbewoonbaar na brand op slaapkamer
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/6bc1861db15a45f4960976d34a605ea6/opener/Foto-GinoPress.jpg" alt="Foto: GinoPress" title="Foto: GinoPress"/>
								<span class="mediabox-image-title">Foto: GinoPress</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2324154/StaticMap/Opener" alt="52.2174781,5.4951083999999355"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/6bc1861db15a45f4960976d34a605ea6/thumb/Foto-GinoPress.jpg" alt="Foto: GinoPress" title="Foto: GinoPress" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2324154/StaticMap/Thumbnail" alt="52.2174781,5.4951083999999355" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
						<span>NIJKERK -</span>
					In een flatwoning aan de Vuurdoornlaan in Nijkerk heeft dinsdagochtend een uitslaande brand gewoed. Volgens de brandweer is het appartement voorlopig onbewoonbaar.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De brand woedde op de eerste verdieping van de flat en was ontstaan in de slaapkamer. De brandweer kwam na de melding met twee blusvoertuigen en een hoogwerker ter plaatse.</p>

<p>Hoe de brand is ontstaan, is niet bekend. Volgens de brandweer zijn er geen gewonden gevallen.</p>
<p style="text-align: center" alt="mailto"><mark>Heeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Appartement%20Nijkerk%20onbewoonbaar%20na%20brand%20op%20slaapkamer">omroep@gld.nl</a>. Of stuur ons direct een WhatsApp-bericht: <a href="https://api.whatsapp.com/send?phone=31622054352&text=Reactie%20op%3A%20Appartement%20Nijkerk%20onbewoonbaar%20na%20brand%20op%20slaapkamer">06 - 220 543 52</a></mark></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Gemeente%20Nijkerk" class="tag">Gemeente Nijkerk</a>
									<a href="/tag/Nijkerk" class="tag">Nijkerk</a>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer&url=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fyP9W" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fyP9W&title=Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Appartement+Nijkerk+onbewoonbaar+na+brand+op+slaapkamer%3a+http%3a%2f%2fgld.nl%2fyP9W" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/yP9W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('99648');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="f7d12a75feb04f47a0d1dd8a7ef89877"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/onderzoek" title="Panel" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/onderzoek');">
				<img alt="Panel" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser_panel.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="//www.omroepgelderland.nl/mannenontmoetingsplekken" title="Podcasts" onclick="handleClickEvent('TeaserClick', '//www.omroepgelderland.nl/mannenontmoetingsplekken');">
				<img alt="Podcasts" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/BannerWebsite.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2324132/Geluk-bij-een-ongeluk-passerende-defensiemedewerkers-blussen-autobrand" title="Geluk bij een ongeluk: passerende defensiemedewerkers blussen autobrand">
	<figure>

<img alt="Foto: Jean-Marc Regelink/Persbureau Heitink" src="https://imgg.rgcdn.nl/0769cc1b79ba4c349ed3f66ad170e19b/thumb/Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg" title="Foto: Jean-Marc Regelink/Persbureau Heitink" />
		<figcaption>
			<span>
				Geluk bij een ongeluk: passerende defensiemedewerkers blussen autobrand
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324110/Angstige-momenten-voor-automobiliste-op-A12-auto-200-meter-voortgeduwd-door-vrachtwagen" title="Angstige momenten voor automobiliste op A12: auto 200 meter voortgeduwd door vrachtwagen">
	<figure>

<img alt="Foto: Roland Heitink" src="https://imgg.rgcdn.nl/c98ff2bf12ef47b6822f02d35eed9f43/thumb/Foto-Roland-Heitink.jpg" title="Foto: Roland Heitink" />
		<figcaption>
			<span>
				Angstige momenten voor automobiliste op A12: auto 200 meter voortgeduwd door vrachtwagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324094/Ongeluk-Olympia-s-Tour-als-een-bom-ingeslagen" title="&#39;Ongeluk Olympia&#39;s Tour als een bom ingeslagen&#39;">
	<figure>

<img alt="Foto: Fernando Bot/Persbureau Heitink" src="https://imgg.rgcdn.nl/6fa70f843f634967a0f26ecc6529076e/thumb/Foto-Fernando-Bot-Persbureau-Heitink.jpg" title="Foto: Fernando Bot/Persbureau Heitink" />
		<figcaption>
			<span>
				&#39;Ongeluk Olympia&#39;s Tour als een bom ingeslagen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324125/Vrouw-overleden-na-aanrijding-met-politiemotor-bij-Olympia-s-Tour" title="Vrouw overleden na aanrijding met politiemotor bij Olympia&#39;s Tour">
	<figure>

<img alt="Foto: Fernando Bot/Persbureau Heitink" src="https://imgg.rgcdn.nl/991cfdab929f404f8ee78eb0227d96e0/thumb/Foto-Fernando-Bot-Persbureau-Heitink.jpg" title="Foto: Fernando Bot/Persbureau Heitink" />
		<figcaption>
			<span>
				Vrouw overleden na aanrijding met politiemotor bij Olympia&#39;s Tour
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324066/Arnhemmer-wint-230-000-euro-bij-Miljoenenjacht" title="Arnhemmer wint 230.000 euro bij Miljoenenjacht">
	<figure>

<img alt="Foto: screenshot RTL4" src="https://imgg.rgcdn.nl/e4f17517dff44884adaa3810e2cccf3c/thumb/Foto-screenshot-RTL4.jpg" title="Foto: screenshot RTL4" />
		<figcaption>
			<span>
				Arnhemmer wint 230.000 euro bij Miljoenenjacht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2324144/Knallen-gehoord-in-omgeving-Hummelo-wat-was-er-aan-de-hand" title="Knallen gehoord in omgeving Hummelo, wat was er aan de hand?">
	<figure>

<img alt="Hummelo" src="https://imgg.rgcdn.nl/6a19f64b87fc41ed862b14788f37b1b6/thumb/Hummelo.jpg" title="Hummelo" />
		<figcaption>
			<span>
				Knallen gehoord in omgeving Hummelo, wat was er aan de hand?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324154/Appartement-Nijkerk-onbewoonbaar-na-brand-op-slaapkamer" title="Appartement Nijkerk onbewoonbaar na brand op slaapkamer">
	<figure>

<img alt="Foto: GinoPress" src="https://imgg.rgcdn.nl/6bc1861db15a45f4960976d34a605ea6/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			<span>
				Appartement Nijkerk onbewoonbaar na brand op slaapkamer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324152/Fanfarekorps-uit-Heerde-in-erehaag-tijdens-Prinsjesdag" title="Fanfarekorps uit Heerde in erehaag tijdens Prinsjesdag">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het fanfarekorps Wilhelmina uit Heerde en wethouder Cegerek" src="https://imgg.rgcdn.nl/54696320a7f74394945c1e5202039ad7/thumb/Het-fanfarekorps-Wilhelmina-uit-Heerde-en-wethouder-Cegerek.jpg" title="Het fanfarekorps Wilhelmina uit Heerde en wethouder Cegerek" />
		<figcaption>
			<span>
				Fanfarekorps uit Heerde in erehaag tijdens Prinsjesdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324151/Defecte-accu-veroorzaakte-grote-brand-in-autobandencentrum-Heteren" title="Defecte accu veroorzaakte grote brand in autobandencentrum Heteren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Persbureau Heitink" src="https://imgg.rgcdn.nl/c621f979ebfd4a1bbffc7b78703d7c1c/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			<span>
				Defecte accu veroorzaakte grote brand in autobandencentrum Heteren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324127/Prinsjesdag-wat-wil-Gelderland" title="Prinsjesdag: wat wil Gelderland?">
	<figure>

<img alt="Foto: ANP/Archief" src="https://imgg.rgcdn.nl/4424236a944d417bbb114ca771192142/thumb/Foto-ANP-Archief.jpg" title="Foto: ANP/Archief" />
		<figcaption>
			<span>
				Prinsjesdag: wat wil Gelderland?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2324151/Defecte-accu-veroorzaakte-grote-brand-in-autobandencentrum-Heteren" title="Defecte accu veroorzaakte grote brand in autobandencentrum Heteren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Persbureau Heitink" src="https://imgg.rgcdn.nl/c621f979ebfd4a1bbffc7b78703d7c1c/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			<span>
				Defecte accu veroorzaakte grote brand in autobandencentrum Heteren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324147/Verkeersmaatregelen-rondom-de-herdenking" title="Verkeersmaatregelen rondom de herdenking">
	<figure>

<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/6620b3c1a76b4910b0c37c17e9d4f0c3/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
		<figcaption>
			<span>
				Verkeersmaatregelen rondom de herdenking
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324127/Prinsjesdag-wat-wil-Gelderland" title="Prinsjesdag: wat wil Gelderland?">
	<figure>

<img alt="Foto: ANP/Archief" src="https://imgg.rgcdn.nl/4424236a944d417bbb114ca771192142/thumb/Foto-ANP-Archief.jpg" title="Foto: ANP/Archief" />
		<figcaption>
			<span>
				Prinsjesdag: wat wil Gelderland?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324146/Lange-file-op-A50-door-ongeluk" title="Lange file op A50 door ongeluk">
	<figure>

<img alt="Foto: @OvD_Ramon" src="https://imgg.rgcdn.nl/0fc0b7c51ccc4ed6b74924c6c342f376/thumb/Foto-OvD-Ramon.jpg" title="Foto: @OvD_Ramon" />
		<figcaption>
			<span>
				Lange file op A50 door ongeluk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324145/Stevensloop-drie-jaar-decor-voor-NK-halve-marathon" title="Stevensloop drie jaar decor voor NK halve marathon">
	<figure>

<img alt="Foto: Facebook/Stevensloop" src="https://imgg.rgcdn.nl/37193f0611cb4ac6a5a6c1769c9ca6cf/thumb/Foto-Facebook-Stevensloop.jpg" title="Foto: Facebook/Stevensloop" />
		<figcaption>
			<span>
				Stevensloop drie jaar decor voor NK halve marathon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2324154/Appartement-Nijkerk-onbewoonbaar-na-brand-op-slaapkamer" title="Appartement Nijkerk onbewoonbaar na brand op slaapkamer">
	<figure>

<img alt="Foto: GinoPress" src="https://imgg.rgcdn.nl/6bc1861db15a45f4960976d34a605ea6/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			<span>
				Appartement Nijkerk onbewoonbaar na brand op slaapkamer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324152/Fanfarekorps-uit-Heerde-in-erehaag-tijdens-Prinsjesdag" title="Fanfarekorps uit Heerde in erehaag tijdens Prinsjesdag">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het fanfarekorps Wilhelmina uit Heerde en wethouder Cegerek" src="https://imgg.rgcdn.nl/54696320a7f74394945c1e5202039ad7/thumb/Het-fanfarekorps-Wilhelmina-uit-Heerde-en-wethouder-Cegerek.jpg" title="Het fanfarekorps Wilhelmina uit Heerde en wethouder Cegerek" />
		<figcaption>
			<span>
				Fanfarekorps uit Heerde in erehaag tijdens Prinsjesdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324150/Koninklijke-onderscheiding-voor-de-oprichters-van-de-Stichting-Ichthus-Reizen" title="Koninklijke onderscheiding voor de oprichters van de Stichting Ichthus Reizen">
	<figure>

<img alt="" src="https://imgg.rgcdn.nl/c3f0e17f22b4439c811807684d9aabda/thumb/2324150_OMROEP_EDE_IMAGE.jpg" title="" />
		<figcaption>
			<span>
				Koninklijke onderscheiding voor de oprichters van de Stichting Ichthus Reizen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324127/Prinsjesdag-wat-wil-Gelderland" title="Prinsjesdag: wat wil Gelderland?">
	<figure>

<img alt="Foto: ANP/Archief" src="https://imgg.rgcdn.nl/4424236a944d417bbb114ca771192142/thumb/Foto-ANP-Archief.jpg" title="Foto: ANP/Archief" />
		<figcaption>
			<span>
				Prinsjesdag: wat wil Gelderland?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324141/Dodelijke-klappen-Voorthuizenaar-verdachten-horen-vonnis" title="Dodelijke klappen Voorthuizenaar; verdachten horen vonnis">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/3533fbd89b4043f690d72dcaba612930/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Dodelijke klappen Voorthuizenaar; verdachten horen vonnis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2324144/Knallen-gehoord-in-omgeving-Hummelo-wat-was-er-aan-de-hand" title="Knallen gehoord in omgeving Hummelo, wat was er aan de hand?">
	<figure>

<img alt="Hummelo" src="https://imgg.rgcdn.nl/6a19f64b87fc41ed862b14788f37b1b6/thumb/Hummelo.jpg" title="Hummelo" />
		<figcaption>
			<span>
				Knallen gehoord in omgeving Hummelo, wat was er aan de hand?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324127/Prinsjesdag-wat-wil-Gelderland" title="Prinsjesdag: wat wil Gelderland?">
	<figure>

<img alt="Foto: ANP/Archief" src="https://imgg.rgcdn.nl/4424236a944d417bbb114ca771192142/thumb/Foto-ANP-Archief.jpg" title="Foto: ANP/Archief" />
		<figcaption>
			<span>
				Prinsjesdag: wat wil Gelderland?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324142/VIDEO-Politie-zoekt-waxinelichthoudergooier" title="VIDEO: Politie zoekt &#39;waxinelichthoudergooier&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Archief" src="https://imgg.rgcdn.nl/f037f6735636496aa812d564b4a7ee02/thumb/Foto-Archief.jpg" title="Foto: Archief" />
		<figcaption>
			<span>
				VIDEO: Politie zoekt &#39;waxinelichthoudergooier&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324117/Bokser-Stanley-Koemans-wil-het-waarmaken-in-Duitsland" title="Bokser Stanley Koemans wil het waarmaken in Duitsland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: REGIO8" src="https://imgg.rgcdn.nl/1b245f6b52964891bf96f8700ffa9d63/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			<span>
				Bokser Stanley Koemans wil het waarmaken in Duitsland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324120/Achterhoekse-omroepen-noemen-zich-voortaan-ANN-en-werken-samen" title="Achterhoekse omroepen noemen zich voortaan ANN en werken samen">
	<figure>

<img alt="Beeld: ANN" src="https://imgg.rgcdn.nl/eb6492a9a259453fa1ab67222c95c3df/thumb/Beeld-ANN.jpg" title="Beeld: ANN" />
		<figcaption>
			<span>
				Achterhoekse omroepen noemen zich voortaan ANN en werken samen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2324125/Vrouw-overleden-na-aanrijding-met-politiemotor-bij-Olympia-s-Tour" title="Vrouw overleden na aanrijding met politiemotor bij Olympia&#39;s Tour">
	<figure>

<img alt="Foto: Fernando Bot/Persbureau Heitink" src="https://imgg.rgcdn.nl/991cfdab929f404f8ee78eb0227d96e0/thumb/Foto-Fernando-Bot-Persbureau-Heitink.jpg" title="Foto: Fernando Bot/Persbureau Heitink" />
		<figcaption>
			<span>
				Vrouw overleden na aanrijding met politiemotor bij Olympia&#39;s Tour
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324044/Verrassende-winnaar-Fruitcorso-by-night" title="Verrassende winnaar Fruitcorso by night">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/9ec98aab0604436a8e9215bbecbefc0e/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Verrassende winnaar Fruitcorso by night
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324057/Johansen-wint-Olympia-s-Tour" title="Johansen wint Olympia&#39;s Tour">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/87555e6d924441529caeca54b7e44314/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Johansen wint Olympia&#39;s Tour
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324049/Vrouw-ernstig-gewond-na-aanrijding-met-politiemotor-Olympia-s-Tour" title="Vrouw ernstig gewond na aanrijding met politiemotor Olympia&#39;s Tour">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Fernando Bot/Persbureau Heitink" src="https://imgg.rgcdn.nl/2773d0bce9b44b1e80c9a56be761bd63/thumb/Foto-Fernando-Bot-Persbureau-Heitink.jpg" title="Foto: Fernando Bot/Persbureau Heitink" />
		<figcaption>
			<span>
				Vrouw ernstig gewond na aanrijding met politiemotor Olympia&#39;s Tour
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2324050/Wielrenner-Arensman-moet-na-de-koers-tot-diep-in-de-nacht-blokken" title="Wielrenner Arensman moet na de koers tot diep in de nacht blokken">
	<figure>

<img alt="" src="https://imgg.rgcdn.nl/ae88a5f07f614ae49773efbe9d6b1b69/thumb/arensman_bij_bus_seg.jpg" title="" />
		<figcaption>
			<span>
				Wielrenner Arensman moet na de koers tot diep in de nacht blokken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/privacy-statement" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacy Reglement">Privacy Reglement</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
								<li class="footernav-item"><a href="/disclaimer" title="Disclaimer">Disclaimer</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.33"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>



		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f51ee2ce-f90a-480e-9da2-ce8b26274cab","displayId":2324154,"tags":["Gemeente Nijkerk","Nijkerk","Nieuws"]}, '#f7d12a75feb04f47a0d1dd8a7ef89877', true);});_adManager.KeywordTargets = ['Gemeente+Nijkerk','Nijkerk','Nieuws'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>