<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank - Omroep Gelderland</title>
		<meta name="description" content="De Graafschap speelt vrijdagavond een belangrijke uitwedstrijd tegen concurrent FC Emmen. Beide clubs verloren twee keer op rij." />
		<meta name="keywords" content="gemeente doetinchem,doetinchem,betaald voetbal,de graafschap,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.30.24" />
			<link rel="canonical" href="/nieuws/2322866/De-Graafschap-zonder-Narsingh-Hamdaoui-tegen-FC-Emmen-op-de-bank" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2322866/De-Graafschap-zonder-Narsingh-Hamdaoui-tegen-FC-Emmen-op-de-bank" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.30.24" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2322866" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
		

	

		<meta property="og:title" content="De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank"/>
		<meta property="og:description" content="De Graafschap speelt vrijdagavond een belangrijke uitwedstrijd tegen concurrent FC Emmen. Beide clubs verloren twee keer op rij."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2322866/De-Graafschap-zonder-Narsingh-Hamdaoui-tegen-FC-Emmen-op-de-bank"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Doetinchem"/>
					<meta property="og:article:tag" content="Doetinchem"/>
					<meta property="og:article:tag" content="Betaald voetbal"/>
					<meta property="og:article:tag" content="De Graafschap"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/32bf69849b644ac4919d987c6bbed74e/opener/Mo-Hamdaoui-begint-tegen-FC-Emmen-vanaf-de-bank.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/32bf69849b644ac4919d987c6bbed74e/opener/Mo-Hamdaoui-begint-tegen-FC-Emmen-vanaf-de-bank.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepgelderland.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-ad="headerbanner" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 3 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="/kaart" title="Op de kaart">Op de kaart</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/zomeringelderland" title="Zomer in GLD">Zomer in GLD</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="6bd17fca-de83-49c8-a4f8-cd68e70d5a1d" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="/kaart" title="Op de kaart">Op de kaart</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a2a53925-59ac-47f9-b1a2-557203a5a49b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bfaf0cca-4a5e-43d0-8742-f3c418316248" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="1e2b28c8-6e1b-4d87-960d-5367bb96b7ac" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/964544492/Airborne-Wandeltocht" title="Airborne Wandeltocht">Airborne Wandeltocht</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/861/Boels-Ladies-Tour" title="Boels Ladies Tour">Boels Ladies Tour</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/met-uitsterven-bedreigd" title="Met Uitsterven Bedreigd">Met Uitsterven Bedreigd</a>
													</li>
													<li class="category-item">
														<a href="/pareltjesvangelderland" title="Pareltjes van Gelderland">Pareltjes van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelders-grijs" title="Van Gelders Grijs">Van Gelders Grijs</a>
													</li>
													<li class="category-item">
														<a href="/zomeringelderland" title="Zomer in Gelderland">Zomer in Gelderland</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f6a61661-8312-4957-8d84-6e944049f8e2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="2219df79-d598-4d0b-b828-72246846dfe0" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8afc78bc-0cbb-4d67-913c-68159ff619a2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/zomeringelderland" title="Zomer in GLD">Zomer in GLD</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2322866/De-Graafschap-zonder-Narsingh-Hamdaoui-tegen-FC-Emmen-op-de-bank"},"headline":"De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/32bf69849b644ac4919d987c6bbed74e/opener/Mo-Hamdaoui-begint-tegen-FC-Emmen-vanaf-de-bank.jpg","width":770,"height":433},"datePublished":"2018-08-30T13:03:09+02:00","dateModified":"2018-08-30T14:01:10.759285+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"De Graafschap speelt vrijdagavond een belangrijke uitwedstrijd tegen concurrent FC Emmen. Beide clubs verloren twee keer op rij. Trainer Henk de Jong kan niet beschikken over Furdjel Narsingh. De vleugelaanvaller kampt met een bovenbeenblessure. Hij zit niet bij de selectie voor het duel in Drenthe. Mo Hamdaoui begint op de bank, zo liet De Jong donderdag weten na de training. Tegen promovendus FC Emmen staat Youssef El Jebli in de basis.\n\nOptie op backposities\n\nVeel veranderingen worden er verder niet verwacht al speelt de technische staf van De Graafschap wel met de gedachte om Leeroy Owusu over te hevelen naar de rechtsbackpositie. Jordy Tutuarima keert dan terug als linksback waar hij vorig seizoen vooral speelde.&nbsp; Als De Jong voor deze optie kiest, komt ook Robert Klaasen terug in het elftal en zit Myenty Abena op de bank tegen FC Emmen.&nbsp;\n\nBakker speelt\n\nErik Bakker is niet helemaal okselfris uit het vorige duel tegen FC Groningen gekomen. De middenvelder had last van zijn enkel en miste een aantal trainingen. Bakker was er donderdag wel gewoon bij en zal vrijwel zeker kunnen spelen in Emmen.\n\nBeide clubs wonnen hun eerste duel. Daarna volgden twee verliesbeurten. Met het interlandweekeinde voor de deur betekent het dat de druk er behoorlijk op staat voor De Graafschap. 'Vier uit vier zou mooi zijn', nam De Jong alvast een schot voor de boeg.\n\nOpstelling: Jurjus, Abena, S.Nieuwpoort, Van de Pavert, Owusu; Bakker, Nijland, Tutuarima; Van Mieghem, Serrarens, El Jebli&nbsp;\n\n&nbsp;\n\n&nbsp;\nHeeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: omroep@gld.nl. Of stuur ons direct een WhatsApp-bericht: 06 - 220 543 52"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 30 aug 2018, 13:03" datetime="2018-08-30T13:03:09.0000000+02:00">
								donderdag 30 augustus 2018, 13:03
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f1zSe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+Graafschap+zonder+Narsingh%2c+Hamdaoui+tegen+FC+Emmen+op+de+bank&url=http%3a%2f%2fgld.nl%2f1zSe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f1zSe" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f1zSe&title=De+Graafschap+zonder+Narsingh%2c+Hamdaoui+tegen+FC+Emmen+op+de+bank" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+De+Graafschap+zonder+Narsingh%2c+Hamdaoui+tegen+FC+Emmen+op+de+bank%3a+http%3a%2f%2fgld.nl%2f1zSe" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/1zSe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/32bf69849b644ac4919d987c6bbed74e/opener/Mo-Hamdaoui-begint-tegen-FC-Emmen-vanaf-de-bank.jpg" alt="Mo Hamdaoui begint tegen FC Emmen vanaf de bank" title="Mo Hamdaoui begint tegen FC Emmen vanaf de bank"/>
								<span class="mediabox-image-title">Mo Hamdaoui begint tegen FC Emmen vanaf de bank</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2322866/StaticMap/Opener" alt="51.9545363,6.308751700000016"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/32bf69849b644ac4919d987c6bbed74e/thumb/Mo-Hamdaoui-begint-tegen-FC-Emmen-vanaf-de-bank.jpg" alt="Mo Hamdaoui begint tegen FC Emmen vanaf de bank" title="Mo Hamdaoui begint tegen FC Emmen vanaf de bank" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2322866/StaticMap/Thumbnail" alt="51.9545363,6.308751700000016" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>DOETINCHEM -</span>
						De Graafschap speelt vrijdagavond een belangrijke uitwedstrijd tegen concurrent FC Emmen. Beide clubs verloren twee keer op rij.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Trainer Henk de Jong kan niet beschikken over Furdjel Narsingh. De vleugelaanvaller kampt met een bovenbeenblessure. Hij zit niet bij de selectie voor het duel in Drenthe. Mo Hamdaoui begint op de bank, zo liet De Jong donderdag weten na de training. Tegen promovendus FC Emmen staat Youssef El Jebli in de basis.</p>

<h2>Optie op backposities</h2>

<p>Veel veranderingen worden er verder niet verwacht al speelt de technische staf van De Graafschap wel met de gedachte om Leeroy Owusu over te hevelen naar de rechtsbackpositie. Jordy Tutuarima keert dan terug als linksback waar hij vorig seizoen vooral speelde.&nbsp; Als De Jong voor deze optie kiest, komt ook Robert Klaasen terug in het elftal en zit Myenty Abena op de bank tegen FC Emmen.&nbsp;</p>

<h2>Bakker speelt</h2>

<p>Erik Bakker is niet helemaal okselfris uit het vorige duel tegen FC Groningen gekomen. De middenvelder had last van zijn enkel en miste een aantal trainingen. Bakker was er donderdag wel gewoon bij en zal vrijwel zeker kunnen spelen in Emmen.</p>

<p>Beide clubs wonnen hun eerste duel. Daarna volgden twee verliesbeurten. Met het interlandweekeinde voor de deur betekent het dat de druk er behoorlijk op staat voor De Graafschap. 'Vier uit vier zou mooi zijn', nam De Jong alvast een schot voor de boeg.</p>

<p>Opstelling: Jurjus, Abena, S.Nieuwpoort, Van de Pavert, Owusu; Bakker, Nijland, Tutuarima; Van Mieghem, Serrarens, El Jebli&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
<p style="text-align: center" alt="mailto"><mark>Heeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20De%20Graafschap%20zonder%20Narsingh%2C%20Hamdaoui%20tegen%20FC%20Emmen%20op%20de%20bank%20">omroep@gld.nl</a>. Of stuur ons direct een WhatsApp-bericht: <a href="https://api.whatsapp.com/send?phone=31622054352&text=Reactie%20op%3A%20De%20Graafschap%20zonder%20Narsingh%2C%20Hamdaoui%20tegen%20FC%20Emmen%20op%20de%20bank%20">06 - 220 543 52</a></mark></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeente%20Doetinchem" class="tag">Gemeente Doetinchem</a>
										<a href="/tag/Doetinchem" class="tag">Doetinchem</a>
										<a href="/tag/Betaald%20voetbal" class="tag">Betaald voetbal</a>
										<a href="/tag/De%20Graafschap" class="tag">De Graafschap</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f1zSe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+Graafschap+zonder+Narsingh%2c+Hamdaoui+tegen+FC+Emmen+op+de+bank&url=http%3a%2f%2fgld.nl%2f1zSe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f1zSe" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f1zSe&title=De+Graafschap+zonder+Narsingh%2c+Hamdaoui+tegen+FC+Emmen+op+de+bank" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+De+Graafschap+zonder+Narsingh%2c+Hamdaoui+tegen+FC+Emmen+op+de+bank%3a+http%3a%2f%2fgld.nl%2f1zSe" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/1zSe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('99648');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="e8f8546a9b244975b9834d76db9485d8"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/schatgraven" title="Schatgraven" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/schatgraven');">
				<img alt="Schatgraven" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-Taxatiedag2-sep-2018-v4.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="//www.omroepgelderland.nl/mannenontmoetingsplekken" title="Podcasts" onclick="handleClickEvent('TeaserClick', '//www.omroepgelderland.nl/mannenontmoetingsplekken');">
				<img alt="Podcasts" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/BannerWebsite.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2322756/Bestuurder-parkeert-auto-op-paaltje" title="Bestuurder parkeert auto op paaltje">
	<figure>

<img alt="Foto: News United/Rens Hulman" src="https://imgg.rgcdn.nl/ccfa5a79338c40509418e1ce6eecc568/thumb/Foto-News-United-Rens-Hulman.jpg" title="Foto: News United/Rens Hulman" />
		<figcaption>
			<span>
				Bestuurder parkeert auto op paaltje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322786/Man-uit-Lingewaard-wilde-aanslag-op-moslims-plegen" title="&#39;Man uit Lingewaard wilde aanslag op moslims plegen&#39;">
	<figure>

<img alt="" src="https://imgg.rgcdn.nl/65f40c4c21e543af80f0b41ba7acb212/thumb/justitie_5.jpg" title="" />
		<figcaption>
			<span>
				&#39;Man uit Lingewaard wilde aanslag op moslims plegen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322824/Ouders-terreurverdachte-Vincent-T-verbijsterd-over-aanhouding" title="Ouders terreurverdachte Vincent T. verbijsterd over aanhouding">
	<figure>

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/6f7a65a967364a8990620b56129f0c91/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Ouders terreurverdachte Vincent T. verbijsterd over aanhouding
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322811/Veiligheid-galerijflats-nog-altijd-onzeker" title="Veiligheid galerijflats nog altijd onzeker">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/26cafbfb541349ce9f1d6945f8975f3b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Veiligheid galerijflats nog altijd onzeker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322814/Tweede-aanhouding-voor-mishandeling-waarbij-83-jarige-overleed" title="Tweede aanhouding voor mishandeling waarbij 83-jarige overleed">
	<figure>

<img alt="Foto: Timo Bouman/ Persbureau Heitink" src="https://imgg.rgcdn.nl/9966c6ee7c8a4d62bdacbf388d3f8711/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg" title="Foto: Timo Bouman/ Persbureau Heitink" />
		<figcaption>
			<span>
				Tweede aanhouding voor mishandeling waarbij 83-jarige overleed
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2322855/Defensie-over-nepbom-Alberto-Stegeman-Niet-volgens-afgesproken-procedures-gehandeld" title="Defensie over nepbom Alberto Stegeman: &#39;Niet volgens afgesproken procedures gehandeld&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/185edac3eff245a3aba12447d79507d2/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Defensie over nepbom Alberto Stegeman: &#39;Niet volgens afgesproken procedures gehandeld&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322859/Roosterproblemen-bij-Liemers-College-voor-niks-op-school-en-heel-veel-tussenuren" title="Roosterproblemen bij Liemers College: voor niks op school en heel veel tussenuren">
	<figure>

<img alt="Foto: Google Streetview" src="https://imgg.rgcdn.nl/8b205e24b9cf414896f4e379369e59c1/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Roosterproblemen bij Liemers College: voor niks op school en heel veel tussenuren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322852/Commissaris-Clemens-Cornielje-weer-in-ziekenhuis" title="Commissaris Clemens Cornielje weer in ziekenhuis">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/3cebcd3f0b9a4e4c90f40060eae37446/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Commissaris Clemens Cornielje weer in ziekenhuis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322866/De-Graafschap-zonder-Narsingh-Hamdaoui-tegen-FC-Emmen-op-de-bank" title="De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank">
	<figure>

<img alt="Mo Hamdaoui begint tegen FC Emmen vanaf de bank" src="https://imgg.rgcdn.nl/32bf69849b644ac4919d987c6bbed74e/thumb/Mo-Hamdaoui-begint-tegen-FC-Emmen-vanaf-de-bank.jpg" title="Mo Hamdaoui begint tegen FC Emmen vanaf de bank" />
		<figcaption>
			<span>
				De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322858/Politie-blijft-weg-van-Ground-Zero-Festival-in-Bussloo" title="Politie blijft weg van Ground Zero Festival in Bussloo">
	<figure>

<img alt="Foto: groundzerofestival.nl" src="https://imgg.rgcdn.nl/e75a5f17d35c42dcb37c5b011c66f610/thumb/Foto-groundzerofestival-nl.jpg" title="Foto: groundzerofestival.nl" />
		<figcaption>
			<span>
				Politie blijft weg van Ground Zero Festival in Bussloo
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2322840/Okita-en-Alblas-in-basis-van-NEC" title="Okita en Alblas in basis van NEC">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Jonathan Okita (rechts) op de training" src="https://imgg.rgcdn.nl/0139e6edb0604f929307a5974720294f/thumb/Jonathan-Okita-rechts-op-de-training.jpg" title="Jonathan Okita (rechts) op de training" />
		<figcaption>
			<span>
				Okita en Alblas in basis van NEC
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322851/Betrokkene-bij-botsing-Nijmegen-was-onder-invloed-van-drugs" title="Betrokkene bij botsing Nijmegen was onder invloed van drugs">
	<figure>

<img alt="Foto: Waldie Rutten/Persbureau Heitink" src="https://imgg.rgcdn.nl/41c041c467f44cb084f8d67c96c044af/thumb/Foto-Waldie-Rutten-Persbureau-Heitink.jpg" title="Foto: Waldie Rutten/Persbureau Heitink" />
		<figcaption>
			<span>
				Betrokkene bij botsing Nijmegen was onder invloed van drugs
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322846/Mathieu-Gremmen-waarnemend-dijkgraaf-Waterschap-Rivierenland" title="Mathieu Gremmen waarnemend dijkgraaf Waterschap Rivierenland">
	<figure>

<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/df75b69a50e3434ebae4e7144e04e287/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
		<figcaption>
			<span>
				Mathieu Gremmen waarnemend dijkgraaf Waterschap Rivierenland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322843/Kunstgrasvelden-Nijmeegse-amateurs-voorlopig-verboden-terrein" title="Kunstgrasvelden Nijmeegse amateurs voorlopig verboden terrein">
	<figure>

<img alt="Foto: Google Streetview" src="https://imgg.rgcdn.nl/185384e02bfd47b084ea46400fe170bd/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Kunstgrasvelden Nijmeegse amateurs voorlopig verboden terrein
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322836/Opties-genoeg-voor-Bruns-om-te-vertrekken-bij-Vitesse" title="Opties genoeg voor Bruns om te vertrekken bij Vitesse">
	<figure>

<img alt="" src="https://imgg.rgcdn.nl/fe66c60370aa46c8bd7995150e1dc587/thumb/thomas_bruns.jpg" title="" />
		<figcaption>
			<span>
				Opties genoeg voor Bruns om te vertrekken bij Vitesse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2322855/Defensie-over-nepbom-Alberto-Stegeman-Niet-volgens-afgesproken-procedures-gehandeld" title="Defensie over nepbom Alberto Stegeman: &#39;Niet volgens afgesproken procedures gehandeld&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/185edac3eff245a3aba12447d79507d2/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Defensie over nepbom Alberto Stegeman: &#39;Niet volgens afgesproken procedures gehandeld&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322845/Man-opgepakt-voor-zware-mishandeling-bij-woonboulevard" title="Man opgepakt voor zware mishandeling bij woonboulevard">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Man opgepakt voor zware mishandeling bij woonboulevard
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322841/Alberto-Stegeman-plaatste-nepbom-en-liep-uren-op-kazerneterrein-Oldebroek" title="Alberto Stegeman plaatste nepbom en liep &#39;uren&#39; op kazerneterrein Oldebroek">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Twitter Alberto Stegeman" src="https://imgg.rgcdn.nl/7d2a883d3992422b908dc62bbae3cbdf/thumb/Foto-Twitter-Alberto-Stegeman.jpg" title="Foto: Twitter Alberto Stegeman" />
		<figcaption>
			<span>
				Alberto Stegeman plaatste nepbom en liep &#39;uren&#39; op kazerneterrein Oldebroek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322838/Botsing-met-vier-auto-s-in-Barneveld-twee-gewonden" title="Botsing met vier auto&#39;s in Barneveld, twee gewonden">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/26c4c74e297945aa8eaf91e84c6a28e2/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Botsing met vier auto&#39;s in Barneveld, twee gewonden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322819/Apeldoorn-krijgt-fonkelnieuw-Family-Entertainment-Center" title="Apeldoorn krijgt fonkelnieuw Family Entertainment Center">
	<figure>

<img alt="Foto: Accres Apeldoorn" src="https://imgg.rgcdn.nl/bc61c5d1bc764e43942f4a647cd70e25/thumb/Foto-Accres-Apeldoorn.jpg" title="Foto: Accres Apeldoorn" />
		<figcaption>
			<span>
				Apeldoorn krijgt fonkelnieuw Family Entertainment Center
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2322859/Roosterproblemen-bij-Liemers-College-voor-niks-op-school-en-heel-veel-tussenuren" title="Roosterproblemen bij Liemers College: voor niks op school en heel veel tussenuren">
	<figure>

<img alt="Foto: Google Streetview" src="https://imgg.rgcdn.nl/8b205e24b9cf414896f4e379369e59c1/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Roosterproblemen bij Liemers College: voor niks op school en heel veel tussenuren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322866/De-Graafschap-zonder-Narsingh-Hamdaoui-tegen-FC-Emmen-op-de-bank" title="De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank">
	<figure>

<img alt="Mo Hamdaoui begint tegen FC Emmen vanaf de bank" src="https://imgg.rgcdn.nl/32bf69849b644ac4919d987c6bbed74e/thumb/Mo-Hamdaoui-begint-tegen-FC-Emmen-vanaf-de-bank.jpg" title="Mo Hamdaoui begint tegen FC Emmen vanaf de bank" />
		<figcaption>
			<span>
				De Graafschap zonder Narsingh, Hamdaoui tegen FC Emmen op de bank
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322858/Politie-blijft-weg-van-Ground-Zero-Festival-in-Bussloo" title="Politie blijft weg van Ground Zero Festival in Bussloo">
	<figure>

<img alt="Foto: groundzerofestival.nl" src="https://imgg.rgcdn.nl/e75a5f17d35c42dcb37c5b011c66f610/thumb/Foto-groundzerofestival-nl.jpg" title="Foto: groundzerofestival.nl" />
		<figcaption>
			<span>
				Politie blijft weg van Ground Zero Festival in Bussloo
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322847/Gemeente-doet-drugspand-s-Heerenberg-drie-maanden-op-slot" title="Gemeente doet drugspand ’s-Heerenberg drie maanden op slot">
	<figure>

<img alt="Foto: REGIO8 (archief, drugstest)" src="https://imgg.rgcdn.nl/fb553ddff9844a4f84db4166a86250ef/thumb/Foto-REGIO8-archief-drugstest.jpg" title="Foto: REGIO8 (archief, drugstest)" />
		<figcaption>
			<span>
				Gemeente doet drugspand ’s-Heerenberg drie maanden op slot
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322817/Droogte-maakt-onderhoud-Achterhoeks-moeras-mogelijk" title="Droogte maakt onderhoud Achterhoeks moeras mogelijk">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/71c77060b4db4fa3a1ddf40c9a4f93ba/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Droogte maakt onderhoud Achterhoeks moeras mogelijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2322854/Tiel-krijgt-geen-1-3-miljoen-euro-terug-van-zorgbedrijf-Job-Lanceer" title="Tiel krijgt geen 1,3 miljoen euro terug van zorgbedrijf Job Lanceer">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/2d1f22fa25b6460da246a56f28ad2a8a/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Tiel krijgt geen 1,3 miljoen euro terug van zorgbedrijf Job Lanceer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322846/Mathieu-Gremmen-waarnemend-dijkgraaf-Waterschap-Rivierenland" title="Mathieu Gremmen waarnemend dijkgraaf Waterschap Rivierenland">
	<figure>

<img alt="Foto: RTV Arnhem" src="https://imgg.rgcdn.nl/df75b69a50e3434ebae4e7144e04e287/thumb/Foto-RTV-Arnhem.jpg" title="Foto: RTV Arnhem" />
		<figcaption>
			<span>
				Mathieu Gremmen waarnemend dijkgraaf Waterschap Rivierenland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322832/Tielenaar-Riesebeek-tweede-in-verregende-Druivenkoers" title="Tielenaar Riesebeek tweede in verregende Druivenkoers">
	<figure>

<img alt="" src="https://imgg.rgcdn.nl/2b04991be20742dc971da288377031f1/thumb/oscar_riesebeek_agr.jpg" title="" />
		<figcaption>
			<span>
				Tielenaar Riesebeek tweede in verregende Druivenkoers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322829/Tiel-gedwongen-akkoord-met-nieuwe-afvalinzameling" title="Tiel gedwongen akkoord met nieuwe afvalinzameling">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/e7d0b23eb0c14fe587b190b82f885089/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Tiel gedwongen akkoord met nieuwe afvalinzameling
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2322823/Lokale-partij-VoorNeerijnen-heft-zichzelf-op" title="Lokale partij V&#243;&#243;rNeerijnen heft zichzelf op">
	<figure>

<img alt="" src="https://imgg.rgcdn.nl/cfa7f81005e34d2aba51091d325987fa/thumb/stemmen2_google.jpg" title="" />
		<figcaption>
			<span>
				Lokale partij V&#243;&#243;rNeerijnen heft zichzelf op
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/privacy-statement" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacy Reglement">Privacy Reglement</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
								<li class="footernav-item"><a href="/disclaimer" title="Disclaimer">Disclaimer</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepgelderland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.30.24"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>


			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"91d17c24-0773-441b-a38a-0fa34a7253c6","displayId":2322866,"tags":["Gemeente Doetinchem","Doetinchem","Betaald voetbal","De Graafschap","Nieuws"]}, '#e8f8546a9b244975b9834d76db9485d8', true);initTwitter();});_adManager.KeywordTargets = ['Gemeente+Doetinchem','Doetinchem','Betaald+voetbal','De+Graafschap','Nieuws'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>