<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Deel van bos Hoevelaken al week dicht door vliegtuigbom - Omroep Gelderland</title>
		<meta name="description" content="Een deel van het Hoevelakense bos is al ruim een week verboden gebied na de vondst van een vliegtuigbom. De gemeente Nijkerk en de Explosieven Opruimingsdienst zijn er nog altijd niet uit hoe ze de bom willen ontmantelen." />
		<meta name="keywords" content="gemeente nijkerk,hoevelaken,nieuws" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.30.21" />
			<link rel="canonical" href="/nieuws/2320675/Deel-van-bos-Hoevelaken-al-week-dicht-door-vliegtuigbom" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2320675/Deel-van-bos-Hoevelaken-al-week-dicht-door-vliegtuigbom" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.30.21" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2320675" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
		

	

		<meta property="og:title" content="Deel van bos Hoevelaken al week dicht door vliegtuigbom"/>
		<meta property="og:description" content="Een deel van het Hoevelakense bos is al ruim een week verboden gebied na de vondst van een vliegtuigbom. De gemeente Nijkerk en de Explosieven Opruimingsdienst zijn er nog altijd niet uit hoe ze de bom willen ontmantelen."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2320675/Deel-van-bos-Hoevelaken-al-week-dicht-door-vliegtuigbom"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeente Nijkerk"/>
					<meta property="og:article:tag" content="Hoevelaken"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgg.rgcdn.nl/522c294cc7b44df29bce5959c2e55c5c/opener/Foto-AS-Media.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/522c294cc7b44df29bce5959c2e55c5c/opener/Foto-AS-Media.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md" data-adenv="lg;md;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>T</i> 24&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
							<li>
								<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="/4daagse" title="4Daagse">4Daagse</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="c91c43e2-9899-46c5-a32b-f9e1d3e9b907" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.gldstemt.nl/" target="_blank" title="De Belofte">De Belofte</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fda0f656-9803-4755-b7c7-a20a6a8c590b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="563a841b-2b6e-4a9a-a03a-c57882a1aebb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="41e4e59a-01b2-4529-a3a8-605fd1a8c215" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/4daagse" title="4Daagse">4Daagse</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gebruiktestenen" title="Gebruikte Stenen">Gebruikte Stenen</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/zomeringelderland" title="Op weg naar Zomer in Gelderland">Op weg naar Zomer in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/pareltjesvangelderland" title="Pareltjes van Gelderland">Pareltjes van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/schatgraven" title="Schatgraven">Schatgraven</a>
													</li>
													<li class="category-item">
														<a href="/zwartecross" title="Zwarte Cross">Zwarte Cross</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7bc2097a-e612-44af-8bc1-81d856942baf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="5dc0f699-b5f8-4d52-9d27-2fdc1f469e59" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a9d71061-060b-4433-8094-08140ce87a00" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tvgemist" title="TV">TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Radio">Radio</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="/4daagse" title="4Daagse">4Daagse</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2320675/Deel-van-bos-Hoevelaken-al-week-dicht-door-vliegtuigbom"},"headline":"Deel van bos Hoevelaken al week dicht door vliegtuigbom","image":{"@type":"ImageObject","url":"https://imgg.rgcdn.nl/522c294cc7b44df29bce5959c2e55c5c/opener/Foto-AS-Media.jpg","width":770,"height":433},"datePublished":"2018-07-24T20:52:15+02:00","dateModified":"2018-07-24T22:16:17.6869567+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Een deel van het Hoevelakense bos is al ruim een week verboden gebied na de vondst van een vliegtuigbom. De gemeente Nijkerk en de Explosieven Opruimingsdienst zijn er nog altijd niet uit hoe ze de bom willen ontmantelen. De 500 ponder uit de Tweede Wereldoorlog werd vorige week maandag gevonden door twee amateurhistorici. Het explosief ligt in een stuk bos tussen de Nijkerkerstraat en de A28.\n\nNa de vondst gaf burgemeester Renkema een noodbevel af. Dit wordt er plaatse aangegeven. De bom is afgedekt en wordt bewaakt.\n\nHet verboden gebied en de locatie van de vliegtuigbom. Aan de linkerkant loopt de A28.\n\n&nbsp;\nHeeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: omroep@gld.nl. Of stuur ons direct een WhatsApp-bericht: 06 - 220 543 52"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 24 jul 2018, 20:52" datetime="2018-07-24T20:52:15.0000000+02:00">
								dinsdag 24 juli 2018, 20:52
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fb6No" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deel+van+bos+Hoevelaken+al+week+dicht+door+vliegtuigbom&url=http%3a%2f%2fgld.nl%2fb6No" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fb6No" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fb6No&title=Deel+van+bos+Hoevelaken+al+week+dicht+door+vliegtuigbom" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Deel+van+bos+Hoevelaken+al+week+dicht+door+vliegtuigbom%3a+http%3a%2f%2fgld.nl%2fb6No" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/b6No" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Deel van bos Hoevelaken al week dicht door vliegtuigbom
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgg.rgcdn.nl/522c294cc7b44df29bce5959c2e55c5c/opener/Foto-AS-Media.jpg" alt="Foto: AS Media" title="Foto: AS Media"/>
								<span class="mediabox-image-title">Foto: AS Media</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2320675/StaticMap/Opener" alt="52.187368547446674,5.441027583422851"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgg.rgcdn.nl/522c294cc7b44df29bce5959c2e55c5c/thumb/Foto-AS-Media.jpg" alt="Foto: AS Media" title="Foto: AS Media" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2320675/StaticMap/Thumbnail" alt="52.187368547446674,5.441027583422851" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>HOEVELAKEN -</span>
						Een deel van het Hoevelakense bos is al ruim een week verboden gebied na de vondst van een vliegtuigbom. De gemeente Nijkerk en de Explosieven Opruimingsdienst zijn er nog altijd niet uit hoe ze de bom willen ontmantelen.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De 500 ponder uit de Tweede Wereldoorlog werd vorige week maandag gevonden door twee amateurhistorici. Het explosief ligt in een stuk bos tussen de Nijkerkerstraat en de A28.</p>

<p>Na de vondst gaf burgemeester Renkema een noodbevel af. Dit wordt er plaatse aangegeven. De bom is afgedekt en wordt bewaakt.</p>

<p><em>Het verboden gebied en de locatie van de vliegtuigbom. Aan de linkerkant loopt de A28.</em><img src="https://cdn.gld.nl/data/uploads/2018/07/5b5777bbec0d7_37409024_1342719125911294_3439668427797561344_n.jpg" width="100%"></p>

<p>&nbsp;</p>
<p style="text-align: center" alt="mailto"><mark>Heeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Deel%20van%20bos%20Hoevelaken%20al%20week%20dicht%20door%20vliegtuigbom">omroep@gld.nl</a>. Of stuur ons direct een WhatsApp-bericht: <a href="https://api.whatsapp.com/send?phone=31622054352&text=Reactie%20op%3A%20Deel%20van%20bos%20Hoevelaken%20al%20week%20dicht%20door%20vliegtuigbom">06 - 220 543 52</a></mark></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeente%20Nijkerk" class="tag">Gemeente Nijkerk</a>
										<a href="/tag/Hoevelaken" class="tag">Hoevelaken</a>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fb6No" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deel+van+bos+Hoevelaken+al+week+dicht+door+vliegtuigbom&url=http%3a%2f%2fgld.nl%2fb6No" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fb6No" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fb6No&title=Deel+van+bos+Hoevelaken+al+week+dicht+door+vliegtuigbom" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Deel+van+bos+Hoevelaken+al+week+dicht+door+vliegtuigbom%3a+http%3a%2f%2fgld.nl%2fb6No" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/b6No" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('99648');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="31fbde461ac6481a81ff1d2f58b1342a"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/buitengewoon-wandelen" title="Buitengewoon - wandel" onclick="handleClickEvent('TeaserClick', '/buitengewoon-wandelen');">
				<img alt="Buitengewoon - wandel" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Banners_buitengewoon.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/apps" title="Vernieuwde app - Download &#39;m nu " onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/apps');">
				<img alt="Vernieuwde app - Download &#39;m nu " class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Nieuwe-App-banner-desktop-DEF.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2320355/Droogte-houdt-aan-Boeren-zijn-in-oorlog-met-Moeder-Natuur" title="Droogte houdt aan: &#39;Boeren zijn in oorlog met Moeder Natuur&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Bert Sloetjes" src="https://imgg.rgcdn.nl/b9c22f8bd7474ad0984d4cb0e3c6a45d/thumb/Foto-Bert-Sloetjes.jpg" title="Foto: Bert Sloetjes" />
		<figcaption>
			<span>
				Droogte houdt aan: &#39;Boeren zijn in oorlog met Moeder Natuur&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320410/Overleden-Arnhem-veteraan-toch-bij-Airborne-Wandeltocht" title="Overleden Arnhem-veteraan toch bij Airborne Wandeltocht">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Des Page (links in beeld) bij de Airborne wandeltocht vorig jaar. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/8fd235dcafdf470ea0a76bf01e7f59ed/thumb/Des-Page-links-in-beeld-bij-de-Airborne-wandeltocht-vorig-jaar-Foto-Omroep-Gelderland.jpg" title="Des Page (links in beeld) bij de Airborne wandeltocht vorig jaar. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Overleden Arnhem-veteraan toch bij Airborne Wandeltocht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320544/Terras-restaurant-Arnhem-besmeurd-Geen-idee-wie-het-gedaan-heeft-en-waarom" title="Terras restaurant Arnhem besmeurd: &#39;Geen idee wie het gedaan heeft en waarom&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Roland Heitink/Persbureau Heitink" src="https://imgg.rgcdn.nl/d2bcf3336b2f498db20d623e9f0101a4/thumb/Foto-Roland-Heitink-Persbureau-Heitink.jpg" title="Foto: Roland Heitink/Persbureau Heitink" />
		<figcaption>
			<span>
				Terras restaurant Arnhem besmeurd: &#39;Geen idee wie het gedaan heeft en waarom&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320524/Sylvia-verloor-leuke-jongeman-uit-oog-na-plaspauze-tijdens-Vierdaagse" title="Sylvia verloor &#39;leuke jongeman&#39; uit oog na plaspauze tijdens Vierdaagse">
	<figure>

<img alt="Foto: Sylvia Schneider" src="https://imgg.rgcdn.nl/81857adcde964d54a2b7f8d486f40edc/thumb/Foto-Sylvia-Schneider.jpg" title="Foto: Sylvia Schneider" />
		<figcaption>
			<span>
				Sylvia verloor &#39;leuke jongeman&#39; uit oog na plaspauze tijdens Vierdaagse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320576/Arnhemmer-wil-buskaartje-contant-betalen" title="Arnhemmer wil buskaartje contant betalen">
	<figure>

<img alt="Foto: Pixabay" src="https://imgg.rgcdn.nl/cb81c0764fc4447586690f3c052830c0/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Arnhemmer wil buskaartje contant betalen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2320660/Man-aangehouden-voor-heidebrand-De-Hoge-Veluwe" title="Man aangehouden voor heidebrand De Hoge Veluwe">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/b6bef6ea1020431283c370a1467eefa8/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Man aangehouden voor heidebrand De Hoge Veluwe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320668/Waar-kun-je-wel-en-niet-zwemmen-Bekijk-de-volledige-kaart-hier" title="Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier">
	<figure>

<img alt="Foto: PxHere" src="https://imgg.rgcdn.nl/c89cb6339e744add9d728e39ed7ba510/thumb/Foto-PxHere.jpg" title="Foto: PxHere" />
		<figcaption>
			<span>
				Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320665/Vrachtwagenchauffeur-naar-ziekenhuis-na-botsing-met-boom" title="Vrachtwagenchauffeur naar ziekenhuis na botsing met boom">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/9a04eaa183be406a89bed9809660af97/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Vrachtwagenchauffeur naar ziekenhuis na botsing met boom
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320677/Vier-zwijnen-ontregelen-treinverkeer-bij-Apeldoorn" title="Vier zwijnen ontregelen treinverkeer bij Apeldoorn">
	<figure>

<img alt="Foto: Pexels" src="https://imgg.rgcdn.nl/6b028bb195914bdab5c9f4906e00833a/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
		<figcaption>
			<span>
				Vier zwijnen ontregelen treinverkeer bij Apeldoorn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320599/Liveblog-Vitesse-is-aangekomen-in-Roemenie-voor-de-Europa-League" title="Liveblog: Vitesse is aangekomen in Roemeni&#235; voor de Europa League">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgg.rgcdn.nl/fdb6b9f109fd47f88258985e32857ad8/thumb/dollen_in_de_bus.jpg" title="" />
		<figcaption>
			<span>
				Liveblog: Vitesse is aangekomen in Roemeni&#235; voor de Europa League
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-2-Rectangle"></div></div>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2320599/Liveblog-Vitesse-is-aangekomen-in-Roemenie-voor-de-Europa-League" title="Liveblog: Vitesse is aangekomen in Roemeni&#235; voor de Europa League">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgg.rgcdn.nl/fdb6b9f109fd47f88258985e32857ad8/thumb/dollen_in_de_bus.jpg" title="" />
		<figcaption>
			<span>
				Liveblog: Vitesse is aangekomen in Roemeni&#235; voor de Europa League
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320674/Sabak-definitief-naar-NEC-tekent-voor-vier-jaar" title="Sabak definitief naar NEC, tekent voor vier jaar">
	<figure>

<img alt="Foto: NEC.nl" src="https://imgg.rgcdn.nl/6fcb6cbf094e4fe5ac922e7d405791a6/thumb/Foto-NEC-nl.jpg" title="Foto: NEC.nl" />
		<figcaption>
			<span>
				Sabak definitief naar NEC, tekent voor vier jaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320602/Hitteblog-KNMI-gaat-over-op-code-oranje-vanwege-extreme-hitte" title="Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Neem genoeg water mee als je op pad gaat. Foto: ANP" src="https://imgg.rgcdn.nl/3902948544c14f7ca8ec19d71b912754/thumb/Neem-genoeg-water-mee-als-je-op-pad-gaat-Foto-ANP.jpg" title="Neem genoeg water mee als je op pad gaat. Foto: ANP" />
		<figcaption>
			<span>
				Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320671/NEC-klopt-Kayserispor-in-eigen-Goffert" title="NEC klopt Kayserispor in eigen Goffert">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Annas Achabar na de 1-0 Foto: Broer van den Boom" src="https://imgg.rgcdn.nl/4eb5b180afce4bd7a690b19d51c705c9/thumb/Annas-Achabar-na-de-1-0-Foto-Broer-van-den-Boom.jpg" title="Annas Achabar na de 1-0 Foto: Broer van den Boom" />
		<figcaption>
			<span>
				NEC klopt Kayserispor in eigen Goffert
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320437/Vitesse-verloor-nog-nooit-in-Roemenie" title="Vitesse verloor nog nooit in Roemeni&#235;">
	<figure>

<img alt="Theo Janssen in actie tegen Petrolul Ploiesti" src="https://imgg.rgcdn.nl/a281750fc7374a4ebe22edf0b3a9815e/thumb/Theo-Janssen-in-actie-tegen-Petrolul-Ploiesti.jpg" title="Theo Janssen in actie tegen Petrolul Ploiesti" />
		<figcaption>
			<span>
				Vitesse verloor nog nooit in Roemeni&#235;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2320660/Man-aangehouden-voor-heidebrand-De-Hoge-Veluwe" title="Man aangehouden voor heidebrand De Hoge Veluwe">
	<figure>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/b6bef6ea1020431283c370a1467eefa8/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Man aangehouden voor heidebrand De Hoge Veluwe
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320676/Behulpzame-boeren-helpen-met-giertank-brand-op-Veluwe-blussen" title="Behulpzame boeren helpen met giertank brand op Veluwe blussen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Een giertank wordt ingezet bij de brand. Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/d1e61bff7a404543a3334bd098d3dc8f/thumb/Een-giertank-wordt-ingezet-bij-de-brand-Foto-Omroep-Gelderland.jpg" title="Een giertank wordt ingezet bij de brand. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Behulpzame boeren helpen met giertank brand op Veluwe blussen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320602/Hitteblog-KNMI-gaat-over-op-code-oranje-vanwege-extreme-hitte" title="Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Neem genoeg water mee als je op pad gaat. Foto: ANP" src="https://imgg.rgcdn.nl/3902948544c14f7ca8ec19d71b912754/thumb/Neem-genoeg-water-mee-als-je-op-pad-gaat-Foto-ANP.jpg" title="Neem genoeg water mee als je op pad gaat. Foto: ANP" />
		<figcaption>
			<span>
				Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320675/Deel-van-bos-Hoevelaken-al-week-dicht-door-vliegtuigbom" title="Deel van bos Hoevelaken al week dicht door vliegtuigbom">
	<figure>

<img alt="Foto: AS Media" src="https://imgg.rgcdn.nl/522c294cc7b44df29bce5959c2e55c5c/thumb/Foto-AS-Media.jpg" title="Foto: AS Media" />
		<figcaption>
			<span>
				Deel van bos Hoevelaken al week dicht door vliegtuigbom
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320668/Waar-kun-je-wel-en-niet-zwemmen-Bekijk-de-volledige-kaart-hier" title="Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier">
	<figure>

<img alt="Foto: PxHere" src="https://imgg.rgcdn.nl/c89cb6339e744add9d728e39ed7ba510/thumb/Foto-PxHere.jpg" title="Foto: PxHere" />
		<figcaption>
			<span>
				Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2320602/Hitteblog-KNMI-gaat-over-op-code-oranje-vanwege-extreme-hitte" title="Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Neem genoeg water mee als je op pad gaat. Foto: ANP" src="https://imgg.rgcdn.nl/3902948544c14f7ca8ec19d71b912754/thumb/Neem-genoeg-water-mee-als-je-op-pad-gaat-Foto-ANP.jpg" title="Neem genoeg water mee als je op pad gaat. Foto: ANP" />
		<figcaption>
			<span>
				Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320670/De-Graafschap-onderuit-in-vriendschappelijk-potje-tegen-Groningen" title="De Graafschap onderuit in vriendschappelijk potje tegen Groningen">
	<figure>

<img alt="De Graafschap is terug in de eredivisie Foto: ANP" src="https://imgg.rgcdn.nl/0fa8d51c922045779e1f35f5c24b5654/thumb/De-Graafschap-is-terug-in-de-eredivisie-Foto-ANP.jpg" title="De Graafschap is terug in de eredivisie Foto: ANP" />
		<figcaption>
			<span>
				De Graafschap onderuit in vriendschappelijk potje tegen Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320657/Coach-gaat-ook-melkvee-pluimvee-en-geitenhouders-in-Berkelland-helpen" title="Coach gaat ook melkvee-, pluimvee- en geitenhouders in Berkelland helpen">
	<figure>

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/56753564e9ce40a5982f3dad9a6f8c3c/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Coach gaat ook melkvee-, pluimvee- en geitenhouders in Berkelland helpen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320668/Waar-kun-je-wel-en-niet-zwemmen-Bekijk-de-volledige-kaart-hier" title="Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier">
	<figure>

<img alt="Foto: PxHere" src="https://imgg.rgcdn.nl/c89cb6339e744add9d728e39ed7ba510/thumb/Foto-PxHere.jpg" title="Foto: PxHere" />
		<figcaption>
			<span>
				Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320658/Gesink-wint-weer-net-geen-rit-Het-gaat-een-keer-lukken" title="Gesink wint weer net geen rit: &#39;Het gaat een keer lukken&#39;">
	<figure>

<img alt="Foto: ANP" src="https://imgg.rgcdn.nl/7f6d92b245c0446cb0b72e92cb054242/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Gesink wint weer net geen rit: &#39;Het gaat een keer lukken&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2320602/Hitteblog-KNMI-gaat-over-op-code-oranje-vanwege-extreme-hitte" title="Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Neem genoeg water mee als je op pad gaat. Foto: ANP" src="https://imgg.rgcdn.nl/3902948544c14f7ca8ec19d71b912754/thumb/Neem-genoeg-water-mee-als-je-op-pad-gaat-Foto-ANP.jpg" title="Neem genoeg water mee als je op pad gaat. Foto: ANP" />
		<figcaption>
			<span>
				Hitteblog: KNMI gaat over op code oranje vanwege extreme hitte
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320663/Hitte-in-Gelderland-maar-ook-zomersneeuw" title="Hitte in Gelderland, maar ook zomersneeuw">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Twan Teunissen/twitter" src="https://imgg.rgcdn.nl/a0f88ca968df4ea3af0122f029b22951/thumb/Foto-Twan-Teunissen-twitter.jpg" title="Foto: Twan Teunissen/twitter" />
		<figcaption>
			<span>
				Hitte in Gelderland, maar ook zomersneeuw
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320666/Dode-bomen-in-de-rivier-leggen-waar-is-dat-goed-voor" title="Dode bomen in de rivier leggen, waar is dat goed voor?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="https://imgg.rgcdn.nl/f1d87896970b4cda92a4b453dabae506/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Dode bomen in de rivier leggen, waar is dat goed voor?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320668/Waar-kun-je-wel-en-niet-zwemmen-Bekijk-de-volledige-kaart-hier" title="Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier">
	<figure>

<img alt="Foto: PxHere" src="https://imgg.rgcdn.nl/c89cb6339e744add9d728e39ed7ba510/thumb/Foto-PxHere.jpg" title="Foto: PxHere" />
		<figcaption>
			<span>
				Waar kun je wel en niet zwemmen? Bekijk de volledige kaart hier
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2320611/Hek-om-mast-moet-basejumpers-beschermen-tegen-dodelijke-parachutesprongen" title="Hek om mast moet basejumpers beschermen tegen dodelijke parachutesprongen">
	<figure>

<img alt="Foto: TenneT" src="https://imgg.rgcdn.nl/614b433755644271b876369cd7473e19/thumb/Foto-TenneT.jpg" title="Foto: TenneT" />
		<figcaption>
			<span>
				Hek om mast moet basejumpers beschermen tegen dodelijke parachutesprongen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/dichtbij" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/privacy-statement" title="Privacy">Privacy<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacy Reglement">Privacy Reglement</a></li>
								<li class="footernav-item"><a href="/responsible-disclosure" title="Responsible Disclosure">Responsible Disclosure</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookies">Cookies</a></li>
								<li class="footernav-item"><a href="/disclaimer" title="Disclaimer">Disclaimer</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepgelderland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


			<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.30.21"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>


			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b5a8ac7d-1659-40ae-a967-af7e4d503f67","displayId":2320675,"tags":["Gemeente Nijkerk","Hoevelaken","Nieuws"]}, '#31fbde461ac6481a81ff1d2f58b1342a', true);initTwitter();});_adManager.KeywordTargets = ['Gemeente+Nijkerk','Hoevelaken','Nieuws'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerHtml5VastTags: ['https://pubads.g.doubleclick.net/gampad/ads?sz=1920x1080&iu=/38496904/Omroep_GLD_preroll1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>