<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Man uit Bemmel aangehouden voor knock-out slaan vader na opmerking over vuurwerk - Omroep Gelderland</title>
		<meta name="description" content="De politie heeft een 22-jarige man uit Bemmel aangehouden voor het bewusteloos slaan en schoppen van een man in Bemmel, in de nacht van oud op nieuw." />
		<meta name="keywords" content="lingewaard" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.28.0" />
			<link rel="canonical" href="/nieuws/2307955/Man-uit-Bemmel-aangehouden-voor-knock-out-slaan-vader-na-opmerking-over-vuurwerk" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2307955/Man-uit-Bemmel-aangehouden-voor-knock-out-slaan-vader-na-opmerking-over-vuurwerk" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.28.0" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2307955" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				
	

		<meta property="og:title" content="Man uit Bemmel aangehouden voor knock-out slaan vader na opmerking over vuurwerk"/>
		<meta property="og:description" content="De politie heeft een 22-jarige man uit Bemmel aangehouden voor het bewusteloos slaan en schoppen van een man in Bemmel, in de nacht van oud op nieuw."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2307955/Man-uit-Bemmel-aangehouden-voor-knock-out-slaan-vader-na-opmerking-over-vuurwerk"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Lingewaard"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/4aa38abf40584e4e953d7ebf1c6b68fe/opener/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/4aa38abf40584e4e953d7ebf1c6b68fe/opener/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_5e796e48.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_341.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="GLD Stemt">GLD Stemt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="18f34111-7da8-47b2-a7a2-67813e141d75" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/varia" title="Varia">Varia</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="679e67a8-8ed5-4255-a0dd-caa24ac75950" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ac12d5cb-a52b-4336-afe3-5bd2f7205648" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="5b7851a6-d3ee-4d72-9379-10a887d7cc19" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/fanfare" title="De Fanfare">De Fanfare</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.gelderlandhelpt.nl" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/285145649" title="Gelderland Stemt">Gelderland Stemt</a>
													</li>
													<li class="category-item">
														<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/tv/programma/176134108/RegioNed" title="RegioNed">RegioNed</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/van-gelder-vip-vervoer" title="Van Gelder VIP Vervoer">Van Gelder VIP Vervoer</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4cd0ceff-f078-44a0-bf48-6cf2941b8b19" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="78be5750-2184-4100-9c1f-72ad4ccc5032" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio/programma/827" title="Gelderland Stemt">Gelderland Stemt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="GLD Stemt">GLD Stemt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2307955/Man-uit-Bemmel-aangehouden-voor-knock-out-slaan-vader-na-opmerking-over-vuurwerk"},"headline":"Man uit Bemmel aangehouden voor knock-out slaan vader na opmerking over vuurwerk","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/4aa38abf40584e4e953d7ebf1c6b68fe/opener/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg","width":770,"height":433},"datePublished":"2018-03-05T18:11:00+01:00","dateModified":"2018-03-05T20:30:11.6910376+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"De politie heeft een 22-jarige man uit Bemmel aangehouden voor het bewusteloos slaan en schoppen van een man in Bemmel, in de nacht van oud op nieuw. Het 49-jarige slachtoffer uit Haalderen werd zwaar mishandeld toen hij met zijn gezin over de Van Nispenlaan liep. Drie jongeren zouden vuurwerk naar hen hebben gegooid&nbsp;en toen de man daar wat van zei werd hij voor het oog van zijn vrouw en kinderen in elkaar geschopt.\n\nDe 22-jarige verdachte is mogelijk ook betrokken bij een gewelddadige woningoverval in augustus, meldt de politie.&nbsp;In die zaak&nbsp;is ook een 24-jarige vrouw uit Bemmel aangehouden. Bij de woningoverval raakte een 36-jarige man gewond na mishandeling in zijn huis aan de Flierenhofstraat. De daders gingen er zonder buit vandoor.\n\nOpsporing Verzocht\n\nVorige week was in het programma Opsporing Verzocht aandacht voor de overval en de mishandeling. Naar aanleiding van de uitzending kwamen bij de politie 60 tips binnen.&nbsp;\n\nEerst werden de overval en de mishandeling door de recherche apart behandeld, maar omdat de signalementen en het geweld overeenkwamen zijn ze samengevoegd. De politie denkt de komende tijd meer arrestaties te verrichten.&nbsp;\n\n'Een heel laffe daad'\n\nBurgemeester Marianne Schuurmans is heel blij&nbsp;dat er een verdachte is aangehouden voor de mishandeling op straat. 'Het was een heel laffe daad. Dat heeft extra veel impact als je weet dat Lingewaard eigenlijk een heel rustige gemeente is, ook tijdens nieuwjaarsnacht.'\n\nZie ook:&nbsp;\n\n\nMan bewusteloos geslagen na opmerking over vuurwerk\nWie weet meer van zware mishandeling?\n\nHeeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: omroep@gld.nl"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 5 mrt 2018, 18:11" datetime="2018-03-05T18:11:00.0000000+01:00">
								maandag 5 maart 2018, 18:11
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fbFmf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+uit+Bemmel+aangehouden+voor+knock-out+slaan+vader+na+opmerking+over+vuurwerk&url=http%3a%2f%2fgld.nl%2fbFmf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fbFmf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fbFmf&title=Man+uit+Bemmel+aangehouden+voor+knock-out+slaan+vader+na+opmerking+over+vuurwerk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Man+uit+Bemmel+aangehouden+voor+knock-out+slaan+vader+na+opmerking+over+vuurwerk%3a+http%3a%2f%2fgld.nl%2fbFmf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/bFmf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Man uit Bemmel aangehouden voor knock-out slaan vader na opmerking over vuurwerk
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/4aa38abf40584e4e953d7ebf1c6b68fe/opener/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg" alt="Foto: Jeffrey Slendebroek/Persbureau Heitink" title="Foto: Jeffrey Slendebroek/Persbureau Heitink"/>
								<span class="mediabox-image-title">Foto: Jeffrey Slendebroek/Persbureau Heitink</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2307955/StaticMap/Opener" alt="51.889401,5.895374299999958"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/4aa38abf40584e4e953d7ebf1c6b68fe/thumb/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg" alt="Foto: Jeffrey Slendebroek/Persbureau Heitink" title="Foto: Jeffrey Slendebroek/Persbureau Heitink" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2307955/StaticMap/Thumbnail" alt="51.889401,5.895374299999958" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>BEMMEL -</span>
						De politie heeft een 22-jarige man uit Bemmel aangehouden voor het bewusteloos slaan en schoppen van een man in Bemmel, in de nacht van oud op nieuw.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Het 49-jarige slachtoffer uit Haalderen werd zwaar mishandeld toen hij met zijn gezin over de Van Nispenlaan liep. Drie jongeren zouden vuurwerk naar hen hebben gegooid&nbsp;en toen de man daar wat van zei werd hij voor het oog van zijn vrouw en kinderen in elkaar geschopt.</p>

<p>De 22-jarige verdachte is mogelijk ook betrokken bij een gewelddadige woningoverval in augustus, meldt de politie.&nbsp;In die zaak&nbsp;is ook een 24-jarige vrouw uit Bemmel aangehouden. Bij de woningoverval raakte een 36-jarige man gewond na mishandeling in zijn huis aan de Flierenhofstraat. De daders gingen er zonder buit vandoor.</p>

<h2>Opsporing Verzocht</h2>

<p>Vorige week was in het programma Opsporing Verzocht aandacht voor de overval en de mishandeling. Naar aanleiding van de uitzending kwamen bij de politie 60 tips binnen.&nbsp;</p>

<p>Eerst werden de overval en de mishandeling door de recherche apart behandeld, maar omdat de signalementen en het geweld overeenkwamen zijn ze samengevoegd. De politie denkt de komende tijd meer arrestaties te verrichten.&nbsp;</p>

<h2>'Een heel laffe daad'</h2>

<p>Burgemeester Marianne Schuurmans is heel blij&nbsp;dat er een verdachte is aangehouden voor de mishandeling op straat. 'Het was een heel laffe daad. Dat heeft extra veel impact als je weet dat Lingewaard eigenlijk een heel rustige gemeente is, ook tijdens nieuwjaarsnacht.'</p>

<p><strong>Zie ook:&nbsp;</strong></p>

<ul>
<li><a href="https://www.omroepgelderland.nl/nieuws/2153634/Man-bewusteloos-geslagen-na-opmerking-over-vuurwerk" target="_blank">Man bewusteloos geslagen na opmerking over vuurwerk</a></li>
<li><a href="https://www.omroepgelderland.nl/nieuws/2307105/Wie-weet-meer-van-zware-mishandeling" target="_blank">Wie weet meer van zware mishandeling?</a></li>
</ul>
<p style="text-align: center" alt="mailto"><mark>Heeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Man%20uit%20Bemmel%20aangehouden%20voor%20knock-out%20slaan%20vader%20na%20opmerking%20over%20vuurwerk">omroep@gld.nl</a></mark></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Lingewaard" class="tag">Lingewaard</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fbFmf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+uit+Bemmel+aangehouden+voor+knock-out+slaan+vader+na+opmerking+over+vuurwerk&url=http%3a%2f%2fgld.nl%2fbFmf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fbFmf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fbFmf&title=Man+uit+Bemmel+aangehouden+voor+knock-out+slaan+vader+na+opmerking+over+vuurwerk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Man+uit+Bemmel+aangehouden+voor+knock-out+slaan+vader+na+opmerking+over+vuurwerk%3a+http%3a%2f%2fgld.nl%2fbFmf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/bFmf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('99648');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="951eb43683cc4ae08deee594a8c22bbd"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/nieuws/2152216/Gelredag-10-februari-Stadsmuseum-Groenlo" title="Gelre Dag - 10 maart" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/nieuws/2152216/Gelredag-10-februari-Stadsmuseum-Groenlo');">
				<img alt="Gelre Dag - 10 maart" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Gelre_10_mrt.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.gldstemt.nl" title="GLD Stemt" onclick="handleClickEvent('TeaserClick', 'https://www.gldstemt.nl');">
				<img alt="GLD Stemt" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/logo_gld_stemt_home_2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2307592/Politie-voorkomt-straatrace-op-snelweg" title="Politie voorkomt straatrace op snelweg">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/7ebe9a47d2ac4ca9a49050ce323a6f0c/thumb/politie_img_2648.jpg" title="" />
		<figcaption>
			<span>
				Politie voorkomt straatrace op snelweg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307612/Vitesse-stunt-opnieuw-tegen-Ajax-en-bewijst-zichzelf-goede-dienst" title="Vitesse stunt opnieuw tegen Ajax en bewijst zichzelf goede dienst">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Broer van den Boom" src="//imgg.rgcdn.nl/30d9942c555746e0b66f2ed64826a8a6/thumb/Foto-Broer-van-den-Boom.jpg" title="Foto: Broer van den Boom" />
		<figcaption>
			<span>
				Vitesse stunt opnieuw tegen Ajax en bewijst zichzelf goede dienst
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307623/Lente-overvalt-de-winter-12-graden-in-Gelderland" title="Lente overvalt de winter; 12 graden in Gelderland">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Facebook" src="//imgg.rgcdn.nl/aaaab454a1a64dbfb5d173143c8707ce/thumb/Foto-Facebook.jpg" title="Foto: Facebook" />
		<figcaption>
			<span>
				Lente overvalt de winter; 12 graden in Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307618/Verstoppertje-spelen-in-het-park-pas-op-een-granaat" title="Verstoppertje spelen in het park; pas op een granaat!">
	<figure>

<img alt="foto: Jean-Marc Regelink/Persbureau Heitink" src="//imgg.rgcdn.nl/60397c7458b84557b4de17cb17f414f7/thumb/foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg" title="foto: Jean-Marc Regelink/Persbureau Heitink" />
		<figcaption>
			<span>
				Verstoppertje spelen in het park; pas op een granaat!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307617/Vrouw-zakt-door-ijs-in-Arnhem" title="Vrouw zakt door ijs in Arnhem">
	<figure>

<img alt="Foto: GinoPress" src="//imgg.rgcdn.nl/7af2f4d6d9e5494ba94faaee8144f6f1/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			<span>
				Vrouw zakt door ijs in Arnhem
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2307954/Meneer-De-Waal-verkoopt-zijn-huis-bij-gebrek-aan-een-supermarkt" title="Meneer De Waal verkoopt zijn huis bij gebrek aan een supermarkt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Hans de Waal - Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/d258a2a4befa4b31b3afc8854f981dc5/thumb/Hans-de-Waal-Foto-Omroep-Gelderland.jpg" title="Hans de Waal - Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Meneer De Waal verkoopt zijn huis bij gebrek aan een supermarkt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307301/Dankzij-Mies-Bouwman-heb-ik-een-eigen-leven-gehad" title="&#39;Dankzij Mies Bouwman heb ik een eigen leven gehad&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/9855eba4a83e4fe8a78dc04ea2ba0c5f/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				&#39;Dankzij Mies Bouwman heb ik een eigen leven gehad&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307955/Man-uit-Bemmel-aangehouden-voor-knock-out-slaan-vader-na-opmerking-over-vuurwerk" title="Man uit Bemmel aangehouden voor knock-out slaan vader na opmerking over vuurwerk">
	<figure>

<img alt="Foto: Jeffrey Slendebroek/Persbureau Heitink" src="//imgg.rgcdn.nl/4aa38abf40584e4e953d7ebf1c6b68fe/thumb/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg" title="Foto: Jeffrey Slendebroek/Persbureau Heitink" />
		<figcaption>
			<span>
				Man uit Bemmel aangehouden voor knock-out slaan vader na opmerking over vuurwerk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307951/Opnieuw-megahit-voor-Arnhemse-dj-s-ruim-50-miljoen-views-binnen-paar-dagen" title="Opnieuw megahit voor Arnhemse dj&#39;s: ruim 50 miljoen views binnen paar dagen">
	<figure>

<img alt="Foto: Instagram Afro Bros" src="//imgg.rgcdn.nl/8776a73549d443de8c00dd86933a697d/thumb/Foto-Instagram-Afro-Bros.jpg" title="Foto: Instagram Afro Bros" />
		<figcaption>
			<span>
				Opnieuw megahit voor Arnhemse dj&#39;s: ruim 50 miljoen views binnen paar dagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307957/Man-uit-Harderwijk-opgepakt-voor-vastbinden-en-mishandelen-echtpaar" title="Man uit Harderwijk opgepakt voor vastbinden en mishandelen echtpaar">
	<figure>

<img alt="Still uit reconstructie Omroep Brabant" src="//imgg.rgcdn.nl/5767e104235240479ee45492e90c9ffb/thumb/Still-uit-reconstructie-Omroep-Brabant.jpg" title="Still uit reconstructie Omroep Brabant" />
		<figcaption>
			<span>
				Man uit Harderwijk opgepakt voor vastbinden en mishandelen echtpaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar3" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar3">create_ancora_adslot('defaultsidebar3');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/varia" title="Meer Varia">Varia</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2307951/Opnieuw-megahit-voor-Arnhemse-dj-s-ruim-50-miljoen-views-binnen-paar-dagen" title="Opnieuw megahit voor Arnhemse dj&#39;s: ruim 50 miljoen views binnen paar dagen">
	<figure>

<img alt="Foto: Instagram Afro Bros" src="//imgg.rgcdn.nl/8776a73549d443de8c00dd86933a697d/thumb/Foto-Instagram-Afro-Bros.jpg" title="Foto: Instagram Afro Bros" />
		<figcaption>
			<span>
				Opnieuw megahit voor Arnhemse dj&#39;s: ruim 50 miljoen views binnen paar dagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307358/Papa-wat-heb-je-gedaan-in-de-oorlog" title="&#39;Papa, wat heb je gedaan in de oorlog?&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Wil Lamers vertelt zijn verhaal aan Sonja Booms" src="//imgg.rgcdn.nl/1d57fb5f81f44123b16d8f4028f26264/thumb/Wil-Lamers-vertelt-zijn-verhaal-aan-Sonja-Booms.jpg" title="Wil Lamers vertelt zijn verhaal aan Sonja Booms" />
		<figcaption>
			<span>
				&#39;Papa, wat heb je gedaan in de oorlog?&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307461/Militair-schietterrein-Harskamp-ideaal-voor-wolf" title="&#39;Militair schietterrein Harskamp ideaal voor wolf&#39;">
	<figure>

<img alt="Foto: Pexels" src="//imgg.rgcdn.nl/48038793be7e451195a6804c9e1c07f1/thumb/Foto-Pexels.jpg" title="Foto: Pexels" />
		<figcaption>
			<span>
				&#39;Militair schietterrein Harskamp ideaal voor wolf&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307578/VIDEO-Waarom-zouden-we-naar-de-stembus-moeten-21-maart" title="VIDEO: Waarom zouden we naar de stembus moeten 21 maart?">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/56d50ebb0d0843e7bf63b472910e0235/thumb/maxresdefault-1.jpg" title="" />
		<figcaption>
			<span>
				VIDEO: Waarom zouden we naar de stembus moeten 21 maart?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307524/In-beeld-een-week-schaatspret-in-Gelderland" title="In beeld: een week schaatspret in Gelderland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/19de24a9c7cd49e39609367d97ccbe3c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				In beeld: een week schaatspret in Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2307951/Opnieuw-megahit-voor-Arnhemse-dj-s-ruim-50-miljoen-views-binnen-paar-dagen" title="Opnieuw megahit voor Arnhemse dj&#39;s: ruim 50 miljoen views binnen paar dagen">
	<figure>

<img alt="Foto: Instagram Afro Bros" src="//imgg.rgcdn.nl/8776a73549d443de8c00dd86933a697d/thumb/Foto-Instagram-Afro-Bros.jpg" title="Foto: Instagram Afro Bros" />
		<figcaption>
			<span>
				Opnieuw megahit voor Arnhemse dj&#39;s: ruim 50 miljoen views binnen paar dagen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307301/Dankzij-Mies-Bouwman-heb-ik-een-eigen-leven-gehad" title="&#39;Dankzij Mies Bouwman heb ik een eigen leven gehad&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/9855eba4a83e4fe8a78dc04ea2ba0c5f/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				&#39;Dankzij Mies Bouwman heb ik een eigen leven gehad&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307949/Pas-drie-dagen-open-en-dan-al-een-inbraak" title="Pas drie dagen open en dan al een inbraak">
	<figure>

<img alt="Foto: Politie Beuningen" src="//imgg.rgcdn.nl/14f24a8696d4408cba3985115e3be6e9/thumb/Foto-Politie-Beuningen.jpg" title="Foto: Politie Beuningen" />
		<figcaption>
			<span>
				Pas drie dagen open en dan al een inbraak
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307950/Amfibieboot-loopt-vast-op-zandbank" title="Amfibieboot loopt vast op zandbank">
	<figure>

<img alt="Foto: RN7" src="//imgg.rgcdn.nl/fa7f95b85add4bcebcf522bd998ef2a9/thumb/Foto-RN7.jpg" title="Foto: RN7" />
		<figcaption>
			<span>
				Amfibieboot loopt vast op zandbank
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307953/Dakloze-wil-dolgraag-de-cel-in-en-gooit-politiemotor-om" title="Dakloze wil dolgraag de cel in en gooit politiemotor om">
	<figure>

<img alt="Foto: Politie Nijmegen" src="//imgg.rgcdn.nl/a34635bae8a644e9a8214bac6e2f5e25/thumb/Foto-Politie-Nijmegen.jpg" title="Foto: Politie Nijmegen" />
		<figcaption>
			<span>
				Dakloze wil dolgraag de cel in en gooit politiemotor om
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2307944/Geparkeerde-auto-total-loss-dader-spoorloos" title="Geparkeerde auto total loss, dader spoorloos">
	<figure>

<img alt="Foto: politie Ede" src="//imgg.rgcdn.nl/26fa50b82afa4406a826cdd2289bc858/thumb/Foto-politie-Ede.jpg" title="Foto: politie Ede" />
		<figcaption>
			<span>
				Geparkeerde auto total loss, dader spoorloos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307959/15-jarige-jongen-teruggevonden-in-Elburg" title="15-jarige jongen teruggevonden in Elburg">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/2265b484b2bd4f309eeeeb9cdaa915bc/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				15-jarige jongen teruggevonden in Elburg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307957/Man-uit-Harderwijk-opgepakt-voor-vastbinden-en-mishandelen-echtpaar" title="Man uit Harderwijk opgepakt voor vastbinden en mishandelen echtpaar">
	<figure>

<img alt="Still uit reconstructie Omroep Brabant" src="//imgg.rgcdn.nl/5767e104235240479ee45492e90c9ffb/thumb/Still-uit-reconstructie-Omroep-Brabant.jpg" title="Still uit reconstructie Omroep Brabant" />
		<figcaption>
			<span>
				Man uit Harderwijk opgepakt voor vastbinden en mishandelen echtpaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307946/Hogere-celstraf-geeist-tegen-voorganger-Jezus-Centrum-Nijkerk" title="Hogere celstraf ge&#235;ist tegen voorganger Jezus Centrum Nijkerk">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/5492b48a857e4f35a793e4159b79696b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Hogere celstraf ge&#235;ist tegen voorganger Jezus Centrum Nijkerk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307480/Bouw-tiny-houses-Nijkerk-is-begonnen" title="Bouw tiny houses Nijkerk is begonnen">
	<figure>

<img alt="Foto: gemeente Nijkerk" src="//imgg.rgcdn.nl/963e222997894a419350ec48b3082107/thumb/Foto-gemeente-Nijkerk.jpg" title="Foto: gemeente Nijkerk" />
		<figcaption>
			<span>
				Bouw tiny houses Nijkerk is begonnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2307954/Meneer-De-Waal-verkoopt-zijn-huis-bij-gebrek-aan-een-supermarkt" title="Meneer De Waal verkoopt zijn huis bij gebrek aan een supermarkt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Hans de Waal - Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/d258a2a4befa4b31b3afc8854f981dc5/thumb/Hans-de-Waal-Foto-Omroep-Gelderland.jpg" title="Hans de Waal - Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Meneer De Waal verkoopt zijn huis bij gebrek aan een supermarkt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307947/Geen-ongemakkelijke-stiltes-bij-speeddaten-Duitse-en-Nederlandse-bestuurders" title="Geen ongemakkelijke stiltes bij speeddaten Duitse en Nederlandse bestuurders">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/41ce944932554e69b535d5b7062cc5a5/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Geen ongemakkelijke stiltes bij speeddaten Duitse en Nederlandse bestuurders
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307945/Burgemeester-verbijsterd-over-vernielde-grafstenen-Vreselijk-geen-woorden-voor" title="Burgemeester verbijsterd over vernielde grafstenen: &#39;Vreselijk, geen woorden voor&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/baf3425c484f463eabe43cda7beb444f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Burgemeester verbijsterd over vernielde grafstenen: &#39;Vreselijk, geen woorden voor&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307922/Tbs-voor-meesleuren-vrouw-bij-autodiefstal" title="Tbs voor meesleuren vrouw bij autodiefstal">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/0b32c9253c8846ff986ee6885ac17bc9/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Tbs voor meesleuren vrouw bij autodiefstal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307847/Zelfs-een-kindergraf-is-kapot-geschopt-begraafplaats-doelwit-vandalen" title="&#39;Zelfs een kindergraf is kapot geschopt&#39;; begraafplaats doelwit vandalen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/b878842e348e4bafb39d4377f0bb7b49/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				&#39;Zelfs een kindergraf is kapot geschopt&#39;; begraafplaats doelwit vandalen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2307631/Geen-restafval-kan-dat-200-gezinnen-gaan-het-proberen" title="Geen restafval, kan dat? 200 gezinnen gaan het proberen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/dd34b3f0326b4177992aef9d2cea9efe/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Geen restafval, kan dat? 200 gezinnen gaan het proberen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307633/VIDEO-Even-chinees-halen-auto-rijdt-afhaalrestaurant-binnen" title="VIDEO: &#39;Even chinees halen&#39;; auto rijdt afhaalrestaurant binnen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Marco van Deick" src="//imgg.rgcdn.nl/816c07ad51d54c3caf646354ee76f4b0/thumb/Foto-Marco-van-Deick.jpg" title="Foto: Marco van Deick" />
		<figcaption>
			<span>
				VIDEO: &#39;Even chinees halen&#39;; auto rijdt afhaalrestaurant binnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307586/Dirkjan-heeft-nieuwe-voliere-voor-zijn-vogels" title="Dirkjan heeft nieuwe voli&#232;re voor zijn vogels">
	<figure>

<img alt="Foto: Facebook/Dirkjan Stekelenburg" src="//imgg.rgcdn.nl/28a8db236fe74b7398b926e3c2d7d098/thumb/Foto-Facebook-Dirkjan-Stekelenburg.jpg" title="Foto: Facebook/Dirkjan Stekelenburg" />
		<figcaption>
			<span>
				Dirkjan heeft nieuwe voli&#232;re voor zijn vogels
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307578/VIDEO-Waarom-zouden-we-naar-de-stembus-moeten-21-maart" title="VIDEO: Waarom zouden we naar de stembus moeten 21 maart?">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/56d50ebb0d0843e7bf63b472910e0235/thumb/maxresdefault-1.jpg" title="" />
		<figcaption>
			<span>
				VIDEO: Waarom zouden we naar de stembus moeten 21 maart?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2307375/Eigen-internationale-wielerploeg-voor-Gelderse-wielertalenten" title="Eigen internationale wielerploeg voor Gelderse wielertalenten">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/70565d3cd4cd4f298a2690c538e2be1d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Eigen internationale wielerploeg voor Gelderse wielertalenten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepgelderland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.28.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"dcbdb2ce-ad77-4e2d-abc1-757a9d084d7a","displayId":2307955,"tags":["Lingewaard"]}, '#951eb43683cc4ae08deee594a8c22bbd', true);initTwitter();});_adManager.KeywordTargets = ['Lingewaard'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>