<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Openbare debatavond PCG - Omroep Gelderland</title>
		<meta name="description" content="Op maandag 26 februari organiseert de PCG (Protestant Christelijke Groepering) een debatavond." />
		<meta name="keywords" content="gemeenteraadsverkiezingen 2018,regiotv tiel,buren,politiek" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/2305712/Openbare-debatavond-PCG" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2305712/Openbare-debatavond-PCG" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2305712" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				
	

		<meta property="og:title" content="Openbare debatavond PCG"/>
		<meta property="og:description" content="Op maandag 26 februari organiseert de PCG (Protestant Christelijke Groepering) een debatavond."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2305712/Openbare-debatavond-PCG"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Gemeenteraadsverkiezingen 2018"/>
					<meta property="og:article:tag" content="RegioTV Tiel"/>
					<meta property="og:article:tag" content="Buren"/>
					<meta property="og:article:tag" content="Politiek"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/abf4c3c106cc4711ae8213d34148e4d0/opener/pcgburen.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/abf4c3c106cc4711ae8213d34148e4d0/opener/pcgburen.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				
				

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 2&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="GLD Stemt">GLD Stemt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="2aa38f46-869b-4a0d-99e0-a20e5e17b363" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/varia" title="Varia">Varia</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a49f64cc-16e2-4f76-baac-5ad3005a0b2d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="28573a81-c92c-47d1-be4e-b5171967945f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="ad197fb1-067e-48d3-a3ff-f7460bccf96a" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/tv/programma/285145649" title="Gelderland Stemt">Gelderland Stemt</a>
													</li>
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/carnaval-in-gelderland" title="Carnaval in Gelderland">Carnaval in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9036aa6e-25de-4d4c-a233-2c329cff9cce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="b3d550bb-94d2-445c-b200-06ea309344a8" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/radio-home" title="Alle Programma&#39;s">Alle Programma&#39;s</a>
													</li>
													<li class="category-item">
														<a href="/radio/programma/827" title="Gelderland Stemt">Gelderland Stemt</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="GLD Stemt">GLD Stemt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2305712/Openbare-debatavond-PCG"},"headline":"Openbare debatavond PCG","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/abf4c3c106cc4711ae8213d34148e4d0/opener/pcgburen.jpg","width":770,"height":433},"datePublished":"2018-02-14T19:22:00+01:00","dateModified":"2018-02-15T08:23:13.4242362+01:00","author":{"@type":"Person","name":"Mediapartner RegioTV Tiel"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Op maandag 26 februari organiseert de PCG (Protestant Christelijke Groepering) een debatavond. Deze avond zullen er diverse onderwerpen worden besproken:\n\n- Energietransitie\n\n- Leefbaarheid in de kernen\n\n- Gericht op scholen\n\n- Toekomstige ontwikkeling agrarische bedrijven\n\nHet debat zal worden geleid door Gijs van Leeuwen. Hij is fractievoorzitter&nbsp;voor de SGP bij de Provincale Staten Utrecht. Inhoudelijk wordt op de onderwerpen ingegaan door Roelof Bisschop (Tweede Kamerlid voor de SGP) en Kees van de Bijl (fractievoorzitter PCG).\n\nHet debat vindt plaats in het gemeentehuis; vanaf 19.15 is iedereen welkom. Het debat zelf start om 8 uur."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 14 feb 2018, 19:22" datetime="2018-02-14T19:22:00.0000000+01:00">
								woensdag 14 februari 2018, 19:22
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f7aeB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Openbare+debatavond+PCG&url=http%3a%2f%2fgld.nl%2f7aeB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f7aeB" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f7aeB&title=Openbare+debatavond+PCG" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Openbare+debatavond+PCG%3a+http%3a%2f%2fgld.nl%2f7aeB" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/7aeB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Openbare debatavond PCG
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/abf4c3c106cc4711ae8213d34148e4d0/opener/pcgburen.jpg" alt="" title=""/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>MAURIK -</span>
						Op maandag 26 februari organiseert de PCG (Protestant Christelijke Groepering) een debatavond.
					</p>
						<div class="article-author">
							<div class="article-author__text">
								<small>Geschreven door</small>
							</div>
								<a class="author">
									<span class="author-info">
										<span>Mediapartner RegioTV Tiel</span>
									</span>
								</a>
						</div>

					<div class="customhtml newsitem-customhtml">
						<p>Deze avond zullen er diverse onderwerpen worden besproken:</p>

<p>- Energietransitie</p>

<p>- Leefbaarheid in de kernen</p>

<p>- Gericht op scholen</p>

<p>- Toekomstige ontwikkeling agrarische bedrijven</p>

<p>Het debat zal worden geleid door Gijs van Leeuwen. Hij is fractievoorzitter&nbsp;voor de SGP bij de Provincale Staten Utrecht. Inhoudelijk wordt op de onderwerpen ingegaan door Roelof Bisschop (Tweede Kamerlid voor de SGP) en Kees van de Bijl (fractievoorzitter PCG).</p>

<p>Het debat vindt plaats in het gemeentehuis; vanaf 19.15 is iedereen welkom. Het debat zelf start om 8 uur.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Gemeenteraadsverkiezingen%202018" class="tag">Gemeenteraadsverkiezingen 2018</a>
										<a href="/tag/RegioTV%20Tiel" class="tag">RegioTV Tiel</a>
										<a href="/tag/Buren" class="tag">Buren</a>
										<a href="/tag/Politiek" class="tag">Politiek</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f7aeB" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Openbare+debatavond+PCG&url=http%3a%2f%2fgld.nl%2f7aeB" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f7aeB" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f7aeB&title=Openbare+debatavond+PCG" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Openbare+debatavond+PCG%3a+http%3a%2f%2fgld.nl%2f7aeB" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/7aeB" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>






					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="bd39b9e703a74d7fac2b2731b5ebe0b6"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2305667/Jongens-van-13-en-14-bekennen-vernieling-op-station-Wijchen" title="Jongens van 13 en 14 bekennen vernieling op station Wijchen">
	<figure>

<img alt="Foto: politie Wijchen" src="//imgg.rgcdn.nl/aea87a6a20154e1bad8d77da42f9682b/thumb/Foto-politie-Wijchen.jpg" title="Foto: politie Wijchen" />
		<figcaption>
			<span>
				Jongens van 13 en 14 bekennen vernieling op station Wijchen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305711/Het-heeft-een-beetje-gesneeuwd-Wel-even-opletten-als-je-de-weg-op-gaat" title="Het heeft (een beetje) gesneeuwd! Wel even opletten als je de weg op gaat">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/ecbc16c1b4a3462fbd5054025e1ee630/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Het heeft (een beetje) gesneeuwd! Wel even opletten als je de weg op gaat
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305427/VIDEO-Drie-pinners-met-grof-geweld-beroofd" title="VIDEO: Drie pinners met grof geweld beroofd">
	<figure>

<img alt="Foto: screenshot Bureau GLD" src="//imgg.rgcdn.nl/0f11de4d34ad46aabbdfd7185a5bbeb4/thumb/Foto-screenshot-Bureau-GLD.jpg" title="Foto: screenshot Bureau GLD" />
		<figcaption>
			<span>
				VIDEO: Drie pinners met grof geweld beroofd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305599/Dode-kat-met-elektriciteitskabel-om-nek-gevonden" title="Dode kat met elektriciteitskabel om nek gevonden">
	<figure>

<img alt="Foto: Politie Arnhem-Zuid" src="//imgg.rgcdn.nl/919fc1fe4d4546f2a1b59abde479889a/thumb/Foto-Politie-Arnhem-Zuid.jpg" title="Foto: Politie Arnhem-Zuid" />
		<figcaption>
			<span>
				Dode kat met elektriciteitskabel om nek gevonden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305645/Bont-en-blauw-geslagen-in-psychiatrische-instelling-familie-staat-machteloos" title="Bont en blauw geslagen in psychiatrische instelling, familie staat machteloos">
	<figure>

<img alt="Foto: Familie slachtoffer" src="//imgg.rgcdn.nl/85bfe5433abe49f0bfa9325a7444b1de/thumb/Foto-Familie-slachtoffer.jpg" title="Foto: Familie slachtoffer" />
		<figcaption>
			<span>
				Bont en blauw geslagen in psychiatrische instelling, familie staat machteloos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2305739/Miljardair-Melchers-trekt-kort-geding-over-laagvliegende-helikopters-in" title="Miljardair Melchers trekt kort geding over laagvliegende helikopters in">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Defensie" src="//imgg.rgcdn.nl/7473f980b1954f6592b12c24bcb941b2/thumb/Foto-Defensie.jpg" title="Foto: Defensie" />
		<figcaption>
			<span>
				Miljardair Melchers trekt kort geding over laagvliegende helikopters in
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305746/10-arrestaties-in-onderzoek-naar-drugsbende" title="10 arrestaties in onderzoek naar drugsbende">
	<figure>

<img alt="Een in beslag genomen vuurwapen - Foto: politie Zutphen" src="//imgg.rgcdn.nl/ded8d4a0949f421c9a9a4fe640bf8ad7/thumb/Een-in-beslag-genomen-vuurwapen-Foto-politie-Zutphen.jpg" title="Een in beslag genomen vuurwapen - Foto: politie Zutphen" />
		<figcaption>
			<span>
				10 arrestaties in onderzoek naar drugsbende
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305551/Noem-eens-twee-raadsleden-oke-een-dan" title="Noem eens twee raadsleden, ok&#233;, &#233;&#233;n dan">
	<figure>

<img alt="Raadszaal gemeente Aalten. Foto: ANP" src="//imgg.rgcdn.nl/673c8953ad4146d1a986fca0d4fa38f8/thumb/Raadszaal-gemeente-Aalten-Foto-ANP.jpg" title="Raadszaal gemeente Aalten. Foto: ANP" />
		<figcaption>
			<span>
				Noem eens twee raadsleden, ok&#233;, &#233;&#233;n dan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305726/Belastingblunder-Rheden-treft-ruim-100-inwoners" title="Belastingblunder Rheden treft ruim 100 inwoners">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/f4b2ab0d7ae04cbbaa777fc3f174a777/thumb/2305726_STUDIORHEDEN_IMAGE.jpg" title="" />
		<figcaption>
			<span>
				Belastingblunder Rheden treft ruim 100 inwoners
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305735/De-zebra-van-Petra-8-is-goed-voor-goud-bij-landelijke-stoepkrijtwedstrijd" title="De zebra van Petra (8) is goed voor goud bij landelijke stoepkrijtwedstrijd">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Petra krijgt een oorkonde voor haar winnende tekening - Foto: Jeugdcultuurfonds" src="//imgg.rgcdn.nl/994763413c82424ab889153de535887d/thumb/Petra-krijgt-een-oorkonde-voor-haar-winnende-tekening-Foto-Jeugdcultuurfonds.jpg" title="Petra krijgt een oorkonde voor haar winnende tekening - Foto: Jeugdcultuurfonds" />
		<figcaption>
			<span>
				De zebra van Petra (8) is goed voor goud bij landelijke stoepkrijtwedstrijd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/varia" title="Meer Varia">Varia</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2305654/VIDEO-Hoe-kijken-Culemborgse-jongeren-naar-de-gemeenteraadsverkiezingen" title="VIDEO: Hoe kijken Culemborgse jongeren naar de gemeenteraadsverkiezingen?">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c3e02e95999e4d4889809f30b63ece89/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				VIDEO: Hoe kijken Culemborgse jongeren naar de gemeenteraadsverkiezingen?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305009/Wat-doet-dat-kunstwerk-daar-op-de-dijk-in-de-Ooijpolder" title="Wat doet dat kunstwerk daar op de dijk in de Ooijpolder?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/4b9bfd02c882424e8268b9b50328914f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Wat doet dat kunstwerk daar op de dijk in de Ooijpolder?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2274874/Hongerwinter-treft-ook-Apeldoorn-in-februari-1945" title="Hongerwinter treft ook Apeldoorn in februari 1945">
	<figure>

<img alt="Twee vrouwen op hongertocht - publiek domein" src="//imgg.rgcdn.nl/93ae58594c4c432a9eda455472a5cf5c/thumb/Twee-vrouwen-op-hongertocht-publiek-domein.jpg" title="Twee vrouwen op hongertocht - publiek domein" />
		<figcaption>
			<span>
				Hongerwinter treft ook Apeldoorn in februari 1945
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305179/De-Gebroeders-Rossig-hebben-de-hit-in-de-Carnavals-Top-33" title="De Gebroeders Rossig hebben d&#233; hit in de Carnavals Top 33">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/a5c5cda7434f4c1da434f04a7922ef48/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				De Gebroeders Rossig hebben d&#233; hit in de Carnavals Top 33
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305119/Doe-de-quiz-ben-jij-een-echte-carnavalskenner" title="Doe de quiz: ben jij een echte carnavalskenner?">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/b545ec40aba9418db6658d48143de941/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Doe de quiz: ben jij een echte carnavalskenner?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2305746/10-arrestaties-in-onderzoek-naar-drugsbende" title="10 arrestaties in onderzoek naar drugsbende">
	<figure>

<img alt="Een in beslag genomen vuurwapen - Foto: politie Zutphen" src="//imgg.rgcdn.nl/ded8d4a0949f421c9a9a4fe640bf8ad7/thumb/Een-in-beslag-genomen-vuurwapen-Foto-politie-Zutphen.jpg" title="Een in beslag genomen vuurwapen - Foto: politie Zutphen" />
		<figcaption>
			<span>
				10 arrestaties in onderzoek naar drugsbende
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305720/Kevin-Jansen-nu-echt-in-de-basis-bij-NEC" title="Kevin Jansen nu echt in de basis bij NEC">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/678c33b4ada8485887c542e5f4a0af6f/thumb/kevin_jansen_winter.jpg" title="" />
		<figcaption>
			<span>
				Kevin Jansen nu echt in de basis bij NEC
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305726/Belastingblunder-Rheden-treft-ruim-100-inwoners" title="Belastingblunder Rheden treft ruim 100 inwoners">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/f4b2ab0d7ae04cbbaa777fc3f174a777/thumb/2305726_STUDIORHEDEN_IMAGE.jpg" title="" />
		<figcaption>
			<span>
				Belastingblunder Rheden treft ruim 100 inwoners
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305725/Zette-Syrieganger-Marouane-B-uit-Arnhem-zijn-dood-in-scene" title="Zette Syri&#235;ganger Marouane B. uit Arnhem zijn dood in sc&#232;ne?">
	<figure>

<img alt="De foto die als bijlage bij de open brief zat" src="//imgg.rgcdn.nl/a62685bf27bd4387b6508dc45fa2d2cd/thumb/De-foto-die-als-bijlage-bij-de-open-brief-zat.jpg" title="De foto die als bijlage bij de open brief zat" />
		<figcaption>
			<span>
				Zette Syri&#235;ganger Marouane B. uit Arnhem zijn dood in sc&#232;ne?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305694/Kieskompas-Stemwijzer-Mijn-Stem-of-toch-zelf-uitvogelen-welke-vakje-je-rood-maakt" title="Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/626e46e578924926b06e374bb0c652d6/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2305728/CDA-en-PvdA-debatteren-over-legalisering-wietteel" title="CDA en PvdA debatteren over legalisering wietteel">
	<figure>

<img alt="Foto: Wikimedia Commons" src="//imgg.rgcdn.nl/d520d9ab32a74daabb8e06458724d63f/thumb/Foto-Wikimedia-Commons.jpg" title="Foto: Wikimedia Commons" />
		<figcaption>
			<span>
				CDA en PvdA debatteren over legalisering wietteel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305694/Kieskompas-Stemwijzer-Mijn-Stem-of-toch-zelf-uitvogelen-welke-vakje-je-rood-maakt" title="Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/626e46e578924926b06e374bb0c652d6/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305188/Werken-voor-de-Todt" title="Werken voor de Todt">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het dagboek van A.A. Bloem - collectie familie Bloem/ Gemeentearchief Voorst" src="//imgg.rgcdn.nl/8a71db4748644754a46a4706cd75d764/thumb/Het-dagboek-van-A-A-Bloem-collectie-familie-Bloem-Gemeentearchief-Voorst.jpg" title="Het dagboek van A.A. Bloem - collectie familie Bloem/ Gemeentearchief Voorst" />
		<figcaption>
			<span>
				Werken voor de Todt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305713/Wageningen-betaalt-mee-aan-Holocaustmonument-Amsterdam" title="Wageningen betaalt mee aan Holocaustmonument Amsterdam">
	<figure>

<img alt="Illustratie van het monument. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/82694cfa9efb414b921ce312507b0c15/thumb/Illustratie-van-het-monument-Foto-Omroep-Gelderland.jpg" title="Illustratie van het monument. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Wageningen betaalt mee aan Holocaustmonument Amsterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305706/Medicijn-verloren-Gevaarlijk-voor-volwassenen-en-kinderen" title="Medicijn verloren: &#39;Gevaarlijk voor volwassenen en kinderen&#39;">
	<figure>

<img alt="Foto: Politie Apeldoorn" src="//imgg.rgcdn.nl/7fd8b49d98bd4f599aef4f332d54c097/thumb/Foto-Politie-Apeldoorn.jpg" title="Foto: Politie Apeldoorn" />
		<figcaption>
			<span>
				Medicijn verloren: &#39;Gevaarlijk voor volwassenen en kinderen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2305739/Miljardair-Melchers-trekt-kort-geding-over-laagvliegende-helikopters-in" title="Miljardair Melchers trekt kort geding over laagvliegende helikopters in">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Defensie" src="//imgg.rgcdn.nl/7473f980b1954f6592b12c24bcb941b2/thumb/Foto-Defensie.jpg" title="Foto: Defensie" />
		<figcaption>
			<span>
				Miljardair Melchers trekt kort geding over laagvliegende helikopters in
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305746/10-arrestaties-in-onderzoek-naar-drugsbende" title="10 arrestaties in onderzoek naar drugsbende">
	<figure>

<img alt="Een in beslag genomen vuurwapen - Foto: politie Zutphen" src="//imgg.rgcdn.nl/ded8d4a0949f421c9a9a4fe640bf8ad7/thumb/Een-in-beslag-genomen-vuurwapen-Foto-politie-Zutphen.jpg" title="Een in beslag genomen vuurwapen - Foto: politie Zutphen" />
		<figcaption>
			<span>
				10 arrestaties in onderzoek naar drugsbende
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305694/Kieskompas-Stemwijzer-Mijn-Stem-of-toch-zelf-uitvogelen-welke-vakje-je-rood-maakt" title="Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/626e46e578924926b06e374bb0c652d6/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305612/Foto-s-van-koeienstallen-voor-laagvliegende-helikopterpiloten" title="Foto&#39;s van koeienstallen voor laagvliegende helikopterpiloten">
	<figure>

<img alt="Foto: Defensie" src="//imgg.rgcdn.nl/da355bc77dcb4ac0988a7a56b1e8f4c0/thumb/Foto-Defensie.jpg" title="Foto: Defensie" />
		<figcaption>
			<span>
				Foto&#39;s van koeienstallen voor laagvliegende helikopterpiloten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305710/Eerste-kilometers-nieuwe-N18-in-gebruik-Belangrijk-moment" title="Eerste kilometers nieuwe N18 in gebruik: &#39;Belangrijk moment&#39;">
	<figure>

<img alt="Foto: N18 Drone Projects" src="//imgg.rgcdn.nl/3035bd9dfff54c8384e3daea373e1789/thumb/Foto-N18-Drone-Projects.jpg" title="Foto: N18 Drone Projects" />
		<figcaption>
			<span>
				Eerste kilometers nieuwe N18 in gebruik: &#39;Belangrijk moment&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2305750/Gelderland-Stemt-in-Tiel-met-Frans-Duijts-kom-langs" title="Gelderland Stemt in Tiel met Frans Duijts; kom langs!">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/d56df0110d42408186cb278dfab773ea/thumb/inge_maarten_irene_stemt.jpg" title="" />
		<figcaption>
			<span>
				Gelderland Stemt in Tiel met Frans Duijts; kom langs!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305735/De-zebra-van-Petra-8-is-goed-voor-goud-bij-landelijke-stoepkrijtwedstrijd" title="De zebra van Petra (8) is goed voor goud bij landelijke stoepkrijtwedstrijd">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Petra krijgt een oorkonde voor haar winnende tekening - Foto: Jeugdcultuurfonds" src="//imgg.rgcdn.nl/994763413c82424ab889153de535887d/thumb/Petra-krijgt-een-oorkonde-voor-haar-winnende-tekening-Foto-Jeugdcultuurfonds.jpg" title="Petra krijgt een oorkonde voor haar winnende tekening - Foto: Jeugdcultuurfonds" />
		<figcaption>
			<span>
				De zebra van Petra (8) is goed voor goud bij landelijke stoepkrijtwedstrijd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305694/Kieskompas-Stemwijzer-Mijn-Stem-of-toch-zelf-uitvogelen-welke-vakje-je-rood-maakt" title="Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/626e46e578924926b06e374bb0c652d6/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Kieskompas, Stemwijzer, Mijn Stem of toch zelf uitvogelen welke vakje je rood maakt?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305717/Auto-slaat-over-de-kop-en-belandt-in-sloot" title="Auto slaat over de kop en belandt in sloot">
	<figure>

<img alt="Foto: Fernando Bot/Persbureau Heitink" src="//imgg.rgcdn.nl/68aab97f9fa245caac38e648d60740d8/thumb/Foto-Fernando-Bot-Persbureau-Heitink.jpg" title="Foto: Fernando Bot/Persbureau Heitink" />
		<figcaption>
			<span>
				Auto slaat over de kop en belandt in sloot
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2305712/Openbare-debatavond-PCG" title="Openbare debatavond PCG">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/abf4c3c106cc4711ae8213d34148e4d0/thumb/pcgburen.jpg" title="" />
		<figcaption>
			<span>
				Openbare debatavond PCG
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-acties-voorwaarden" title="Actievoorwaarden">Actievoorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepgelderland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4e30a982-4825-4b8a-b471-4b2e4a0fecba","displayId":2305712,"tags":["Gemeenteraadsverkiezingen 2018","RegioTV Tiel","Buren","Politiek"]}, '#bd39b9e703a74d7fac2b2731b5ebe0b6', true);initTwitter();});_adManager.KeywordTargets = ['Gemeenteraadsverkiezingen+2018','RegioTV+Tiel','Buren','Politiek'] </script>
		
		

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>