<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Nog geen duidelijkheid over dode in Waal - Omroep Gelderland</title>
		<meta name="description" content="De politie zegt nog niet te weten wie het slachtoffer is dat vrijdagavond in de Waal bij Echteld is gevonden. Wel is vastgesteld dat de dode een man is." />
		<meta name="keywords" content="neder-betuwe,rivierengebied,politie" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/2304015/Nog-geen-duidelijkheid-over-dode-in-Waal" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2304015/Nog-geen-duidelijkheid-over-dode-in-Waal" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2304015" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				
	

		<meta property="og:title" content="Nog geen duidelijkheid over dode in Waal"/>
		<meta property="og:description" content="De politie zegt nog niet te weten wie het slachtoffer is dat vrijdagavond in de Waal bij Echteld is gevonden. Wel is vastgesteld dat de dode een man is."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2304015/Nog-geen-duidelijkheid-over-dode-in-Waal"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Neder-Betuwe"/>
					<meta property="og:article:tag" content="Rivierengebied"/>
					<meta property="og:article:tag" content="Politie"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/e884f9ebe4e04d54a4ebc9a96b7c7034/opener/Foto-Persbureau-Heitink.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/e884f9ebe4e04d54a4ebc9a96b7c7034/opener/Foto-Persbureau-Heitink.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_5e796e48.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_341.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 187 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
				<li>
					<a href="https://www.gldstemt.nl" target="_blank" title="GLD Stemt">GLD Stemt</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="df2f5cc8-e868-445b-b13e-3773a457eae1" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/varia" title="Varia">Varia</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f940c563-b9d3-4ae5-b210-e0d117b4650e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7150a5af-f903-435b-8a21-b200ea0a0280" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="913495af-4cdb-495e-82f6-8ec6f93f239c" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/ons-dorp" title="Ons Dorp">Ons Dorp</a>
													</li>
													<li class="category-item">
														<a href="/carnaval-in-gelderland" title="Carnaval in Gelderland">Carnaval in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="313c513f-e07b-46c1-9fa6-6c386e004ee8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="45159e1b-f237-49e5-b7c9-b487c9cf3270" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/radio-home" title="Alle Programma&#39;s">Alle Programma&#39;s</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.gldstemt.nl" target="_blank" title="GLD Stemt">GLD Stemt</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2304015/Nog-geen-duidelijkheid-over-dode-in-Waal"},"headline":"Nog geen duidelijkheid over dode in Waal","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/e884f9ebe4e04d54a4ebc9a96b7c7034/opener/Foto-Persbureau-Heitink.jpg","width":770,"height":433},"datePublished":"2018-01-29T14:50:00+01:00","dateModified":"2018-01-29T14:54:05.994353+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"De politie zegt nog niet te weten wie het slachtoffer is dat vrijdagavond in de Waal bij Echteld is gevonden. Wel is vastgesteld dat de dode een man is. Het lichaam werd gevonden aan de Prins Willemsweg, in de buurt van de steenfabriek.\n\n'Het onderzoek loopt nog', meldt politiewoordvoerder Ruud Visser. Hij laat weten dat bij het lichaam documenten zijn aangetroffen.\n\nZie ook:&nbsp;Dode gevonden bij steenfabriek Echteld\nHeeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: omroep@gld.nl"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 29 jan 2018, 14:50" datetime="2018-01-29T14:50:00.0000000+01:00">
								maandag 29 januari 2018, 14:50
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fq54n" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+geen+duidelijkheid+over+dode+in+Waal&url=http%3a%2f%2fgld.nl%2fq54n" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fq54n" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fq54n&title=Nog+geen+duidelijkheid+over+dode+in+Waal" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Nog+geen+duidelijkheid+over+dode+in+Waal%3a+http%3a%2f%2fgld.nl%2fq54n" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/q54n" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Nog geen duidelijkheid over dode in Waal
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/e884f9ebe4e04d54a4ebc9a96b7c7034/opener/Foto-Persbureau-Heitink.jpg" alt="Foto: Persbureau Heitink" title="Foto: Persbureau Heitink"/>
								<span class="mediabox-image-title">Foto: Persbureau Heitink</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2304015/StaticMap/Opener" alt="51.891184856921384,5.475575249768099"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/e884f9ebe4e04d54a4ebc9a96b7c7034/thumb/Foto-Persbureau-Heitink.jpg" alt="Foto: Persbureau Heitink" title="Foto: Persbureau Heitink" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2304015/StaticMap/Thumbnail" alt="51.891184856921384,5.475575249768099" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>ECHTELD -</span>
						De politie zegt nog niet te weten wie het slachtoffer is dat vrijdagavond in de Waal bij Echteld is gevonden. Wel is vastgesteld dat de dode een man is.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Het lichaam werd gevonden aan de Prins Willemsweg, in de buurt van de steenfabriek.</p>

<p>'Het onderzoek loopt nog', meldt politiewoordvoerder Ruud Visser. Hij laat weten dat bij het lichaam documenten zijn aangetroffen.</p>

<p><strong>Zie ook:</strong>&nbsp;<a href="https://www.omroepgelderland.nl/nieuws/2303832/Dode-gevonden-bij-steenfabriek-Echteld" target="_blank">Dode gevonden bij steenfabriek Echteld</a></p>
<p style="text-align: center" alt="mailto"><mark>Heeft u opmerkingen of aanvullingen op dit bericht? Mail dan met de redactie: <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Nog%20geen%20duidelijkheid%20over%20dode%20in%20Waal">omroep@gld.nl</a></mark></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Neder-Betuwe" class="tag">Neder-Betuwe</a>
										<a href="/tag/Rivierengebied" class="tag">Rivierengebied</a>
										<a href="/tag/Politie" class="tag">Politie</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fq54n" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+geen+duidelijkheid+over+dode+in+Waal&url=http%3a%2f%2fgld.nl%2fq54n" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fq54n" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fq54n&title=Nog+geen+duidelijkheid+over+dode+in+Waal" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Nog+geen+duidelijkheid+over+dode+in+Waal%3a+http%3a%2f%2fgld.nl%2fq54n" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/q54n" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('99648');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="0888a8a265d14d328b1508e95b5a2969"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/nieuws/2152199/Gelredag-3-februari-Erfgoedcentrum-Doetinchem" title="Gelre Dag - 3 febr" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/nieuws/2152199/Gelredag-3-februari-Erfgoedcentrum-Doetinchem');">
				<img alt="Gelre Dag - 3 febr" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/Gelre_3_feb.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.gldstemt.nl" title="GLD Stemt" onclick="handleClickEvent('TeaserClick', 'https://www.gldstemt.nl');">
				<img alt="GLD Stemt" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/logo_gld_stemt_home_2.png" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2303927/Voorbijganger-ziet-auto-in-het-water" title="Voorbijganger ziet auto in het water">
	<figure>

<img alt="Foto: Persbureau Heitink" src="//imgg.rgcdn.nl/34a453060e394f178ba9ad919ec7c0ca/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			<span>
				Voorbijganger ziet auto in het water
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303909/Man-botst-met-bestelbus-frontaal-op-boom" title="Man botst met bestelbus frontaal op boom">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/4d35b41ec06f406385d0b32fe93177f9/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Man botst met bestelbus frontaal op boom
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303918/Dodelijk-slachtoffer-is-24-jarige-Barnevelder" title="Dodelijk slachtoffer is 24-jarige Barnevelder">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/50da3ba26d584747b4c8eb8a09f6f6a9/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Dodelijk slachtoffer is 24-jarige Barnevelder
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303949/VIDEO-Waaghals-rijdt-dwars-door-hoogwater-Iedereen-stond-te-joelen" title="VIDEO: Waaghals rijdt dwars door hoogwater: &#39;Iedereen stond te joelen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ‎Mandy Hirschman Hemmink" src="//imgg.rgcdn.nl/1d8fb8d2d43d447c894e4f1145cf5fa9/thumb/Foto-Mandy-Hirschman-Hemmink.jpg" title="Foto: ‎Mandy Hirschman Hemmink" />
		<figcaption>
			<span>
				VIDEO: Waaghals rijdt dwars door hoogwater: &#39;Iedereen stond te joelen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303929/Watermuseum-onder-water" title="Watermuseum onder water">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Persbureau Heitink" src="//imgg.rgcdn.nl/79cd29c456124be9bcf4ecf135469816/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			<span>
				Watermuseum onder water
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2303674/Honderden-balkons-van-galerijflats-mogelijk-onveilig" title="Honderden balkons van galerijflats mogelijk onveilig">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/29e34f97b3e74d878bbcf9b8afeebdff/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Honderden balkons van galerijflats mogelijk onveilig
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304024/Schade-storm-Openluchtmuseum-450-000-euro" title="Schade storm Openluchtmuseum: 450.000 euro">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Archief Omroep Gelderland" src="//imgg.rgcdn.nl/4149ed57f11c4b2fa40b5a4c932b0cdb/thumb/Foto-Archief-Omroep-Gelderland.jpg" title="Foto: Archief Omroep Gelderland" />
		<figcaption>
			<span>
				Schade storm Openluchtmuseum: 450.000 euro
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303996/Verdriet-en-ongeloof-na-dood-Bart-24-Ik-kon-geen-woord-uitbrengen" title="Verdriet en ongeloof na dood Bart (24): &#39;Ik kon geen woord uitbrengen&#39;">
	<figure>

<img alt="De herdenkingsplek voor meester Bart. Foto: cbs De Akker" src="//imgg.rgcdn.nl/61611a82219049eb80422cc0d0f02085/thumb/De-herdenkingsplek-voor-meester-Bart-Foto-cbs-De-Akker.jpg" title="De herdenkingsplek voor meester Bart. Foto: cbs De Akker" />
		<figcaption>
			<span>
				Verdriet en ongeloof na dood Bart (24): &#39;Ik kon geen woord uitbrengen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304020/Onderzoeker-TU-Delft-over-onveilige-galerijflats-Het-kan-heel-verkeerd-aflopen" title="Onderzoeker TU Delft over onveilige galerijflats: &#39;Het kan heel verkeerd aflopen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c1d9e35af8cd4339a20b3d46526f8959/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Onderzoeker TU Delft over onveilige galerijflats: &#39;Het kan heel verkeerd aflopen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304055/Gekantelde-vrachtwagen-op-A1-zorgt-voor-file" title="Gekantelde vrachtwagen op A1 zorgt voor file">
	<figure>

<img alt="Foto: Rijkswaterstaat / Twitter" src="//imgg.rgcdn.nl/9ce0acd52fae4804afe6bb6882ba89a0/thumb/Foto-Rijkswaterstaat-Twitter.jpg" title="Foto: Rijkswaterstaat / Twitter" />
		<figcaption>
			<span>
				Gekantelde vrachtwagen op A1 zorgt voor file
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar3" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar3">create_ancora_adslot('defaultsidebar3');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/varia" title="Meer Varia">Varia</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2304033/Rappende-docenten-veroveren-de-Veluwe-Ze-worden-miljonairs" title="Rappende docenten veroveren de Veluwe: &#39;Ze worden miljonairs&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="MC Boss (rechts) en Eagle John" src="//imgg.rgcdn.nl/738ee0e96b34418199b00f4c47b3a118/thumb/MC-Boss-rechts-en-Eagle-John.jpg" title="MC Boss (rechts) en Eagle John" />
		<figcaption>
			<span>
				Rappende docenten veroveren de Veluwe: &#39;Ze worden miljonairs&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303989/Carnavalsversie-van-De-Luizenmoeder-stijgt-naar-nummer-2-in-iTunes" title="Carnavalsversie van &#39;De Luizenmoeder&#39; stijgt naar nummer 2 in iTunes">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/215d5b4e1df44ba3a62564e6e5d2a92f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Carnavalsversie van &#39;De Luizenmoeder&#39; stijgt naar nummer 2 in iTunes
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2152720/75-jaar-geleden-Haagse-weeskinderen-op-Kasteel-Enghuizen" title="75 jaar geleden: Haagse weeskinderen op Kasteel Enghuizen">
	<figure>

<img alt="De weeskinderen voor kasteel Enghuizen" src="//imgg.rgcdn.nl/58890fdb2fd5431a9400eaddf9d656f5/thumb/De-weeskinderen-voor-kasteel-Enghuizen.jpg" title="De weeskinderen voor kasteel Enghuizen" />
		<figcaption>
			<span>
				75 jaar geleden: Haagse weeskinderen op Kasteel Enghuizen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303919/Benefiet-wegens-1-decibel-te-hard-in-Sportcentrale" title="Benefiet wegens 1 decibel te hard in Sportcentrale">
	<figure>

<img alt="foto: Facebook De Sportcentrale" src="//imgg.rgcdn.nl/f7e863f1d2b440749170968430408811/thumb/foto-Facebook-De-Sportcentrale.jpg" title="foto: Facebook De Sportcentrale" />
		<figcaption>
			<span>
				Benefiet wegens 1 decibel te hard in Sportcentrale
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303698/Weet-jij-ook-niet-wat-het-verschil-is-tussen-een-mus-en-een-merel-Tuinvogeltelling-voor-dummies" title="Weet jij ook niet wat het verschil is tussen een mus en een merel? Tuinvogeltelling voor dummies!">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Fotograaf: Evie Koolenbrander Bron: Omroep Gelderland" src="//imgg.rgcdn.nl/8c3fe8fe08d04227bf1fb54d1395397a/thumb/Fotograaf-Evie-Koolenbrander-Bron-Omroep-Gelderland.jpg" title="Fotograaf: Evie Koolenbrander Bron: Omroep Gelderland" />
		<figcaption>
			<span>
				Weet jij ook niet wat het verschil is tussen een mus en een merel? Tuinvogeltelling voor dummies!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2303674/Honderden-balkons-van-galerijflats-mogelijk-onveilig" title="Honderden balkons van galerijflats mogelijk onveilig">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/29e34f97b3e74d878bbcf9b8afeebdff/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Honderden balkons van galerijflats mogelijk onveilig
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304020/Onderzoeker-TU-Delft-over-onveilige-galerijflats-Het-kan-heel-verkeerd-aflopen" title="Onderzoeker TU Delft over onveilige galerijflats: &#39;Het kan heel verkeerd aflopen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c1d9e35af8cd4339a20b3d46526f8959/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Onderzoeker TU Delft over onveilige galerijflats: &#39;Het kan heel verkeerd aflopen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304042/Meer-hooikoortsklachten-door-pollen-in-de-lucht" title="Meer hooikoortsklachten door pollen in de lucht">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/f28876ff79b448c09c08a2bb84975ea8/thumb/veel_pollen_in_gelderland_wat_kun_je_doen_tegen_hooikoorts_copyright_omroep_gelderland.jpg" title="" />
		<figcaption>
			<span>
				Meer hooikoortsklachten door pollen in de lucht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304024/Schade-storm-Openluchtmuseum-450-000-euro" title="Schade storm Openluchtmuseum: 450.000 euro">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Archief Omroep Gelderland" src="//imgg.rgcdn.nl/4149ed57f11c4b2fa40b5a4c932b0cdb/thumb/Foto-Archief-Omroep-Gelderland.jpg" title="Foto: Archief Omroep Gelderland" />
		<figcaption>
			<span>
				Schade storm Openluchtmuseum: 450.000 euro
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304003/GroenLinks-Beuningen-wil-clubs-vrijstellen-van-ozb" title="GroenLinks Beuningen wil clubs vrijstellen van ozb">
	<figure>

<img alt="Foto: RN7" src="//imgg.rgcdn.nl/0de195d942e445b6bbcace7ce0570a17/thumb/Foto-RN7.jpg" title="Foto: RN7" />
		<figcaption>
			<span>
				GroenLinks Beuningen wil clubs vrijstellen van ozb
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2303674/Honderden-balkons-van-galerijflats-mogelijk-onveilig" title="Honderden balkons van galerijflats mogelijk onveilig">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/29e34f97b3e74d878bbcf9b8afeebdff/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Honderden balkons van galerijflats mogelijk onveilig
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304020/Onderzoeker-TU-Delft-over-onveilige-galerijflats-Het-kan-heel-verkeerd-aflopen" title="Onderzoeker TU Delft over onveilige galerijflats: &#39;Het kan heel verkeerd aflopen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c1d9e35af8cd4339a20b3d46526f8959/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Onderzoeker TU Delft over onveilige galerijflats: &#39;Het kan heel verkeerd aflopen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304055/Gekantelde-vrachtwagen-op-A1-zorgt-voor-file" title="Gekantelde vrachtwagen op A1 zorgt voor file">
	<figure>

<img alt="Foto: Rijkswaterstaat / Twitter" src="//imgg.rgcdn.nl/9ce0acd52fae4804afe6bb6882ba89a0/thumb/Foto-Rijkswaterstaat-Twitter.jpg" title="Foto: Rijkswaterstaat / Twitter" />
		<figcaption>
			<span>
				Gekantelde vrachtwagen op A1 zorgt voor file
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304033/Rappende-docenten-veroveren-de-Veluwe-Ze-worden-miljonairs" title="Rappende docenten veroveren de Veluwe: &#39;Ze worden miljonairs&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="MC Boss (rechts) en Eagle John" src="//imgg.rgcdn.nl/738ee0e96b34418199b00f4c47b3a118/thumb/MC-Boss-rechts-en-Eagle-John.jpg" title="MC Boss (rechts) en Eagle John" />
		<figcaption>
			<span>
				Rappende docenten veroveren de Veluwe: &#39;Ze worden miljonairs&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304009/Oma-de-cel-in-voor-stelen-met-kleindochter-5" title="Oma de cel in voor stelen met kleindochter (5)">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/b96d077d14594c88b6f70b7afa0c7b10/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Oma de cel in voor stelen met kleindochter (5)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2304006/Kinderboerderij-De-Schouw-in-Zutphen-is-veel-meer-dan-een-dierenweitje" title="&#39;Kinderboerderij De Schouw in Zutphen is veel meer dan een dierenweitje&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/b06a8823369d4b9b888316f76e141d57/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				&#39;Kinderboerderij De Schouw in Zutphen is veel meer dan een dierenweitje&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304040/Schouwburg-Amphion-weer-beste-theater-van-Nederland" title="Schouwburg Amphion w&#233;&#233;r beste theater van Nederland">
	<figure>

<img alt="Schouwburg Amphion. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/553bfc20a6db4cb48d2fd27e2a4c551c/thumb/Schouwburg-Amphion-Foto-Omroep-Gelderland.jpg" title="Schouwburg Amphion. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Schouwburg Amphion w&#233;&#233;r beste theater van Nederland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304002/Verdachten-vast-na-babbeltrucs-bij-hoogbejaarde-slachtoffers" title="Verdachten vast na babbeltrucs bij hoogbejaarde slachtoffers">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/031c242fdb0742c5bc4952fcd39e23d9/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Verdachten vast na babbeltrucs bij hoogbejaarde slachtoffers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303975/Vrachtwagen-schiet-van-A12" title="Vrachtwagen schiet van A12">
	<figure>

<img alt="Foto: Rijkswaterstaat" src="//imgg.rgcdn.nl/8da44f5babf24f73b2b58bf3b9cb1802/thumb/Foto-Rijkswaterstaat.jpg" title="Foto: Rijkswaterstaat" />
		<figcaption>
			<span>
				Vrachtwagen schiet van A12
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2152720/75-jaar-geleden-Haagse-weeskinderen-op-Kasteel-Enghuizen" title="75 jaar geleden: Haagse weeskinderen op Kasteel Enghuizen">
	<figure>

<img alt="De weeskinderen voor kasteel Enghuizen" src="//imgg.rgcdn.nl/58890fdb2fd5431a9400eaddf9d656f5/thumb/De-weeskinderen-voor-kasteel-Enghuizen.jpg" title="De weeskinderen voor kasteel Enghuizen" />
		<figcaption>
			<span>
				75 jaar geleden: Haagse weeskinderen op Kasteel Enghuizen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2304015/Nog-geen-duidelijkheid-over-dode-in-Waal" title="Nog geen duidelijkheid over dode in Waal">
	<figure>

<img alt="Foto: Persbureau Heitink" src="//imgg.rgcdn.nl/e884f9ebe4e04d54a4ebc9a96b7c7034/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			<span>
				Nog geen duidelijkheid over dode in Waal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2304011/Dood-van-Culemborger-was-een-ongeluk" title="Dood van Culemborger was een ongeluk">
	<figure>

<img alt="Foto: Persbureau Heitink" src="//imgg.rgcdn.nl/412586e6b89a4e96883f941e8b5824c2/thumb/Foto-Persbureau-Heitink.jpg" title="Foto: Persbureau Heitink" />
		<figcaption>
			<span>
				Dood van Culemborger was een ongeluk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303972/Bewoners-zijn-blubberboel-zat" title="Bewoners zijn blubberboel zat">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7227d737f51844d594dafbc07799493f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Bewoners zijn blubberboel zat
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303966/Opruimkosten-mega-drugsdump-40-000-euro" title="Opruimkosten mega drugsdump 40.000 euro">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/a88c1a822db84ce5b34b386c2fd7b216/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Opruimkosten mega drugsdump 40.000 euro
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2303958/Brand-verwoest-auto-in-Tiel" title="Brand verwoest auto in Tiel">
	<figure>

<img alt="Foto: Marco van Deick/Persbureau Heitink" src="//imgg.rgcdn.nl/cab0fe9e5e76444291c59a430906ecc9/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick/Persbureau Heitink" />
		<figcaption>
			<span>
				Brand verwoest auto in Tiel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-acties-voorwaarden" title="Actievoorwaarden">Actievoorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepgelderland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"0bb9d9ea-e798-4538-b5f9-adfcb6fe70e4","displayId":2304015,"tags":["Neder-Betuwe","Rivierengebied","Politie"]}, '#0888a8a265d14d328b1508e95b5a2969', true);initTwitter();});_adManager.KeywordTargets = ['Neder-Betuwe','Rivierengebied','Politie'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>