<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Glad, guur en geel, dat is het weerbeeld van vrijdag - Omroep Gelderland</title>
		<meta name="description" content="Donderdag was het nog meer herfst dan winter, maar vrijdagochtend doet Koning Winter dan echt haar intrede in Gelderland. In de loop van de nacht en in de ochtend krijgen we winterse buien over ons heen, met hagel en natte sneeuw." />
		<meta name="keywords" content="weer" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.25.0" />
			<link rel="canonical" href="/nieuws/2151374/Glad-guur-en-geel-dat-is-het-weerbeeld-van-vrijdag" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2151374/Glad-guur-en-geel-dat-is-het-weerbeeld-van-vrijdag" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.25.0" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2151374" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				
	

		<meta property="og:title" content="Glad, guur en geel, dat is het weerbeeld van vrijdag"/>
		<meta property="og:description" content="Donderdag was het nog meer herfst dan winter, maar vrijdagochtend doet Koning Winter dan echt haar intrede in Gelderland. In de loop van de nacht en in de ochtend krijgen we winterse buien over ons heen, met hagel en natte sneeuw."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2151374/Glad-guur-en-geel-dat-is-het-weerbeeld-van-vrijdag"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Weer"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/81f4fec13c4a46d3af527f8a6487b04f/opener/Foto-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/81f4fec13c4a46d3af527f8a6487b04f/opener/Foto-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_5e796e48.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_341.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>S</i> 5&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/gemeenten" title="In de buurt">In de buurt</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/vitesse-europa-league" title="Vitesse Europa League">Vitesse Europa League</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="ca715ccb-017b-4df8-a5e4-7b32f7133817" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/varia" title="Varia">Varia</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeenten" title="In de buurt">In de buurt</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8b06ed83-a38a-4ed2-896e-281502b0a3cf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/vitesse-europa-league" title="Vitesse Europa League">Vitesse Europa League</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="866fbd33-6a68-49c2-a37d-4bb0917813ee" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="43d3e18a-4be8-4e95-8d29-0d696bb89dba" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/verborgen-museumschatten" title="Verborgen Museumschatten">Verborgen Museumschatten</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/het-witte-huis" title="Het Witte Huis">Het Witte Huis</a>
													</li>
													<li class="category-item">
														<a href="/maatjes-gezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
													</li>
													<li class="category-item">
														<a href="/dorpshuis-van-het-jaar" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b343a327-0c1d-4557-a664-6208dc0a96ca" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="25f2ab49-20cb-42d1-8ff9-75e39e13972e" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/radio-home" title="Alle Programma&#39;s">Alle Programma&#39;s</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-week-van-gelderland" title="De week van Gelderland">De week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2151374/Glad-guur-en-geel-dat-is-het-weerbeeld-van-vrijdag"},"headline":"Glad, guur en geel, dat is het weerbeeld van vrijdag","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/81f4fec13c4a46d3af527f8a6487b04f/opener/Foto-ANP.jpg","width":770,"height":433},"datePublished":"2017-12-07T21:40:00+01:00","dateModified":"2017-12-07T22:16:12.2599601+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Donderdag was het nog meer herfst dan winter, maar vrijdagochtend doet Koning Winter dan echt haar intrede in Gelderland. In de loop van de nacht en in de ochtend krijgen we winterse buien over ons heen, met hagel en natte sneeuw. Lokaal kan het zelfs eventjes wit worden. De temperatuur past goed bij de buien, want vrijdag wordt een 'ronduit gure' dag, zegt MeteoGroup. De maximumtemperatuur ligt rond de 4 graden, onder meer door de koude wind uit het westen.\n\nOmdat het glad kan worden door de hagel en de (natte) sneeuw heeft het KNMI code geel afgegeven voor heel Nederland. Voor Gelderland geldt die met name in de ochtenduren en 's avonds tussen 17.00 en 23.00 uur.&nbsp;\n\n\n\nWeekend wordt winters\n\nNa vrijdag is het nog niet voorbij met het winterweer, want op zaterdag en zondag worden ook winterse buien verwacht. Zondag kan de sneeuw een paar centimeter hoog blijven liggen, verwacht MeteoGroup. Het hele weekend komt de temperatuur niet boven de 4 graden uit.\n\nNa het weekend wordt het wat minder winters, met iets hogere temperaturen en een neerslag die er meer uitziet als regen.\n\nZie ook:&nbsp;Krijgen we een witte kerst? De kans wordt steeds groter\nReageren op dit bericht? Mail naar omroep@gld.nl"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 7 dec 2017, 21:40" datetime="2017-12-07T21:40:00.0000000+01:00">
								donderdag 7 december 2017, 21:40
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fPZa_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Glad%2c+guur+en+geel%2c+dat+is+het+weerbeeld+van+vrijdag&url=http%3a%2f%2fgld.nl%2fPZa_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fPZa_" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fPZa_&title=Glad%2c+guur+en+geel%2c+dat+is+het+weerbeeld+van+vrijdag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Glad%2c+guur+en+geel%2c+dat+is+het+weerbeeld+van+vrijdag%3a+http%3a%2f%2fgld.nl%2fPZa_" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/PZa_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Glad, guur en geel, dat is het weerbeeld van vrijdag
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/81f4fec13c4a46d3af527f8a6487b04f/opener/Foto-ANP.jpg" alt="Foto: ANP" title="Foto: ANP"/>
								<span class="mediabox-image-title">Foto: ANP</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2151374/StaticMap/Opener" alt="51.9691868,5.665394800000058"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/81f4fec13c4a46d3af527f8a6487b04f/thumb/Foto-ANP.jpg" alt="Foto: ANP" title="Foto: ANP" itemprop="image"/>
					</div>
					<div>
												<img src="/graphic/2151374/StaticMap/Thumbnail" alt="51.9691868,5.665394800000058" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
							<span>WAGENINGEN -</span>
						Donderdag was het nog meer herfst dan winter, maar vrijdagochtend doet Koning Winter dan echt haar intrede in Gelderland. In de loop van de nacht en in de ochtend krijgen we winterse buien over ons heen, met hagel en natte sneeuw.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Lokaal kan het zelfs eventjes wit worden. De temperatuur past goed bij de buien, want vrijdag wordt een 'ronduit gure' dag, zegt MeteoGroup. De maximumtemperatuur ligt rond de 4 graden, onder meer door de koude wind uit het westen.</p>

<p>Omdat het glad kan worden door de hagel en de (natte) sneeuw heeft het KNMI code geel afgegeven voor heel Nederland. Voor Gelderland geldt die met name in de ochtenduren en 's avonds tussen 17.00 en 23.00 uur.&nbsp;</p>

<p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/Rijkswaterstaat/statuses/938807826973122560"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>

<h2>Weekend wordt winters</h2>

<p>Na vrijdag is het nog niet voorbij met het winterweer, want op zaterdag en zondag worden ook winterse buien verwacht. Zondag kan de sneeuw een paar centimeter hoog blijven liggen, verwacht MeteoGroup. Het hele weekend komt de temperatuur niet boven de 4 graden uit.</p>

<p>Na het weekend wordt het wat minder winters, met iets hogere temperaturen en een neerslag die er meer uitziet als regen.</p>

<p><strong>Zie ook:&nbsp;</strong><a href="https://www.omroepgelderland.nl/nieuws/2151286/Krijgen-we-een-witte-kerst-De-kans-wordt-steeds-groter" target="_blank">Krijgen we een witte kerst? De kans wordt steeds groter</a></p>
<p style="text-align: center" alt="mailto"><mark>Reageren op dit bericht? Mail naar <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Glad%2C%20guur%20en%20geel%2C%20dat%20is%20het%20weerbeeld%20van%20vrijdag">omroep@gld.nl</a></mark></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Weer" class="tag">Weer</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fPZa_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Glad%2c+guur+en+geel%2c+dat+is+het+weerbeeld+van+vrijdag&url=http%3a%2f%2fgld.nl%2fPZa_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fPZa_" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fPZa_&title=Glad%2c+guur+en+geel%2c+dat+is+het+weerbeeld+van+vrijdag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Glad%2c+guur+en+geel%2c+dat+is+het+weerbeeld+van+vrijdag%3a+http%3a%2f%2fgld.nl%2fPZa_" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/PZa_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="5ae197dcff6443b4b6320fb88699dbf8"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/nieuws/2146222/Gelredag-9-december-Popup-Gelders-Museum-Fort-Lent" title="Gelre Dag - 9 december" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/nieuws/2146222/Gelredag-9-december-Popup-Gelders-Museum-Fort-Lent');">
				<img alt="Gelre Dag - 9 december" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/banner9dec.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepgelderland.nl/feestdagen" title="feestdagen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepgelderland.nl/feestdagen');">
				<img alt="feestdagen" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/feestdagen.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2151146/VIDEO-Koe-valt-in-gierput-en-bevalt-van-stiertje" title="VIDEO: Koe valt in gierput en bevalt van stiertje">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Jeffrey Slendebroek / Persbureau Heitink" src="//imgg.rgcdn.nl/eb1ed00fc0b448998f44e0cad0a400a3/thumb/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg" title="Foto: Jeffrey Slendebroek / Persbureau Heitink" />
		<figcaption>
			<span>
				VIDEO: Koe valt in gierput en bevalt van stiertje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151214/Inbreker-van-harte-welkom" title="&#39;Inbreker van harte welkom&#39;">
	<figure>

<img alt="Foto: wijkagent Hattem" src="//imgg.rgcdn.nl/deeb5f958ec047289696bceacca8bb34/thumb/Foto-wijkagent-Hattem.jpg" title="Foto: wijkagent Hattem" />
		<figcaption>
			<span>
				&#39;Inbreker van harte welkom&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151126/Sneeuw-op-komst-en-de-hele-provincie-krijgt-er-mee-te-maken" title="Sneeuw op komst en de hele provincie krijgt er mee te maken">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/0e22cf52ab8f4b82bcdd2a9314235157/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Sneeuw op komst en de hele provincie krijgt er mee te maken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151186/Onderzoek-naar-explosie-politie-zet-gebied-af" title="Onderzoek naar explosie; politie zet gebied af">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Bij het onderzoek werd ook een speurhond ingezet. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/73f6b9d69122488483ff733a8ef7a9cd/thumb/Bij-het-onderzoek-werd-ook-een-speurhond-ingezet-Foto-Omroep-Gelderland.jpg" title="Bij het onderzoek werd ook een speurhond ingezet. Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Onderzoek naar explosie; politie zet gebied af
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151206/Lange-files-op-A28-na-felle-autobrand" title="Lange files op A28 na felle autobrand">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Twitter @Gerard461" src="//imgg.rgcdn.nl/b4e1c333721c4cd6a3b7351ec9e3c8c2/thumb/Foto-Twitter-Gerard461.jpg" title="Foto: Twitter @Gerard461" />
		<figcaption>
			<span>
				Lange files op A28 na felle autobrand
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2151374/Glad-guur-en-geel-dat-is-het-weerbeeld-van-vrijdag" title="Glad, guur en geel, dat is het weerbeeld van vrijdag">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/81f4fec13c4a46d3af527f8a6487b04f/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Glad, guur en geel, dat is het weerbeeld van vrijdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151362/Liveblog-Castaignos-schiet-Vitesse-alsnog-op-voorsprong" title="Liveblog: Castaignos schiet Vitesse alsnog op voorsprong">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/78cd393ac7814459bde6e30cf9e14bb8/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Liveblog: Castaignos schiet Vitesse alsnog op voorsprong
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151244/Op-deze-plekken-kunt-u-naar-een-kerstmarkt" title="Op deze plekken kunt u naar een kerstmarkt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Kerstfair Mariënwaard Beesd" src="//imgg.rgcdn.nl/4274ff1f26364fcca9acda310ca7fd02/thumb/Kerstfair-Marienwaard-Beesd.jpg" title="Kerstfair Mariënwaard Beesd" />
		<figcaption>
			<span>
				Op deze plekken kunt u naar een kerstmarkt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151375/Berends-nog-zes-jaar-burgemeester-van-Apeldoorn" title="Berends nog zes jaar burgemeester van Apeldoorn">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/0083aea0d3f94acb87fd753b3119b042/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Berends nog zes jaar burgemeester van Apeldoorn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151264/Bushokje-in-Amerikaanse-stijl-in-Garderen-maar-waarom" title="Bushokje in Amerikaanse stijl in Garderen, maar waarom?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/96c3f4709058449fbc0aaa7ef379b347/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Bushokje in Amerikaanse stijl in Garderen, maar waarom?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar3" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar3">create_ancora_adslot('defaultsidebar3');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/varia" title="Meer Varia">Varia</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2151374/Glad-guur-en-geel-dat-is-het-weerbeeld-van-vrijdag" title="Glad, guur en geel, dat is het weerbeeld van vrijdag">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/81f4fec13c4a46d3af527f8a6487b04f/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Glad, guur en geel, dat is het weerbeeld van vrijdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151264/Bushokje-in-Amerikaanse-stijl-in-Garderen-maar-waarom" title="Bushokje in Amerikaanse stijl in Garderen, maar waarom?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/96c3f4709058449fbc0aaa7ef379b347/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Bushokje in Amerikaanse stijl in Garderen, maar waarom?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151244/Op-deze-plekken-kunt-u-naar-een-kerstmarkt" title="Op deze plekken kunt u naar een kerstmarkt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Kerstfair Mariënwaard Beesd" src="//imgg.rgcdn.nl/4274ff1f26364fcca9acda310ca7fd02/thumb/Kerstfair-Marienwaard-Beesd.jpg" title="Kerstfair Mariënwaard Beesd" />
		<figcaption>
			<span>
				Op deze plekken kunt u naar een kerstmarkt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151054/Pieten-bijna-gearresteerd-Sinterklaas-maakt-wat-mee-in-Gelderland" title="Pieten bijna gearresteerd, Sinterklaas maakt wat mee in Gelderland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Martine Tjepkema" src="//imgg.rgcdn.nl/1337ca546b7f4030bbb01be48d483284/thumb/Foto-Martine-Tjepkema.jpg" title="Foto: Martine Tjepkema" />
		<figcaption>
			<span>
				Pieten bijna gearresteerd, Sinterklaas maakt wat mee in Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2150947/Win-mooie-cadeaus-tijdens-pakjesavond-met-Omroep-Gelderland" title="Win mooie cadeaus tijdens pakjesavond met Omroep Gelderland!">
	<figure>

<img alt="Raad de inhoud van het pakje" src="//imgg.rgcdn.nl/4eea9f20c71d419595471bd9522b455a/thumb/Raad-de-inhoud-van-het-pakje.jpg" title="Raad de inhoud van het pakje" />
		<figcaption>
			<span>
				Win mooie cadeaus tijdens pakjesavond met Omroep Gelderland!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2151362/Liveblog-Castaignos-schiet-Vitesse-alsnog-op-voorsprong" title="Liveblog: Castaignos schiet Vitesse alsnog op voorsprong">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/78cd393ac7814459bde6e30cf9e14bb8/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Liveblog: Castaignos schiet Vitesse alsnog op voorsprong
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151348/NEC-aanvaller-Achahbar-geniet-weer-na-blessuregolf-Dat-is-mijn-mentaliteit-blijven-gaan" title="NEC-aanvaller Achahbar geniet weer na blessuregolf: &#39;Dat is mijn mentaliteit: blijven gaan&#39;">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/eb0a249e6c04473386569e61a2fa71ad/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				NEC-aanvaller Achahbar geniet weer na blessuregolf: &#39;Dat is mijn mentaliteit: blijven gaan&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151350/Burgemeester-Berg-en-Dal-formateur-in-nieuwe-gemeente-Zevenaar" title="Burgemeester Berg en Dal formateur in nieuwe gemeente Zevenaar">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/7052351f1698445ba53c4717894779eb/thumb/mark_slinkman_zevenadnio2noi2nd2.jpg" title="" />
		<figcaption>
			<span>
				Burgemeester Berg en Dal formateur in nieuwe gemeente Zevenaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151354/VID-Avondspits-was-drukste-van-het-jaar" title="VID: Avondspits was drukste van het jaar">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/09c15b087c5d4d77a45a45d7557bbf69/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				VID: Avondspits was drukste van het jaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151336/H-M-sluit-vestiging-in-Nijmegen" title="H&amp;M sluit vestiging in Nijmegen">
	<figure>

<img alt="Foto: RN7" src="//imgg.rgcdn.nl/42f4671a50694c7c80ae6565a2ec04ce/thumb/Foto-RN7.jpg" title="Foto: RN7" />
		<figcaption>
			<span>
				H&amp;M sluit vestiging in Nijmegen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2151375/Berends-nog-zes-jaar-burgemeester-van-Apeldoorn" title="Berends nog zes jaar burgemeester van Apeldoorn">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/0083aea0d3f94acb87fd753b3119b042/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Berends nog zes jaar burgemeester van Apeldoorn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151264/Bushokje-in-Amerikaanse-stijl-in-Garderen-maar-waarom" title="Bushokje in Amerikaanse stijl in Garderen, maar waarom?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/96c3f4709058449fbc0aaa7ef379b347/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Bushokje in Amerikaanse stijl in Garderen, maar waarom?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151365/Storing-op-het-spoor-korte-tijd-treinen-tussen-Apeldoorn-en-Klarenbeek" title="Storing op het spoor: korte tijd treinen tussen Apeldoorn en Klarenbeek">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/08b65312c5b64115abd06ac5223fd6e2/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Storing op het spoor: korte tijd treinen tussen Apeldoorn en Klarenbeek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151263/Mysterie-in-Harderwijk-dode-en-verzwakte-zwanen" title="Mysterie in Harderwijk: dode en verzwakte zwanen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Facebook Dierenambulance Ermelo-Harderwijk" src="//imgg.rgcdn.nl/830475c773764e66b0605ffc8924ad79/thumb/Foto-Facebook-Dierenambulance-Ermelo-Harderwijk.jpg" title="Foto: Facebook Dierenambulance Ermelo-Harderwijk" />
		<figcaption>
			<span>
				Mysterie in Harderwijk: dode en verzwakte zwanen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151354/VID-Avondspits-was-drukste-van-het-jaar" title="VID: Avondspits was drukste van het jaar">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/09c15b087c5d4d77a45a45d7557bbf69/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				VID: Avondspits was drukste van het jaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2151362/Liveblog-Castaignos-schiet-Vitesse-alsnog-op-voorsprong" title="Liveblog: Castaignos schiet Vitesse alsnog op voorsprong">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/78cd393ac7814459bde6e30cf9e14bb8/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Liveblog: Castaignos schiet Vitesse alsnog op voorsprong
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151370/Meisje-van-17-vermist-na-schooldag" title="Meisje van 17 vermist na schooldag">
	<figure>

<img alt="Privéfoto" src="//imgg.rgcdn.nl/d82c40ebb32c4256ab9677e57027930d/thumb/Privefoto.jpg" title="Privéfoto" />
		<figcaption>
			<span>
				Meisje van 17 vermist na schooldag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151275/Aanvoerder-Guram-Kashia-Vitesse-heeft-tegen-Nice-nog-alles-om-voor-te-spelen" title="Aanvoerder Guram Kashia: &#39;Vitesse heeft tegen Nice nog alles om voor te spelen&#39;">
	<figure>

<img alt="Guram Kashia met links op de foto perschef Wiebe Nelissen" src="//imgg.rgcdn.nl/479e958189624823aff92788d81064ec/thumb/Guram-Kashia-met-links-op-de-foto-perschef-Wiebe-Nelissen.jpg" title="Guram Kashia met links op de foto perschef Wiebe Nelissen" />
		<figcaption>
			<span>
				Aanvoerder Guram Kashia: &#39;Vitesse heeft tegen Nice nog alles om voor te spelen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151359/De-Graafschap-verwacht-dit-seizoen-een-topklassering" title="De Graafschap verwacht dit seizoen een topklassering">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Youssef El Jebli: ik moet meer gaan scoren" src="//imgg.rgcdn.nl/654af698f5db4904aef78d8e1e2dee7e/thumb/Youssef-El-Jebli-ik-moet-meer-gaan-scoren.jpg" title="Youssef El Jebli: ik moet meer gaan scoren" />
		<figcaption>
			<span>
				De Graafschap verwacht dit seizoen een topklassering
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151350/Burgemeester-Berg-en-Dal-formateur-in-nieuwe-gemeente-Zevenaar" title="Burgemeester Berg en Dal formateur in nieuwe gemeente Zevenaar">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/7052351f1698445ba53c4717894779eb/thumb/mark_slinkman_zevenadnio2noi2nd2.jpg" title="" />
		<figcaption>
			<span>
				Burgemeester Berg en Dal formateur in nieuwe gemeente Zevenaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2151244/Op-deze-plekken-kunt-u-naar-een-kerstmarkt" title="Op deze plekken kunt u naar een kerstmarkt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Kerstfair Mariënwaard Beesd" src="//imgg.rgcdn.nl/4274ff1f26364fcca9acda310ca7fd02/thumb/Kerstfair-Marienwaard-Beesd.jpg" title="Kerstfair Mariënwaard Beesd" />
		<figcaption>
			<span>
				Op deze plekken kunt u naar een kerstmarkt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151262/A15-bij-Tiel-enige-tijd-dicht-door-ongeval" title="A15 bij Tiel enige tijd dicht door ongeval">
	<figure>

<img alt="Foto: TomTom" src="//imgg.rgcdn.nl/1fba77cf34454f41a8d9c098ed0e4ba6/thumb/Foto-TomTom.jpg" title="Foto: TomTom" />
		<figcaption>
			<span>
				A15 bij Tiel enige tijd dicht door ongeval
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151260/Pinautomaat-uit-muur-geblazen" title="Pinautomaat uit muur geblazen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Marco van Deick/Persbureau Heitink" src="//imgg.rgcdn.nl/298c19e1113c4cbd9ec041ba1aa29043/thumb/Foto-Marco-van-Deick-Persbureau-Heitink.jpg" title="Foto: Marco van Deick/Persbureau Heitink" />
		<figcaption>
			<span>
				Pinautomaat uit muur geblazen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151239/Bezopen-automobilist-ramt-betonblok" title="Bezopen automobilist ramt betonblok">
	<figure>

<img alt="Foto: Politie De Waarden" src="//imgg.rgcdn.nl/e53b3701f51e48e798a001a8e66efb40/thumb/Foto-Politie-De-Waarden.jpg" title="Foto: Politie De Waarden" />
		<figcaption>
			<span>
				Bezopen automobilist ramt betonblok
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2151228/Omstreden-zorgverlener-Job-Lanceer-failliet" title="Omstreden zorgverlener Job Lanceer failliet">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/802eee613d1f4889bd40640d7690e5c6/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Omstreden zorgverlener Job Lanceer failliet
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-acties-voorwaarden" title="Actievoorwaarden">Actievoorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepgelderland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.25.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"900ac406-08ee-42f4-9164-ea2d1fbd0b1a","displayId":2151374,"tags":["Weer"]}, '#5ae197dcff6443b4b6320fb88699dbf8', true);initTwitter();});_adManager.KeywordTargets = ['Weer'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>