<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Vermiste man weer terecht - Omroep Gelderland</title>
		<meta name="description" content="De man uit Renkum die gisteren verdween, is weer terecht. Dat heeft de politie van familie van hem vernomen." />
		<meta name="keywords" content="renkum,politie,vermist" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.24.6" />
			<link rel="canonical" href="/nieuws/2148035/Vermiste-man-weer-terecht" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2148035/Vermiste-man-weer-terecht" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.24.6" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2148035" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
		
	

		<meta property="og:title" content="Vermiste man weer terecht"/>
		<meta property="og:description" content="De man uit Renkum die gisteren verdween, is weer terecht. Dat heeft de politie van familie van hem vernomen."/>
		<meta property="og:url" content="https://www.omroepgelderland.nl/nieuws/2148035/Vermiste-man-weer-terecht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Renkum"/>
					<meta property="og:article:tag" content="Politie"/>
					<meta property="og:article:tag" content="Vermist"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/opener/politie_img_2653.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/opener/politie_img_2653.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_5e796e48.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_341.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland"/>
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland"/>
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 2 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/vitesse-europa-league" title="Vitesse Europa League">Vitesse Europa League</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs-navbar.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="de8aaf5c-dbbd-405d-a436-85a2caa186da" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
									</li>
									<li class="subnav-category">
										<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
									</li>
									<li class="subnav-category">
										<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
									</li>
									<li class="subnav-category">
										<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
									</li>
									<li class="subnav-category">
										<a href="/varia" title="Varia">Varia</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e139a05a-5911-425c-854c-a311e8eec0a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/vitesse-europa-league" title="Vitesse Europa League">Vitesse Europa League</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dabbd1f4-f065-49c8-94ae-773fd68d1e7e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li id="c06bdadf-64f7-45cd-9e9d-309981437916" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/tv" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
													</li>
													<li class="category-item">
														<a href="/verborgen-museumschatten" title="Verborgen Museumschatten">Verborgen Museumschatten</a>
													</li>
													<li class="category-item">
														<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
													</li>
													<li class="category-item">
														<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
													</li>
													<li class="category-item">
														<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
													</li>
													<li class="category-item">
														<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
													</li>
													<li class="category-item">
														<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
													</li>
													<li class="category-item">
														<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
													</li>
													<li class="category-item">
														<a href="/het-witte-huis" title="Het Witte Huis">Het Witte Huis</a>
													</li>
													<li class="category-item">
														<a href="/maatjes-gezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
													</li>
													<li class="category-item">
														<a href="/dorpshuis-van-het-jaar" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f989b015-fff9-4a6c-ade9-fbdd206ff977" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio-home" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio-home" title="Gids">Gids</a>
									</li>
									<li id="da1aded7-4298-4d4c-8924-c18ffff3c903" class="subnav-category has-subnav" aria-expanded="false">
										<a href="/radio-home" title="Programma&#39;s">Programma&#39;s<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>

										<div class="subnav-wrapper dropdown-menu">
											<ul class="category-sublist">
													<li class="category-item">
														<a href="/radio-home" title="Alle Programma&#39;s">Alle Programma&#39;s</a>
													</li>
													<li class="category-item">
														<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
													</li>
													<li class="category-item">
														<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
													</li>
													<li class="category-item">
														<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-week-van-gelderland" title="De week van Gelderland">De week van Gelderland</a>
													</li>
													<li class="category-item">
														<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
													</li>
													<li class="category-item">
														<a href="/radio-gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
													</li>
													<li class="category-item">
														<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
													</li>
													<li class="category-item">
														<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
													</li>
													<li class="category-item">
														<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
													</li>
													<li class="category-item">
														<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
													</li>
											</ul>
										</div>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
									</li>
									<li class="subnav-category">
										<a href="/playlist" title="Playlist">Playlist</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-4 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepgelderland.nl/nieuws/2148035/Vermiste-man-weer-terecht"},"headline":"Vermiste man weer terecht","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/opener/politie_img_2653.jpg","width":770,"height":433},"datePublished":"2017-11-07T14:30:00+01:00","dateModified":"2017-11-07T14:37:44.3149694+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"De man uit Renkum die gisteren verdween, is weer terecht. Dat heeft de politie van familie van hem vernomen. De man&nbsp;verliet gisteren zijn woning in verwarde toestand en verdween in een rode Renault Scenic.\n\nVia Burgernet vroeg de politie om te kijken naar de man.\n\nOver hoe het met hem gaat, doet de politie geen mededelingen.\n\nZie ook:&nbsp;Man in rode Renault Scenic vermist"}</script>
				<article class="article-content">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 7 nov 2017, 14:30" datetime="2017-11-07T14:30:00.0000000+01:00">
								dinsdag 7 november 2017, 14:30
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f0LsU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vermiste+man+weer+terecht&url=http%3a%2f%2fgld.nl%2f0LsU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f0LsU" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f0LsU&title=Vermiste+man+weer+terecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vermiste+man+weer+terecht%3a+http%3a%2f%2fgld.nl%2f0LsU" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/0LsU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title">
							Vermiste man weer terecht
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/opener/politie_img_2653.jpg" alt="" title=""/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
							<span>RENKUM -</span>
						De man uit Renkum die gisteren verdween, is weer terecht. Dat heeft de politie van familie van hem vernomen.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De man&nbsp;verliet gisteren zijn woning in verwarde toestand en verdween in een rode Renault Scenic.</p>

<p>Via Burgernet vroeg de politie om te kijken naar de man.</p>

<p>Over hoe het met hem gaat, doet de politie geen mededelingen.</p>

<p><strong>Zie ook:&nbsp;</strong><a href="http://www.omroepgelderland.nl/nieuws/2147972/Man-in-rode-Renault-Scenic-vermist" target="_blank">Man in rode Renault Scenic vermist</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Renkum" class="tag">Renkum</a>
										<a href="/tag/Politie" class="tag">Politie</a>
										<a href="/tag/Vermist" class="tag">Vermist</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f0LsU" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vermiste+man+weer+terecht&url=http%3a%2f%2fgld.nl%2f0LsU" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f0LsU" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f0LsU&title=Vermiste+man+weer+terecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vermiste+man+weer+terecht%3a+http%3a%2f%2fgld.nl%2f0LsU" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/0LsU" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="08780f0b972b4294a1aa0e1d5f77033b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepgelderland.nl/nieuws/2144275/Gelredag-11-november-Museum-Elburg" title="Gelre Dag - 11 november" onclick="handleClickEvent('TeaserClick', 'http://www.omroepgelderland.nl/nieuws/2144275/Gelredag-11-november-Museum-Elburg');">
				<img alt="Gelre Dag - 11 november" class="img-responsive" src="//storage-gelderland.rgcdn.nl/sitemanagerdata/uploads/teaser/11november.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2147967/15-jaar-cel-geeist-voor-moord-op-zwager" title="15 jaar cel ge&#235;ist voor moord op zwager">
	<figure>

<img alt="Foto: Archief Omroep Gelderland" src="//imgg.rgcdn.nl/c360df2f4c9942a0b4addd4e6c521a28/thumb/Foto-Archief-Omroep-Gelderland.jpg" title="Foto: Archief Omroep Gelderland" />
		<figcaption>
			<span>
				15 jaar cel ge&#235;ist voor moord op zwager
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148027/Weggelopen-patient-rijdt-kilometers-op-gestolen-kinderfiets" title="Weggelopen pati&#235;nt rijdt kilometers op gestolen kinderfiets">
	<figure>

<img alt="Foto: politie Ede" src="//imgg.rgcdn.nl/350af6b8fbb4481d930a974a6f0f5c8a/thumb/Foto-politie-Ede.jpg" title="Foto: politie Ede" />
		<figcaption>
			<span>
				Weggelopen pati&#235;nt rijdt kilometers op gestolen kinderfiets
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147979/Dansende-skater-Kay-overleden" title="Dansende skater Kay overleden">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/4a267b534c6448e78d56268d1be4623d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Dansende skater Kay overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148035/Vermiste-man-weer-terecht" title="Vermiste man weer terecht">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/thumb/politie_img_2653.jpg" title="" />
		<figcaption>
			<span>
				Vermiste man weer terecht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148023/Uitslaande-brand-verwoest-zolderverdieping-bijgebouw" title="Uitslaande brand verwoest zolderverdieping bijgebouw">
	<figure>

<img alt="Foto: Manouk Reusken" src="//imgg.rgcdn.nl/af2ca8e87e444c4693a700e94e0ff3b7/thumb/Foto-Manouk-Reusken.jpg" title="Foto: Manouk Reusken" />
		<figcaption>
			<span>
				Uitslaande brand verwoest zolderverdieping bijgebouw
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/varia" title="Meer Varia">Varia</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2147737/Visarend-gespot-in-Arnhems-uiterwaardengebied-Meinerswijk" title="Visarend gespot in Arnhems uiterwaardengebied Meinerswijk">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Een visarend. Foto: Pixabay" src="//imgg.rgcdn.nl/f21849ce7bb34532beedd160309f976a/thumb/Een-visarend-Foto-Pixabay.jpg" title="Een visarend. Foto: Pixabay" />
		<figcaption>
			<span>
				Visarend gespot in Arnhems uiterwaardengebied Meinerswijk
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147781/Hee-Schatje-hit-van-de-avond-op-Nimweegs-Artiesten-Festival-in-De-Goffert" title="Hee Schatje hit van de avond op Nimweegs Artiesten Festival in De Goffert">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/de6b95b83e974e0889d211b8a6298e2f/thumb/jean_en_joey_knipping_hee_schatje.jpg" title="" />
		<figcaption>
			<span>
				Hee Schatje hit van de avond op Nimweegs Artiesten Festival in De Goffert
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147739/Vince-de-Lange-van-bondscoach-naar-bonbons" title="Vince de Lange, van bondscoach naar bonbons">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/cedd778de9e14763a56b0c859d6aa6a7/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Vince de Lange, van bondscoach naar bonbons
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147738/En-dat-is-drie-Toverbaltheater-winnaar-Gelderse-Top-100" title="En dat is drie: Toverbaltheater winnaar Gelderse Top 100">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/9a55c7f9babf4260aeff013acede027a/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				En dat is drie: Toverbaltheater winnaar Gelderse Top 100
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146910/Na-verwoestende-brand-wie-redt-kerstspel-met-nieuwe-kostuums" title="Na verwoestende brand: wie redt kerstspel met nieuwe kostuums?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7322b51d72914cb3a14d7482d2d5c584/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Na verwoestende brand: wie redt kerstspel met nieuwe kostuums?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2147967/15-jaar-cel-geeist-voor-moord-op-zwager" title="15 jaar cel ge&#235;ist voor moord op zwager">
	<figure>

<img alt="Foto: Archief Omroep Gelderland" src="//imgg.rgcdn.nl/c360df2f4c9942a0b4addd4e6c521a28/thumb/Foto-Archief-Omroep-Gelderland.jpg" title="Foto: Archief Omroep Gelderland" />
		<figcaption>
			<span>
				15 jaar cel ge&#235;ist voor moord op zwager
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148035/Vermiste-man-weer-terecht" title="Vermiste man weer terecht">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/7ee135d517b74bfe8b75979decd3b000/thumb/politie_img_2653.jpg" title="" />
		<figcaption>
			<span>
				Vermiste man weer terecht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148010/Voorlopig-gered-Achilles-29-wacht-nog-steeds-op-Braziliaanse-lening" title="Voorlopig gered Achilles&#39;29 wacht nog steeds op Braziliaanse lening">
	<figure>

<img alt="Achilles wacht nog altijd op een Braziliaanse lening, maar lijkt voor dit seizoen gered" src="//imgg.rgcdn.nl/e852fc4e9dbf46a78d723850ee99807e/thumb/Achilles-wacht-nog-altijd-op-een-Braziliaanse-lening-maar-lijkt-voor-dit-seizoen-gered.jpg" title="Achilles wacht nog altijd op een Braziliaanse lening, maar lijkt voor dit seizoen gered" />
		<figcaption>
			<span>
				Voorlopig gered Achilles&#39;29 wacht nog steeds op Braziliaanse lening
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148015/NEC-kiest-voor-locatie-net-buiten-Marbella" title="NEC kiest voor locatie net buiten Marbella">
	<figure>

<img alt="Foto: archief Omroep Gelderland" src="//imgg.rgcdn.nl/d1071827ea874b689e36205b48eee58f/thumb/Foto-archief-Omroep-Gelderland.jpg" title="Foto: archief Omroep Gelderland" />
		<figcaption>
			<span>
				NEC kiest voor locatie net buiten Marbella
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147982/Jongen-mishandeld-bij-beroving" title="Jongen mishandeld bij beroving">
	<figure>

<img alt="Foto: Studio Rheden" src="//imgg.rgcdn.nl/7419f844bcf9481a83dae5b947939e10/thumb/Foto-Studio-Rheden.jpg" title="Foto: Studio Rheden" />
		<figcaption>
			<span>
				Jongen mishandeld bij beroving
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2148027/Weggelopen-patient-rijdt-kilometers-op-gestolen-kinderfiets" title="Weggelopen pati&#235;nt rijdt kilometers op gestolen kinderfiets">
	<figure>

<img alt="Foto: politie Ede" src="//imgg.rgcdn.nl/350af6b8fbb4481d930a974a6f0f5c8a/thumb/Foto-politie-Ede.jpg" title="Foto: politie Ede" />
		<figcaption>
			<span>
				Weggelopen pati&#235;nt rijdt kilometers op gestolen kinderfiets
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148023/Uitslaande-brand-verwoest-zolderverdieping-bijgebouw" title="Uitslaande brand verwoest zolderverdieping bijgebouw">
	<figure>

<img alt="Foto: Manouk Reusken" src="//imgg.rgcdn.nl/af2ca8e87e444c4693a700e94e0ff3b7/thumb/Foto-Manouk-Reusken.jpg" title="Foto: Manouk Reusken" />
		<figcaption>
			<span>
				Uitslaande brand verwoest zolderverdieping bijgebouw
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147978/A50-weer-vrij-na-ongeluk-met-drie-voertuigen" title="A50 weer vrij na ongeluk met drie voertuigen">
	<figure>

<img alt="Foto: Stefan Verkerk" src="//imgg.rgcdn.nl/34bc1a55a9fa4fd2af7e3c4b0d93143d/thumb/Foto-Stefan-Verkerk.jpg" title="Foto: Stefan Verkerk" />
		<figcaption>
			<span>
				A50 weer vrij na ongeluk met drie voertuigen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147931/Justitie-wil-afvalinzamelaar-achter-de-tralies" title="Justitie wil afvalinzamelaar achter de tralies">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/21cf63c3fb194dc58365c13017291c2f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Justitie wil afvalinzamelaar achter de tralies
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147903/Vuurwerkapp-Barneveldse-politie-weet-als-je-te-vroeg-knalt" title="Vuurwerkapp: Barneveldse politie weet als je te vroeg knalt">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/b5e8708f26b4457a94b2d37cc827cab2/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Vuurwerkapp: Barneveldse politie weet als je te vroeg knalt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2148007/Burgemeester-debuteert-bij-Doetinchems-schoolontbijt" title="Burgemeester debuteert bij Doetinchems schoolontbijt">
	<figure>

<img alt="Foto: REGIO8" src="//imgg.rgcdn.nl/5cdc1ed08e4d4f54b19c023ff07157f0/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			<span>
				Burgemeester debuteert bij Doetinchems schoolontbijt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2148003/De-Graafschap-stevent-af-op-volle-bak-voor-topper-tegen-NEC" title="De Graafschap stevent af op volle bak voor topper tegen NEC">
	<figure>

<img alt="De Graafschap gaat voor een uitverkochte Vijverberg tegen NEC" src="//imgg.rgcdn.nl/b92075bc630f468681b6f595a22a0155/thumb/De-Graafschap-gaat-voor-een-uitverkochte-Vijverberg-tegen-NEC.jpg" title="De Graafschap gaat voor een uitverkochte Vijverberg tegen NEC" />
		<figcaption>
			<span>
				De Graafschap stevent af op volle bak voor topper tegen NEC
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147174/Feestfabriek-wordt-partner-Special-Olympics-Achterhoek" title="Feestfabriek wordt partner Special Olympics Achterhoek">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/5a7570626cbc4700b88d650b7d6f9244/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Feestfabriek wordt partner Special Olympics Achterhoek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147951/Je-wilt-boer-worden-maar-hebt-geen-grond-Wat-doe-je-dan" title="Je wilt boer worden maar hebt geen grond. Wat doe je dan?">
	<figure>

<img alt="Foto: Stefan Hanstede" src="//imgg.rgcdn.nl/366b11cf5f2741a2a4672fbb79a72439/thumb/Foto-Stefan-Hanstede.jpg" title="Foto: Stefan Hanstede" />
		<figcaption>
			<span>
				Je wilt boer worden maar hebt geen grond. Wat doe je dan?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147975/Dit-is-het-beste-cafe-van-Gelderland" title="Dit is het beste caf&#233; van Gelderland">
	<figure>

<img alt="Foto: Google Street View" src="//imgg.rgcdn.nl/b154166931bb40eeb0da9378dfdce036/thumb/Foto-Google-Street-View.jpg" title="Foto: Google Street View" />
		<figcaption>
			<span>
				Dit is het beste caf&#233; van Gelderland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2147989/Omwonenden-brand-Opheusden-gewaarschuwd-voor-asbest" title="Omwonenden brand Opheusden gewaarschuwd voor asbest">
	<figure>

<img alt="Foto: Brandweer Kesteren" src="//imgg.rgcdn.nl/f51b963cedcd4a65838275829ab84d0d/thumb/Foto-Brandweer-Kesteren.jpg" title="Foto: Brandweer Kesteren" />
		<figcaption>
			<span>
				Omwonenden brand Opheusden gewaarschuwd voor asbest
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147999/Schietpartij-Tiel-blijft-mysterie-verdachte-vrijgelaten" title="Schietpartij Tiel blijft mysterie; verdachte vrijgelaten">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/fdd5090a0cf049ffa4b15d4b629f66a1/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			<span>
				Schietpartij Tiel blijft mysterie; verdachte vrijgelaten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147976/Beloning-uitgeloofd-in-zaak-gedumpte-kippen" title="Beloning uitgeloofd in zaak gedumpte kippen">
	<figure>

<img alt="Foto: Comité Dierennoodhulp" src="//imgg.rgcdn.nl/61528ef9edde4f268544aa77ec0f40a9/thumb/Foto-Comite-Dierennoodhulp.jpg" title="Foto: Comité Dierennoodhulp" />
		<figcaption>
			<span>
				Beloning uitgeloofd in zaak gedumpte kippen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147969/Miranda-de-Vries-wacht-fusie-niet-af-en-gaat-weg" title="Miranda de Vries wacht fusie niet af en gaat weg">
	<figure>

<img alt="Foto: Archief Omroep Gelderland" src="//imgg.rgcdn.nl/bff5a426b60948c5bccc18b31cbd7be1/thumb/Foto-Archief-Omroep-Gelderland.jpg" title="Foto: Archief Omroep Gelderland" />
		<figcaption>
			<span>
				Miranda de Vries wacht fusie niet af en gaat weg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2147959/Kippen-gedumpt-in-Zoelen-roofdier-eet-poot-op" title="Kippen gedumpt in Zoelen, roofdier eet poot op">
	<figure>

<img alt="Foto: Comité Dierennoodhulp" src="//imgg.rgcdn.nl/b5b8c13505c74f198632bdf297a616f9/thumb/Foto-Comite-Dierennoodhulp.jpg" title="Foto: Comité Dierennoodhulp" />
		<figcaption>
			<span>
				Kippen gedumpt in Zoelen, roofdier eet poot op
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
								<li class="footernav-item"><a href="/reclame-acties-voorwaarden" title="Actievoorwaarden">Actievoorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
				<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepgelderland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.24.6"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4a8cdf25-cfb7-4516-8a90-cb4130a01cec","displayId":2148035,"tags":["Renkum","Politie","Vermist"]}, '#08780f0b972b4294a1aa0e1d5f77033b', true);initTwitter();});_adManager.KeywordTargets = ['Renkum','Politie','Vermist'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>