<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>500 jaar Luther; kerkdienst met Playmobilpoppetjes - Omroep Gelderland</title>
		<meta name="description" content="Maarten Luther spijkerde op 31 oktober, dit jaar 500 jaar geleden, zijn 95 stellingen aan de deur van de slotkapel in Wittenberg. Hij tekende daarmee voor het begin van de Reformatie.&#160;In Arnhem werd hier zondag op bijzondere wijze bij stilgestaan." />
		<meta name="keywords" content="arnhem,cultuur,religie" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.1" />
			<link rel="canonical" href="/nieuws/2146709/500-jaar-Luther-kerkdienst-met-Playmobilpoppetjes" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2146709/500-jaar-Luther-kerkdienst-met-Playmobilpoppetjes" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.23.1" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2146709" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="500 jaar Luther; kerkdienst met Playmobilpoppetjes"/>
		<meta property="og:description" content="Maarten Luther spijkerde op 31 oktober, dit jaar 500 jaar geleden, zijn 95 stellingen aan de deur van de slotkapel in Wittenberg. Hij tekende daarmee voor het begin van de Reformatie.&#160;In Arnhem werd hier zondag op bijzondere wijze bij stilgestaan."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2146709/500-jaar-Luther-kerkdienst-met-Playmobilpoppetjes"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Arnhem"/>
					<meta property="og:article:tag" content="Cultuur"/>
					<meta property="og:article:tag" content="Religie"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/4a0da6b2532c49f68a018b54146198a0/opener/Foto-Omroep-Gelderland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/4a0da6b2532c49f68a018b54146198a0/opener/Foto-Omroep-Gelderland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_5e796e48.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_341.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 11&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
							<li>
								<a href="/vitesse-europa-league" title="Vitesse Europa League">Vitesse Europa League</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio-home" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio-home" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
							</li>
							<li>
								<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
							</li>
							<li>
								<a href="/playlist" title="Playlist">Playlist</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
				</li>
				<li>
					<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="935a98f1-28c6-42c2-890d-70870fb099d9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="935a98f1-28c6-42c2-890d-70870fb099d9"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8db04fdd-c92c-489f-a6e5-ea936c78ce21" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="8db04fdd-c92c-489f-a6e5-ea936c78ce21"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/vitesse-europa-league" title="Vitesse Europa League">Vitesse Europa League</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a608b44b-95b7-41a7-8a7c-c24391e3ac7a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="a608b44b-95b7-41a7-8a7c-c24391e3ac7a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li id="257453ae-c189-47a8-91f4-562220c48641" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="257453ae-c189-47a8-91f4-562220c48641"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
															</li>
															<li class="category-item">
																<a href="/verborgen-museumschatten" title="Verborgen Museumschatten">Verborgen Museumschatten</a>
															</li>
															<li class="category-item">
																<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="/riddersvangelre" title="Ridders van Gelre">Ridders van Gelre</a>
															</li>
															<li class="category-item">
																<a href="/het-witte-huis" title="Het Witte Huis">Het Witte Huis</a>
															</li>
															<li class="category-item">
																<a href="/maatjes-gezocht" title="Maatjes Gezocht">Maatjes Gezocht</a>
															</li>
															<li class="category-item">
																<a href="/dorpshuis-van-het-jaar" title="Dorpshuis van het jaar">Dorpshuis van het jaar</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e61ee2fd-e63b-4860-9229-c558f2567b33" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio-home" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="e61ee2fd-e63b-4860-9229-c558f2567b33"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio-home" title="Live Radio">Live Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Gids">Gids</a>
										</li>
										<li id="a9f7e009-1adc-4160-a1ba-b773f67b28b1" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/radio-home" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="a9f7e009-1adc-4160-a1ba-b773f67b28b1"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/radio-home" title="Alle Programma&#39;s">Alle Programma&#39;s</a>
															</li>
															<li class="category-item">
																<a href="/radio-goedemorgen-gelderland" title="Goedemorgen Gelderland">Goedemorgen Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/radio-op-de-koffie" title="Op de Koffie">Op de Koffie</a>
															</li>
															<li class="category-item">
																<a href="/radio-gelderland-muziekland" title="Gelderland Muziekland">Gelderland Muziekland</a>
															</li>
															<li class="category-item">
																<a href="/radio-thuis-in-gelderland" title="Thuis in Gelderland">Thuis in Gelderland</a>
															</li>
															<li class="category-item">
																<a href="http://www.allesplat.nl/" target="_blank" title="Alles Plat">Alles Plat</a>
															</li>
															<li class="category-item">
																<a href="/radio-de-week-van-gelderland" title="De week van Gelderland">De week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/radio-zin-in-zaterdag" title="Zin in Zaterdag">Zin in Zaterdag</a>
															</li>
															<li class="category-item">
																<a href="/radio-de-hoop-op-zaterdag" title="De Hoop op Zaterdag">De Hoop op Zaterdag</a>
															</li>
															<li class="category-item">
																<a href="/radio-gelderland-helpt" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/radio-cafe-gld" title="Café GLD">Caf&#233; GLD</a>
															</li>
															<li class="category-item">
																<a href="/zin-in-zondag" title="Zin in Zondag">Zin in Zondag</a>
															</li>
															<li class="category-item">
																<a href="/radio-muziekcadeau" title="Muziekcadeau">Muziekcadeau</a>
															</li>
															<li class="category-item">
																<a href="http://adresonbekend.kro.nl/" target="_blank" title="Adres Onbekend">Adres Onbekend</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Uitzending Gemist">Uitzending Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/kanaalwijzer" title="Frequenties">Frequenties</a>
										</li>
										<li class="subnav-category">
											<a href="/playlist" title="Playlist">Playlist</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
			</li>
			<li class="mainnav-item">
				<a href="https://www.75jaarvrijheid.nl" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
		<li class="mainnav-item"><a href="/radio-home" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2146709/500-jaar-Luther-kerkdienst-met-Playmobilpoppetjes"},"headline":"500 jaar Luther; kerkdienst met Playmobilpoppetjes","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/4a0da6b2532c49f68a018b54146198a0/opener/Foto-Omroep-Gelderland.jpg","width":770,"height":433},"datePublished":"2017-10-29T13:12:00+01:00","dateModified":"2017-10-29T13:45:18.3270147+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Maarten Luther spijkerde op 31 oktober, dit jaar 500 jaar geleden, zijn 95 stellingen aan de deur van de slotkapel in Wittenberg. Hij tekende daarmee voor het begin van de Reformatie. In Arnhem werd hier zondag op bijzondere wijze bij stilgestaan. In Duitsland is 31 oktober een offici&#235;le vrije dag,&nbsp;maar in Nederland niet. Dit weekend besteedde&nbsp;toch een aantal Gelderse kerken aandacht aan het begin van de afsplitsing van de katholieke kerk door protestanten.\n\n'Hij kwam in opstand tegen onrecht'\n\nIn Arnhem gebeurde dit zondag in de Parkstraatkerk. Volgens dominee Marieke Fernhout is Luther ook in deze tijd nog wel belangrijk: 'Het is niet alleen een jaartal uit een boekje. Luther kwam voor zijn gevoel in opstand tegen onrecht', legt de predikante uit. 'We willen gewoon zelf nadenken over ons geloof, zelf&nbsp;verantwoordelijkheid nemen, zelf keuzes maken.'\n\nTijdens haar speciale dienst maakte ze gebruik van Playmobilpoppetjes.\n\nIn Aalten is dinsdagavond in de Oude Helenakerk een orgelconcert door Harry van Wijk.&nbsp;\nReageren op dit bericht? Mail naar omroep@gld.nl"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="zo 29 okt 2017, 13:12" datetime="2017-10-29T13:12:00.0000000+01:00">
							zondag 29 oktober 2017, 13:12
						</span>
					</div>
					<h1 class="article-title">
						500 jaar Luther; kerkdienst met Playmobilpoppetjes
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/4a0da6b2532c49f68a018b54146198a0/opener/Foto-Omroep-Gelderland.jpg" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland"/>
								<span class="mediabox-image-title">Foto: Omroep Gelderland</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2146709/StaticMap/Opener" alt="51.9813908,5.918788899999981"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/4a0da6b2532c49f68a018b54146198a0/thumb/Foto-Omroep-Gelderland.jpg" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland"/>
					</div>
					<div>
												<img src="/graphic/2146709/StaticMap/Thumbnail" alt="51.9813908,5.918788899999981"/>
					</div>
		</div>
	</div>
				    <p class="intro">
					        <span>ARNHEM -</span>
				        Maarten Luther spijkerde op 31 oktober, dit jaar 500 jaar geleden, zijn 95 stellingen aan de deur van de slotkapel in Wittenberg. Hij tekende daarmee voor het begin van de Reformatie.&#160;In Arnhem werd hier zondag op bijzondere wijze bij stilgestaan.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<p>In Duitsland is 31 oktober een offici&#235;le vrije dag,&nbsp;maar in Nederland niet. Dit weekend besteedde&nbsp;toch een aantal Gelderse kerken aandacht aan het begin van de afsplitsing van de katholieke kerk door protestanten.</p>

<h2>'Hij kwam in opstand tegen onrecht'</h2>

<p>In Arnhem gebeurde dit zondag in de Parkstraatkerk. Volgens dominee Marieke Fernhout is Luther ook in deze tijd nog wel belangrijk: 'Het is niet alleen een jaartal uit een boekje. Luther kwam voor zijn gevoel in opstand tegen onrecht', legt de predikante uit. 'We willen gewoon zelf nadenken over ons geloof, zelf&nbsp;verantwoordelijkheid nemen, zelf keuzes maken.'</p>

<p>Tijdens haar speciale dienst maakte ze gebruik van Playmobilpoppetjes.</p>

<p>In Aalten is dinsdagavond in de Oude Helenakerk een orgelconcert door Harry van Wijk.&nbsp;</p>
<p style="text-align: center" alt="mailto"><mark>Reageren op dit bericht? Mail naar <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20500%20jaar%20Luther%3B%20kerkdienst%20met%20Playmobilpoppetjes">omroep@gld.nl</a></mark></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Arnhem" class="tag">Arnhem</a>
										<a href="/tag/Cultuur" class="tag">Cultuur</a>
										<a href="/tag/Religie" class="tag">Religie</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fUHIs" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=500+jaar+Luther%3b+kerkdienst+met+Playmobilpoppetjes&url=http%3a%2f%2fgld.nl%2fUHIs" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fUHIs" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fUHIs&title=500+jaar+Luther%3b+kerkdienst+met+Playmobilpoppetjes" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+500+jaar+Luther%3b+kerkdienst+met+Playmobilpoppetjes%3a+http%3a%2f%2fgld.nl%2fUHIs" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/UHIs" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="bdfe866a7a9f4e5c837410776cf89bd4"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepgelderland.nl/nieuws/2144274/Gelredag-4-november-Rheinmuseum-Emmerik" title="Gelre Dag - 4 november" onclick="handleClickEvent('TeaserClick', 'http://www.omroepgelderland.nl/nieuws/2144274/Gelredag-4-november-Rheinmuseum-Emmerik');">
				<img alt="Gelre Dag - 4 november" class="img-responsive" src="//gelderland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/4november.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepgelderland.nl/radio-degeldersetop100-2017" title="Gelderse top 100" onclick="handleClickEvent('TeaserClick', 'http://www.omroepgelderland.nl/radio-degeldersetop100-2017');">
				<img alt="Gelderse top 100" class="img-responsive" src="//gelderland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/top100uz.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2146711/Man-zwaargewond-na-slag-op-zijn-hoofd-door-automobilist" title="&#39;Man zwaargewond na slag op zijn hoofd door automobilist&#39;">
	<figure>

<img alt="Foto: Twitter/Willem Saris" src="//imgg.rgcdn.nl/fdebc1b256114aaf8f8c6122a99c75c7/thumb/Foto-Twitter-Willem-Saris.jpg" title="Foto: Twitter/Willem Saris" />
		<figcaption>
			&#39;Man zwaargewond na slag op zijn hoofd door automobilist&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146701/Vitesse-verliest-eredivisietopper-van-PSV-2-4" title="Vitesse verliest eredivisietopper van PSV: 2-4">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Wil Kuijpers" src="//imgg.rgcdn.nl/d95e2cde4c2e4fc58c16f05713b6f0e9/thumb/Foto-Wil-Kuijpers.jpg" title="Foto: Wil Kuijpers" />
		<figcaption>
			Vitesse verliest eredivisietopper van PSV: 2-4
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146712/Wie-is-Inge-s-prins-in-de-gele-trein" title="Wie is Inge&#39;s prins in de gele trein?">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/97dab20db27d4f2aabf923ddeb3b0241/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Wie is Inge&#39;s prins in de gele trein?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146720/Politiehelikopter-zoekt-naar-vermiste-jongen-16" title="Politiehelikopter zoekt naar vermiste jongen (16)">
	<figure>

<img alt="(Nog) geen afbeelding beschikbaar" src="//imgg.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
		<figcaption>
			Politiehelikopter zoekt naar vermiste jongen (16)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146717/Drugstest-weigeren-Rijbewijs-kwijt" title="Drugstest weigeren? Rijbewijs kwijt!">
	<figure>

<img alt="Foto: Wijkagent Linda" src="//imgg.rgcdn.nl/9a8d93f3e5074b0093daca71c0349210/thumb/Foto-Wijkagent-Linda.jpg" title="Foto: Wijkagent Linda" />
		<figcaption>
			Drugstest weigeren? Rijbewijs kwijt!
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2146576/Mooiste-plekjes-van-Ruurlo-nog-nauwelijks-ontdekt" title="&#39;Mooiste plekjes van Ruurlo nog nauwelijks ontdekt&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto&#39;s: Laurens Tijink" src="//imgg.rgcdn.nl/2f35c2dfa1ee4400b62d05da48f13b38/thumb/Foto-s-Laurens-Tijink.jpg" title="Foto&#39;s: Laurens Tijink" />
		<figcaption>
			&#39;Mooiste plekjes van Ruurlo nog nauwelijks ontdekt&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146585/Genieten-van-het-donker-Dat-kan-hier" title="Genieten van het donker? Dat kan hier!">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/11fe1f53201742688946afc4bcd3b0bd/thumb/img_1828.jpg" title="" />
		<figcaption>
			Genieten van het donker? Dat kan hier!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146535/Wintertijd-wat-kun-je-allemaal-doen-met-dat-extra-uur" title="Wintertijd: wat kun je allemaal doen met dat extra uur?">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7c3611068fef43198ea96da525dc447b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Wintertijd: wat kun je allemaal doen met dat extra uur?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146406/BOE-Esther-heeft-de-griezeligste-Halloween-tips" title="BOE! Esther heeft de griezeligste Halloween-tips">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c199fcee4282428e99b8a976e2f2c863/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			BOE! Esther heeft de griezeligste Halloween-tips
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146570/We-schieten-het-vlees-gewoon-zelf-familie-Harmsen-vertrekt-naar-Namibie" title="&#39;We schieten het vlees gewoon zelf&#39;; familie Harmsen vertrekt naar Namibi&#235;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Familie Harmsen. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/00aa02aa15a140d3b0a05802ce858a88/thumb/Familie-Harmsen-Foto-Omroep-Gelderland.jpg" title="Familie Harmsen. Foto: Omroep Gelderland" />
		<figcaption>
			&#39;We schieten het vlees gewoon zelf&#39;; familie Harmsen vertrekt naar Namibi&#235;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2146716/Fraser-zag-dat-PSV-meteen-toesloeg-als-het-minder-ging" title="Fraser zag dat PSV meteen toesloeg als het minder ging">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Wil Kuijpers" src="//imgg.rgcdn.nl/e455b073686246f286acd926d92ac4b0/thumb/Foto-Wil-Kuijpers.jpg" title="Foto: Wil Kuijpers" />
		<figcaption>
			Fraser zag dat PSV meteen toesloeg als het minder ging
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146715/Buttner-ziet-Vitesse-wel-weer-terugkeren-in-top" title="B&#252;ttner ziet Vitesse wel weer terugkeren in top">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="foto: Broer van den Boom" src="//imgg.rgcdn.nl/2bc9e5e521584ba9b133df372d253df2/thumb/foto-Broer-van-den-Boom.jpg" title="foto: Broer van den Boom" />
		<figcaption>
			B&#252;ttner ziet Vitesse wel weer terugkeren in top
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146708/Twee-jonge-jongens-aangehouden-na-auto-inbraken" title="Twee jonge jongens aangehouden na auto-inbraken">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/9ae4077b335b44a2b4d29e100e9ac2a3/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Twee jonge jongens aangehouden na auto-inbraken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146713/Aanrijding-op-A12-file-opgelost" title="Aanrijding op A12: file opgelost">
	<figure>

<img alt="Foto: Weginspecteur Jan" src="//imgg.rgcdn.nl/d2229ad418fb4f46a94d8b20dfa44673/thumb/Foto-Weginspecteur-Jan.jpg" title="Foto: Weginspecteur Jan" />
		<figcaption>
			Aanrijding op A12: file opgelost
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146701/Vitesse-verliest-eredivisietopper-van-PSV-2-4" title="Vitesse verliest eredivisietopper van PSV: 2-4">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Wil Kuijpers" src="//imgg.rgcdn.nl/d95e2cde4c2e4fc58c16f05713b6f0e9/thumb/Foto-Wil-Kuijpers.jpg" title="Foto: Wil Kuijpers" />
		<figcaption>
			Vitesse verliest eredivisietopper van PSV: 2-4
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2146720/Politiehelikopter-zoekt-naar-vermiste-jongen-16" title="Politiehelikopter zoekt naar vermiste jongen (16)">
	<figure>

<img alt="(Nog) geen afbeelding beschikbaar" src="//imgg.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
		<figcaption>
			Politiehelikopter zoekt naar vermiste jongen (16)
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146717/Drugstest-weigeren-Rijbewijs-kwijt" title="Drugstest weigeren? Rijbewijs kwijt!">
	<figure>

<img alt="Foto: Wijkagent Linda" src="//imgg.rgcdn.nl/9a8d93f3e5074b0093daca71c0349210/thumb/Foto-Wijkagent-Linda.jpg" title="Foto: Wijkagent Linda" />
		<figcaption>
			Drugstest weigeren? Rijbewijs kwijt!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146706/Drugsafval-gedumpt-bij-De-Hoge-Veluwe" title="Drugsafval gedumpt bij De Hoge Veluwe">
	<figure>

<img alt="Foto: Timo Bouman/Persbureau Heitink" src="//imgg.rgcdn.nl/9131f8d52c1b493d9927fe25173bdf66/thumb/Foto-Timo-Bouman-Persbureau-Heitink.jpg" title="Foto: Timo Bouman/Persbureau Heitink" />
		<figcaption>
			Drugsafval gedumpt bij De Hoge Veluwe
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146712/Wie-is-Inge-s-prins-in-de-gele-trein" title="Wie is Inge&#39;s prins in de gele trein?">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/97dab20db27d4f2aabf923ddeb3b0241/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Wie is Inge&#39;s prins in de gele trein?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146704/Vrouw-aan-armen-en-haren-uit-auto-getrokken-in-Nunspeet" title="Vrouw aan armen en haren uit auto getrokken in Nunspeet">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Vrouw aan armen en haren uit auto getrokken in Nunspeet
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2146711/Man-zwaargewond-na-slag-op-zijn-hoofd-door-automobilist" title="&#39;Man zwaargewond na slag op zijn hoofd door automobilist&#39;">
	<figure>

<img alt="Foto: Twitter/Willem Saris" src="//imgg.rgcdn.nl/fdebc1b256114aaf8f8c6122a99c75c7/thumb/Foto-Twitter-Willem-Saris.jpg" title="Foto: Twitter/Willem Saris" />
		<figcaption>
			&#39;Man zwaargewond na slag op zijn hoofd door automobilist&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146707/15-jarig-meisje-vermist-vanuit-gesloten-instelling" title="15-jarig meisje vermist vanuit gesloten instelling">
	<figure>

<img alt="Foto: Zoekjemee" src="//imgg.rgcdn.nl/56fe0bbf28f64ef7a37ed304d79961d6/thumb/Foto-Zoekjemee.jpg" title="Foto: Zoekjemee" />
		<figcaption>
			15-jarig meisje vermist vanuit gesloten instelling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146713/Aanrijding-op-A12-file-opgelost" title="Aanrijding op A12: file opgelost">
	<figure>

<img alt="Foto: Weginspecteur Jan" src="//imgg.rgcdn.nl/d2229ad418fb4f46a94d8b20dfa44673/thumb/Foto-Weginspecteur-Jan.jpg" title="Foto: Weginspecteur Jan" />
		<figcaption>
			Aanrijding op A12: file opgelost
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146710/Asfalt-laat-los-op-A18-spoedreparatie" title="Asfalt laat los op A18; spoedreparatie">
	<figure>

<img alt="Foto: Twitter/Weginspecteur Jan" src="//imgg.rgcdn.nl/b918ed74c5124f1ca0fe337877c87cd8/thumb/Foto-Twitter-Weginspecteur-Jan.jpg" title="Foto: Twitter/Weginspecteur Jan" />
		<figcaption>
			Asfalt laat los op A18; spoedreparatie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146709/500-jaar-Luther-kerkdienst-met-Playmobilpoppetjes" title="500 jaar Luther; kerkdienst met Playmobilpoppetjes">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/4a0da6b2532c49f68a018b54146198a0/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			500 jaar Luther; kerkdienst met Playmobilpoppetjes
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2146694/Bestuurder-slaat-met-auto-over-de-kop" title="Bestuurder slaat met auto over de kop">
	<figure>

<img alt="Foto: Roland Heitink" src="//imgg.rgcdn.nl/b7ea9c5151b64826bfcebbd939d926fb/thumb/Foto-Roland-Heitink.jpg" title="Foto: Roland Heitink" />
		<figcaption>
			Bestuurder slaat met auto over de kop
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146667/Occult-en-gevaarlijk-verzet-tegen-Halloween-vanuit-christelijke-hoek" title="&#39;Occult en gevaarlijk&#39;, verzet tegen Halloween vanuit christelijke hoek">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/76783a391ae141e1b2fb984b7c9af669/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			&#39;Occult en gevaarlijk&#39;, verzet tegen Halloween vanuit christelijke hoek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146671/De-Vos-en-Dul-komen-nog-niet-in-buurt-van-podium" title="De Vos en Dul komen nog niet in buurt van podium">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/8c7aa68be701449599fe0bcf73853751/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			De Vos en Dul komen nog niet in buurt van podium
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146663/Wen-er-maar-aan-speeksel-afstaan-aan-de-politie" title="Wen er maar aan: speeksel afstaan aan de politie">
	<figure>

<img alt="Foto: Wijkagent Linda" src="//imgg.rgcdn.nl/04b553a2e49b4846a99d1c736ba49f70/thumb/Foto-Wijkagent-Linda.jpg" title="Foto: Wijkagent Linda" />
		<figcaption>
			Wen er maar aan: speeksel afstaan aan de politie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2146462/Speciale-kerkdienst-voor-175-jarig-orgel" title="Speciale kerkdienst voor 175-jarig orgel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/5a2eaf740e6649eea8871fd26fd37f0f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Speciale kerkdienst voor 175-jarig orgel
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepgelderland.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"cd815a83-720e-4e30-8acf-64f477bd3dbc","displayId":2146709,"tags":["Arnhem","Cultuur","Religie"]}, '#bdfe866a7a9f4e5c837410776cf89bd4', true);initTwitter();});_adManager.KeywordTargets = ['Arnhem','Cultuur','Religie'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1206'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>