<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Rheden heeft geen bezwaar tegen verhuizing lokale omroep - Omroep Gelderland</title>
		<meta name="description" content="De gemeente Rheden heeft geen bezwaar tegen de verhuizing van Studio Rheden van Velp naar Arnhem. De publieke lokale omroep voor Rheden en Rozendaal wijkt uit naar Arnhem, omdat in de gemeente zelf geen geschikte locatie is te vinden." />
		<meta name="keywords" content="studio rheden,rheden" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.0" />
			<link rel="canonical" href="/nieuws/2142299/Rheden-heeft-geen-bezwaar-tegen-verhuizing-lokale-omroep" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2142299/Rheden-heeft-geen-bezwaar-tegen-verhuizing-lokale-omroep" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.23.0" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2142299" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="Rheden heeft geen bezwaar tegen verhuizing lokale omroep"/>
		<meta property="og:description" content="De gemeente Rheden heeft geen bezwaar tegen de verhuizing van Studio Rheden van Velp naar Arnhem. De publieke lokale omroep voor Rheden en Rozendaal wijkt uit naar Arnhem, omdat in de gemeente zelf geen geschikte locatie is te vinden."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2142299/Rheden-heeft-geen-bezwaar-tegen-verhuizing-lokale-omroep"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Studio Rheden"/>
					<meta property="og:article:tag" content="Rheden"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/d6611f34317047a1a8d221c29680e99c/opener/Foto-Studio-Rheden.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/d6611f34317047a1a8d221c29680e99c/opener/Foto-Studio-Rheden.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_5e796e48.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v2/ancora_341.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v2/ancora_settings.js" type="text/javascript"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script class="headerbanner">create_ancora_adslot(document.currentScript);</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script class="mobileheaderbanner">create_ancora_adslot(document.currentScript);</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 22 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live">Live</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV">TV</a>
							</li>
							<li>
								<a href="/tvgids" title="TV Gids">TV Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV">TV</a>
							</li>
							<li>
								<a href="/radio-home" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="Natuur">Natuur</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="eedd682f-a0b8-47d7-bc43-a87948eb79cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="eedd682f-a0b8-47d7-bc43-a87948eb79cb"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e064bea6-1934-4bc5-beba-8f5884243445" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="e064bea6-1934-4bc5-beba-8f5884243445"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="b267cc2d-6f14-4a65-92e3-237a8bfb6cf0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live">Live</a>
				<a href="javascript:void(0);"
				   aria-controls="b267cc2d-6f14-4a65-92e3-237a8bfb6cf0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="TV">TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="TV Gids">TV Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Radio">Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8db302a7-74a0-45e6-8bff-f5f5ef430def" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="8db302a7-74a0-45e6-8bff-f5f5ef430def"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tvgemist" title="TV">TV</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio">Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8f307927-648a-49d2-af51-03104ed58322" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
				<a href="javascript:void(0);"
				   aria-controls="8f307927-648a-49d2-af51-03104ed58322"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li id="db9684de-b6fb-448f-999c-79e34e477183" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="TV">TV</a>

											<a href="javascript:void(0);"
											   aria-controls="db9684de-b6fb-448f-999c-79e34e477183"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/groetenuitgelderland" title="Groeten uit Gelderland">Groeten uit Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/zomeringelderland" title="Zomer in Gelderland">Zomer in Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
															</li>
															<li class="category-item">
																<a href="/schatgraven" title="Schatgraven">Schatgraven</a>
															</li>
															<li class="category-item">
																<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="https://www.75jaarvrijheid.nl/" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/dit-is-mijn-gelderland" title="Dit is mijn Gelderland">Dit is mijn Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
															</li>
															<li class="category-item">
																<a href="/verborgen-museumschatten" title="Verborgen Museumschatten">Verborgen Museumschatten</a>
															</li>
															<li class="category-item">
																<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Radio">Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="Natuur">Natuur</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live">Live</a></li>
		<li class="mainnav-item"><a href="/tvgemist" title="Gemist">Gemist</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2142299/Rheden-heeft-geen-bezwaar-tegen-verhuizing-lokale-omroep"},"headline":"Rheden heeft geen bezwaar tegen verhuizing lokale omroep","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/d6611f34317047a1a8d221c29680e99c/opener/Foto-Studio-Rheden.jpg","width":770,"height":433},"datePublished":"2017-09-06T14:45:00+02:00","dateModified":"2017-09-06T14:59:31.950243+02:00","author":{"@type":"Person","name":"Mediapartner Studio Rheden"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"De gemeente Rheden heeft geen bezwaar tegen de verhuizing van Studio Rheden van Velp naar Arnhem. De publieke lokale omroep voor Rheden en Rozendaal wijkt uit naar Arnhem, omdat in de gemeente zelf geen geschikte locatie is te vinden. Studio Rheden zit sinds vorig jaar oktober in een pand op industrieterrein De Beemd in Velp, maar de omroep kreeg een paar maanden later van de gemeente Rheden te horen dat dat volgens het bestemmingsplan niet mag.\n\nNa lang zoeken,&nbsp;bleek er voor Studio Rheden geen geschikte plek te zijn in de kernen van de gemeente. Daarom wijkt de lokale omroep uit naar industrieterrein IJsseloord 2 in Arnhem. Hoewel dat vlak naast De Beemd ligt, mag Studio Rheden zich daar wel vestigen.\n\nVragen aan het college\n\nVoor de lokale PvdA was de verhuizing reden om vragen te stellen aan het college van burgemeester en wethouders. De partij vindt het wenselijk dat Studio Rheden in de gemeente is gevestigd. Volgens de gemeente Rheden kan er &nbsp;geen uitzondering worden gemaakt om de lokale omroep toch op De Beemd te laten zitten.\n\nOok vroeg de PvdA zich af of de omroep in de toekomst geen gevaar loopt door zich in Arnhem te vestigen, maar dat risico is er volgens de gemeente niet. Bovendien zegt Rheden geen bezwaar te hebben tegen de verhuizing.\n\nOok wilde de PvdA weten of Studio Rheden gecompenseerd wordt voor de verhuiskosten, maar daar heeft de gemeente geen verzoek voor ontvangen.\nReageren op dit bericht? Mail de redactie."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 6 sep 2017, 14:45" datetime="2017-09-06T14:45:00.0000000+02:00">
							woensdag 6 september 2017, 14:45
						</span>
					</div>
					<h1 class="article-title">
						Rheden heeft geen bezwaar tegen verhuizing lokale omroep
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/d6611f34317047a1a8d221c29680e99c/opener/Foto-Studio-Rheden.jpg" alt="Foto: Studio Rheden" title="Foto: Studio Rheden"/>
								<span class="mediabox-image-title">Foto: Studio Rheden</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
					        <span>DE STEEG -</span>
				        De gemeente Rheden heeft geen bezwaar tegen de verhuizing van Studio Rheden van Velp naar Arnhem. De publieke lokale omroep voor Rheden en Rozendaal wijkt uit naar Arnhem, omdat in de gemeente zelf geen geschikte locatie is te vinden.
				    </p>
					    <div class="authors">
							<div class="authors-text">
								<small>Geschreven door</small>
							</div>
						        <a class="author">
							        <span class="author-info">
								        <span>Mediapartner Studio Rheden</span>
							        </span>
						        </a>
					    </div>
				    <div class="customhtml newsitem-customhtml">
						<p>Studio Rheden zit sinds vorig jaar oktober in een pand op industrieterrein De Beemd in Velp, maar de omroep kreeg een paar maanden later van de gemeente Rheden te horen dat dat volgens het bestemmingsplan niet mag.</p>

<p>Na lang zoeken,&nbsp;bleek er voor Studio Rheden geen geschikte plek te zijn in de kernen van de gemeente. Daarom wijkt de lokale omroep uit naar industrieterrein IJsseloord 2 in Arnhem. Hoewel dat vlak naast De Beemd ligt, mag Studio Rheden zich daar wel vestigen.</p>

<h2>Vragen aan het college</h2>

<p>Voor de lokale PvdA was de verhuizing reden om vragen te stellen aan het college van burgemeester en wethouders. De partij vindt het wenselijk dat Studio Rheden in de gemeente is gevestigd. Volgens de gemeente Rheden kan er &nbsp;geen uitzondering worden gemaakt om de lokale omroep toch op De Beemd te laten zitten.</p>

<p>Ook vroeg de PvdA zich af of de omroep in de toekomst geen gevaar loopt door zich in Arnhem te vestigen, maar dat risico is er volgens de gemeente niet. Bovendien zegt Rheden geen bezwaar te hebben tegen de verhuizing.</p>

<p>Ook wilde de PvdA weten of Studio Rheden gecompenseerd wordt voor de verhuiskosten, maar daar heeft de gemeente geen verzoek voor ontvangen.</p>
<p style="text-align: center"><mark>Reageren op dit bericht? <a href="mailto:omroep@gld.nl?subject=Reactie%20op%3A%20Rheden%20heeft%20geen%20bezwaar%20tegen%20verhuizing%20lokale%20omroep">Mail de redactie</a>.</mark></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Studio%20Rheden" class="tag">Studio Rheden</a>
										<a href="/tag/Rheden" class="tag">Rheden</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fPsfn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rheden+heeft+geen+bezwaar+tegen+verhuizing+lokale+omroep&url=http%3a%2f%2fgld.nl%2fPsfn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fPsfn" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fPsfn&title=Rheden+heeft+geen+bezwaar+tegen+verhuizing+lokale+omroep" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rheden+heeft+geen+bezwaar+tegen+verhuizing+lokale+omroep%3a+http%3a%2f%2fgld.nl%2fPsfn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/Psfn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="4831634a23df44b4a914d092cb2af444"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="38548aab49e2458d88aaf4d97c1291d1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="defaultcontent1" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><script class="defaultcontent1">create_ancora_adslot(document.currentScript);</script></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script class="defaultcontent2">create_ancora_adslot(document.currentScript);</script></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script class="defaultsidebar1">create_ancora_adslot(document.currentScript);</script></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2142217/Sluiting-Topshelf-verschrikkelijk-voor-binnenstad-maar-publiek-zit-er-niet-mee" title="Sluiting Topshelf &#39;verschrikkelijk voor binnenstad&#39;, maar publiek zit er niet mee">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/70dd1d9279f1441bbb9acb1d1780675f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Sluiting Topshelf &#39;verschrikkelijk voor binnenstad&#39;, maar publiek zit er niet mee
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142178/Topshelf-Arnhem-eind-van-het-jaar-dicht" title="Topshelf Arnhem eind van het jaar dicht">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/ea0514fef18a458da2ebcbcb995cc356/thumb/0409_topshelf.jpg" title="" />
		<figcaption>
			Topshelf Arnhem eind van het jaar dicht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142183/Geen-kamer-Studenten-verkiezen-caravan-boven-heen-en-weer-reizen" title="Geen kamer? Studenten verkiezen caravan boven heen en weer reizen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7774150d67c74c558da0b64fa206ea6f/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Geen kamer? Studenten verkiezen caravan boven heen en weer reizen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142245/Tiener-veroordeeld-voor-brute-verkrachting" title="Tiener veroordeeld voor brute verkrachting">
	<figure>

<img alt="De plek van de verkrachting. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/d52c40f2788f47f9a359c42642d8b168/thumb/De-plek-van-de-verkrachting-Foto-Omroep-Gelderland.jpg" title="De plek van de verkrachting. Foto: Omroep Gelderland" />
		<figcaption>
			Tiener veroordeeld voor brute verkrachting
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142190/Twee-broers-volledig-in-elkaar-geslagen-negen-jongens-voor-rechter" title="Twee broers volledig in elkaar geslagen; negen jongens voor rechter">
	<figure>

<img alt="Bewerkte politiefoto" src="//imgg.rgcdn.nl/4602df1997cc40cbbe4ffb42513d68cf/thumb/Bewerkte-politiefoto.jpg" title="Bewerkte politiefoto" />
		<figcaption>
			Twee broers volledig in elkaar geslagen; negen jongens voor rechter
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2142322/Er-is-gevochten-voor-het-leven-van-het-jongetje-10-jarige-onwel-op-schoolplein" title="&#39;Er is gevochten voor het leven van het jongetje&#39;, 10-jarige onwel op schoolplein">
	<figure>

<img alt="Foto: Roland Heitink" src="//imgg.rgcdn.nl/33ba45f9489d489a85e99e2c6c9d1dd1/thumb/Foto-Roland-Heitink.jpg" title="Foto: Roland Heitink" />
		<figcaption>
			&#39;Er is gevochten voor het leven van het jongetje&#39;, 10-jarige onwel op schoolplein
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142324/Trucker-redt-vermiste-hond-bij-A15" title="Trucker redt vermiste hond bij A15">
	<figure>

<img alt="Foto: weginspecteur René" src="//imgg.rgcdn.nl/448594e3e60244ad89d50ff654bc3097/thumb/Foto-weginspecteur-Rene.jpg" title="Foto: weginspecteur René" />
		<figcaption>
			Trucker redt vermiste hond bij A15
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142323/Grote-wietkwekerij-in-verborgen-ruimte-440-planten-en-1100-stekjes" title="Grote wietkwekerij in verborgen ruimte: 440 planten en 1100 stekjes">
	<figure>

<img alt="Foto: politie" src="//imgg.rgcdn.nl/cae26a75cee748719b5d613c24ddc0e1/thumb/Foto-politie.jpg" title="Foto: politie" />
		<figcaption>
			Grote wietkwekerij in verborgen ruimte: 440 planten en 1100 stekjes
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142300/Overbetuwe-onder-voorwaarden-bereid-mee-te-werken-aan-komst-railterminal" title="Overbetuwe onder voorwaarden bereid mee te werken aan komst railterminal">
	<figure>

<img alt="Een goederentrein op de Betuweroute. Foto: Wikimedia Commons" src="//imgg.rgcdn.nl/413bfeb855454cd18528f36b8f218f09/thumb/Een-goederentrein-op-de-Betuweroute-Foto-Wikimedia-Commons.jpg" title="Een goederentrein op de Betuweroute. Foto: Wikimedia Commons" />
		<figcaption>
			Overbetuwe onder voorwaarden bereid mee te werken aan komst railterminal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142304/Ziekenhuis-raakt-hartfilmpjes-van-honderden-kinderen-kwijt" title="Ziekenhuis raakt hartfilmpjes van honderden kinderen kwijt">
	<figure>

<img alt="Hart-echo. Foto: Wikimedia" src="//imgg.rgcdn.nl/b4eca89bf8c145b0b5046d094c827fc1/thumb/Hart-echo-Foto-Wikimedia.jpg" title="Hart-echo. Foto: Wikimedia" />
		<figcaption>
			Ziekenhuis raakt hartfilmpjes van honderden kinderen kwijt
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2142222/Natuurtoerist-Theo-blogt-Vakantie-in-Gelderland" title="Natuurtoerist Theo blogt: Vakantie in Gelderland">
	<figure>

<img alt="Pixabay" src="//imgg.rgcdn.nl/b552916adaf0490bb5f3d126965c07ac/thumb/Pixabay.jpg" title="Pixabay" />
		<figcaption>
			Natuurtoerist Theo blogt: Vakantie in Gelderland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142146/Brand-is-buiten-het-andere-bier-binnen" title="Brand is buiten, het andere bier binnen">
	<figure>

<img alt="Foto: Jeffrey Slendebroek / Persbureau Heitink" src="//imgg.rgcdn.nl/185d78733ffa422ebffa552a7e118c3f/thumb/Foto-Jeffrey-Slendebroek-Persbureau-Heitink.jpg" title="Foto: Jeffrey Slendebroek / Persbureau Heitink" />
		<figcaption>
			Brand is buiten, het andere bier binnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142103/Frank-Boeijen-ontvangt-oeuvre-award-met-broers-en-zussen-aan-zijn-zijde" title="Frank Boeijen ontvangt oeuvre award met broers en zussen aan zijn zijde">
	<figure>

<img alt="Foto: NPO/Bullet-ray" src="//imgg.rgcdn.nl/62b5df8f925342788ed3c05f1255e8ac/thumb/Foto-NPO-Bullet-ray.jpg" title="Foto: NPO/Bullet-ray" />
		<figcaption>
			Frank Boeijen ontvangt oeuvre award met broers en zussen aan zijn zijde
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142022/Route-wandeling-BuitenGewoon-Radio-Korenburgerveen" title="Route wandeling BuitenGewoon Radio | Korenburgerveen">
	<figure>

<img alt="Foto: Edward van Bakkum" src="//imgg.rgcdn.nl/8e83540417784870ac3b76778971f67a/thumb/Foto-Edward-van-Bakkum.jpg" title="Foto: Edward van Bakkum" />
		<figcaption>
			Route wandeling BuitenGewoon Radio | Korenburgerveen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141856/Zoveel-regen-viel-er-gisteravond-bij-jou-in-de-buurt" title="Zoveel regen viel er gisteravond bij jou in de buurt">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Bron: Buienradar" src="//imgg.rgcdn.nl/1bd3363a289e4ed0ac730697bdcac34e/thumb/Bron-Buienradar.jpg" title="Bron: Buienradar" />
		<figcaption>
			Zoveel regen viel er gisteravond bij jou in de buurt
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2142322/Er-is-gevochten-voor-het-leven-van-het-jongetje-10-jarige-onwel-op-schoolplein" title="&#39;Er is gevochten voor het leven van het jongetje&#39;, 10-jarige onwel op schoolplein">
	<figure>

<img alt="Foto: Roland Heitink" src="//imgg.rgcdn.nl/33ba45f9489d489a85e99e2c6c9d1dd1/thumb/Foto-Roland-Heitink.jpg" title="Foto: Roland Heitink" />
		<figcaption>
			&#39;Er is gevochten voor het leven van het jongetje&#39;, 10-jarige onwel op schoolplein
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142323/Grote-wietkwekerij-in-verborgen-ruimte-440-planten-en-1100-stekjes" title="Grote wietkwekerij in verborgen ruimte: 440 planten en 1100 stekjes">
	<figure>

<img alt="Foto: politie" src="//imgg.rgcdn.nl/cae26a75cee748719b5d613c24ddc0e1/thumb/Foto-politie.jpg" title="Foto: politie" />
		<figcaption>
			Grote wietkwekerij in verborgen ruimte: 440 planten en 1100 stekjes
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142304/Ziekenhuis-raakt-hartfilmpjes-van-honderden-kinderen-kwijt" title="Ziekenhuis raakt hartfilmpjes van honderden kinderen kwijt">
	<figure>

<img alt="Hart-echo. Foto: Wikimedia" src="//imgg.rgcdn.nl/b4eca89bf8c145b0b5046d094c827fc1/thumb/Hart-echo-Foto-Wikimedia.jpg" title="Hart-echo. Foto: Wikimedia" />
		<figcaption>
			Ziekenhuis raakt hartfilmpjes van honderden kinderen kwijt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142315/De-Staat-in-voorprogramma-Rolling-Stones" title="De Staat in voorprogramma Rolling Stones">
	<figure>

<img alt="Foto: N1" src="//imgg.rgcdn.nl/a4dd1448e48e49edbe75b6d97e9cc6cf/thumb/Foto-N1.jpg" title="Foto: N1" />
		<figcaption>
			De Staat in voorprogramma Rolling Stones
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142299/Rheden-heeft-geen-bezwaar-tegen-verhuizing-lokale-omroep" title="Rheden heeft geen bezwaar tegen verhuizing lokale omroep">
	<figure>

<img alt="Foto: Studio Rheden" src="//imgg.rgcdn.nl/d6611f34317047a1a8d221c29680e99c/thumb/Foto-Studio-Rheden.jpg" title="Foto: Studio Rheden" />
		<figcaption>
			Rheden heeft geen bezwaar tegen verhuizing lokale omroep
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2142316/Eigenaar-weet-autobrand-te-blussen" title="Eigenaar weet autobrand te blussen">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/a0637eb7f10c480e996d1a713aaee765/thumb/politie_img_2641.jpg" title="" />
		<figcaption>
			Eigenaar weet autobrand te blussen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142309/Bestuurder-werpt-blikje-uit-het-raam-dat-had-hij-niet-moeten-doen" title="Bestuurder werpt blikje uit het raam; dat had hij niet moeten doen">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/1c5de10a7dff44f58c4e1b3d999bab9f/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Bestuurder werpt blikje uit het raam; dat had hij niet moeten doen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142302/Tegenstanders-laagvliegroutes-Lelystad-Ministerie-sluit-ons-buiten" title="Tegenstanders laagvliegroutes Lelystad: &#39;Ministerie sluit ons buiten&#39;">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/2990311da74a49fbac83d3110de6dbe0/thumb/verzet_tegen_vliegroutes_lelystad_airport_bundelt_krachten_foto_omroep_gelderland_151991.jpg" title="" />
		<figcaption>
			Tegenstanders laagvliegroutes Lelystad: &#39;Ministerie sluit ons buiten&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142298/Wethouder-aan-de-slag-met-bladblazer" title="Wethouder aan de slag met bladblazer">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/6af02e38c80d465cbc53bba2fd32a65b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Wethouder aan de slag met bladblazer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142288/Politie-pakt-studenten-aan-90-euro-voor-fietsen-door-rood" title="Politie pakt studenten aan: 90 euro voor fietsen door rood">
	<figure>

<img alt="Foto: Facebook/politie Wageningen" src="//imgg.rgcdn.nl/149b98e26d8f4f298266602843fd4ac7/thumb/Foto-Facebook-politie-Wageningen.jpg" title="Foto: Facebook/politie Wageningen" />
		<figcaption>
			Politie pakt studenten aan: 90 euro voor fietsen door rood
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2142300/Overbetuwe-onder-voorwaarden-bereid-mee-te-werken-aan-komst-railterminal" title="Overbetuwe onder voorwaarden bereid mee te werken aan komst railterminal">
	<figure>

<img alt="Een goederentrein op de Betuweroute. Foto: Wikimedia Commons" src="//imgg.rgcdn.nl/413bfeb855454cd18528f36b8f218f09/thumb/Een-goederentrein-op-de-Betuweroute-Foto-Wikimedia-Commons.jpg" title="Een goederentrein op de Betuweroute. Foto: Wikimedia Commons" />
		<figcaption>
			Overbetuwe onder voorwaarden bereid mee te werken aan komst railterminal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142297/Hogenkamp-wil-mentaal-groeien-in-Azie" title="Hogenkamp wil mentaal groeien in Azi&#235;">
	<figure>

<img alt="Foto: REGIO8" src="//imgg.rgcdn.nl/a90e59819aa543238952cf0771d1f63d/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			Hogenkamp wil mentaal groeien in Azi&#235;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142305/Gemeente-waarschuwt-voor-gratis-zonnepanelen" title="Gemeente waarschuwt voor gratis zonnepanelen">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/73cda2ca35904009a4d253dda92f3b51/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Gemeente waarschuwt voor gratis zonnepanelen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142303/Buurtbewoner-redt-dieren-van-brand" title="Buurtbewoner redt dieren van brand">
	<figure>

<img alt="Foto: politie Montderland" src="//imgg.rgcdn.nl/3520ad64fbd14a8082be479c8b69c60d/thumb/Foto-politie-Montderland.jpg" title="Foto: politie Montderland" />
		<figcaption>
			Buurtbewoner redt dieren van brand
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142284/Clubs-in-Aalten-willen-samen-nieuw-sportcomplex" title="Clubs in Aalten willen samen nieuw sportcomplex">
	<figure>

<img alt="Foto: Regio 8" src="//imgg.rgcdn.nl/6d494230b9844ad5834df711ab1381f1/thumb/Foto-Regio-8.jpg" title="Foto: Regio 8" />
		<figcaption>
			Clubs in Aalten willen samen nieuw sportcomplex
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2142324/Trucker-redt-vermiste-hond-bij-A15" title="Trucker redt vermiste hond bij A15">
	<figure>

<img alt="Foto: weginspecteur René" src="//imgg.rgcdn.nl/448594e3e60244ad89d50ff654bc3097/thumb/Foto-weginspecteur-Rene.jpg" title="Foto: weginspecteur René" />
		<figcaption>
			Trucker redt vermiste hond bij A15
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142300/Overbetuwe-onder-voorwaarden-bereid-mee-te-werken-aan-komst-railterminal" title="Overbetuwe onder voorwaarden bereid mee te werken aan komst railterminal">
	<figure>

<img alt="Een goederentrein op de Betuweroute. Foto: Wikimedia Commons" src="//imgg.rgcdn.nl/413bfeb855454cd18528f36b8f218f09/thumb/Een-goederentrein-op-de-Betuweroute-Foto-Wikimedia-Commons.jpg" title="Een goederentrein op de Betuweroute. Foto: Wikimedia Commons" />
		<figcaption>
			Overbetuwe onder voorwaarden bereid mee te werken aan komst railterminal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142313/Bestuurders-pardoes-op-de-rem-voor-nepflitspaal" title="Bestuurders pardoes op de rem voor nepflitspaal">
	<figure>

<img alt="Foto: politie West Maas en Waal" src="//imgg.rgcdn.nl/c6a06baadb1a4489ae92fa95fbb867ff/thumb/Foto-politie-West-Maas-en-Waal.jpg" title="Foto: politie West Maas en Waal" />
		<figcaption>
			Bestuurders pardoes op de rem voor nepflitspaal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142292/Dodelijke-hoogwerker-was-niet-gekeurd-zegt-advocaat-over-rapport-inspectie" title="&#39;Dodelijke&#39; hoogwerker was niet gekeurd, zegt advocaat over rapport inspectie">
	<figure>

<img alt="Foto: Archief Omroep Gelderland" src="//imgg.rgcdn.nl/57b3595c1898476a8bcb9aa26ba0ccca/thumb/Foto-Archief-Omroep-Gelderland.jpg" title="Foto: Archief Omroep Gelderland" />
		<figcaption>
			&#39;Dodelijke&#39; hoogwerker was niet gekeurd, zegt advocaat over rapport inspectie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2142235/ProRail-waarschuwt-scholieren-voor-intercity-s" title="ProRail waarschuwt scholieren voor intercity&#39;s">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/b3697b35a4574715936ce494d371dc21/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			ProRail waarschuwt scholieren voor intercity&#39;s
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepgelderland.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1a346985-3fc7-430b-a5ae-3fb2e7cb9351","displayId":2142299,"tags":["Studio Rheden","Rheden"]}, '#4831634a23df44b4a914d092cb2af444', true);asyncActionRender('PopularNewsAsync', 'News', null, '#38548aab49e2458d88aaf4d97c1291d1', true);initTwitter();});_adManager.KeywordTargets = ['Studio+Rheden','Rheden'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>