<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Overval echtpaar Lienden - Omroep Gelderland</title>
		<meta name="description" content="In het laatste kwartaal zijn heel veel tips binnengekomen waardoor verdachten konden worden aangehouden. Helaas zijn niet alle zaken opgelost. Daarom nogmaals aandacht voor een gewapende woningoverval in Lienden." />
		<meta name="keywords" content="bureau gld" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.22.0" />
			<link rel="canonical" href="/nieuws/2141681/Overval-echtpaar-Lienden" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2141681/Overval-echtpaar-Lienden" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.22.0" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2141681" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="Overval echtpaar Lienden"/>
		<meta property="og:description" content="In het laatste kwartaal zijn heel veel tips binnengekomen waardoor verdachten konden worden aangehouden. Helaas zijn niet alle zaken opgelost. Daarom nogmaals aandacht voor een gewapende woningoverval in Lienden."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2141681/Overval-echtpaar-Lienden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Bureau GLD"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
			</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 17 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 17&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live">Live</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV">TV</a>
							</li>
							<li>
								<a href="/tvgids" title="TV Gids">TV Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV">TV</a>
							</li>
							<li>
								<a href="/radio-home" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/buitengewoon" title="Natuur">Natuur</a>
				</li>
				<li>
					<a href="/zomeringelderland" title="Zomer in GLD">Zomer in GLD</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="511fc9fe-c9ee-4320-bcb7-e243e5cd53bd" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="511fc9fe-c9ee-4320-bcb7-e243e5cd53bd"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="773da13a-6a68-4a38-9c2f-213247cbbfc9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="773da13a-6a68-4a38-9c2f-213247cbbfc9"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c3e36e34-6186-45ef-b912-49a2a98c5ce6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live">Live</a>
				<a href="javascript:void(0);"
				   aria-controls="c3e36e34-6186-45ef-b912-49a2a98c5ce6"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="TV">TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="TV Gids">TV Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Radio">Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c35305b7-1250-4095-806b-fbd1ebe0391c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="c35305b7-1250-4095-806b-fbd1ebe0391c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tvgemist" title="TV">TV</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio">Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="4b471b33-bb0a-455f-b484-dfdce60a66b9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
				<a href="javascript:void(0);"
				   aria-controls="4b471b33-bb0a-455f-b484-dfdce60a66b9"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li id="0bf5c4f5-3dc9-4abe-934c-a53c5f8f4bc0" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="TV">TV</a>

											<a href="javascript:void(0);"
											   aria-controls="0bf5c4f5-3dc9-4abe-934c-a53c5f8f4bc0"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/groetenuitgelderland" title="Groeten uit Gelderland">Groeten uit Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/zomeringelderland" title="Zomer in Gelderland">Zomer in Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
															</li>
															<li class="category-item">
																<a href="/schatgraven" title="Schatgraven">Schatgraven</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="https://www.75jaarvrijheid.nl/" target="_blank" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/dit-is-mijn-gelderland" title="Dit is mijn Gelderland">Dit is mijn Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/verborgen-museumschatten" title="Verborgen Museumschatten">Verborgen Museumschatten</a>
															</li>
															<li class="category-item">
																<a href="/gelderlandsport" title="Gelderland Sport">Gelderland Sport</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Radio">Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="Natuur">Natuur</a>
			</li>
			<li class="mainnav-item">
				<a href="/zomeringelderland" title="Zomer in GLD">Zomer in GLD</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live">Live</a></li>
		<li class="mainnav-item"><a href="/tvgemist" title="Gemist">Gemist</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2141681/Overval-echtpaar-Lienden"},"headline":"Overval echtpaar Lienden","image":{"@type":"ImageObject","url":null,"width":0,"height":0},"datePublished":"2017-08-30T07:00:00+02:00","dateModified":"2017-08-30T07:00:01.1734481+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"In het laatste kwartaal zijn heel veel tips binnengekomen waardoor verdachten konden worden aangehouden. Helaas zijn niet alle zaken opgelost. Daarom nogmaals aandacht voor een gewapende woningoverval in Lienden. 'In iets meer dan twee minuten is je leven veranderd'\n\nAls er rond half 7 's avonds wordt aangebeld door een vrouw bij een huis aan de Hofstede in Lienden kan de bewoner op dat moment nog niet vermoeden dat hij enkele seconde later in gevecht is met twee overvallers. 'Ik reageerde meteen en wilde dat wapen uit zijn hand hebben', Martin van Hattem kijkt terug op wat hem donderdag 26 januari is overkomen. Rond half 7 staat er een jonge vrouw voor de deur die water nodig heeft, een paar seconden later worstelt van Hattem met een van de overvallers.&nbsp;\n\n\n\nBotbreuken, kneuzingen, blauwe plekken en overal bloed\n\nDe bewoner wordt meerdere keren geschopt en geslagen. 'Ze spoten pepperspray in mijn gezicht, een van die mannen heeft mij meerdere keren op m'n hoofd geslagen'. Martin van Hattem houdt er behoorlijk wat letsel aan over. Gebroken en gekneusde ribben, een wond op zijn hoofd, een blauw oog en schrammen en schaafwonden over zijn hele lijf. 'Het is nu een week geleden, maar ik voel me een oude man van 70. Alles in de gang zat ook onder het bloed, ze hebben me flink toegetakeld'.\n\nPolitie zoekt getuigen\n\nDe politie hoopt dat er mensen zijn die donderdagavond 26 januari iets gezien hebben dat te maken kan hebben met deze overval. Het was rond half zeven nog best druk in de buurt. Inmiddels is de overval ruim een half jaar geleden. Wellicht hebben de daders intussen gesproken over hun daad. De politie hoopt nog altijd deze zaak te kunnen oplossen.\n\nBuit\n\nDe overvallers hebben niets buit weten te maken. Volgens de slachtoffers gaat het om drie mensen, twee mannen en een jonge vrouw met donker lang krullend haar."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 30 aug 2017, 07:00" datetime="2017-08-30T07:00:00.0000000+02:00">
							woensdag 30 augustus 2017, 07:00
						</span>
					</div>
					<h1 class="article-title">
						Overval echtpaar Lienden
					</h1>
				    <p class="intro">
					        <span>ARNHEM -</span>
				        In het laatste kwartaal zijn heel veel tips binnengekomen waardoor verdachten konden worden aangehouden. Helaas zijn niet alle zaken opgelost. Daarom nogmaals aandacht voor een gewapende woningoverval in Lienden.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<div id="storytelling"><h2>'In iets meer dan twee minuten is je leven veranderd'</h2>

<p>Als er rond half 7 's avonds wordt aangebeld door een vrouw bij een huis aan de Hofstede in Lienden kan de bewoner op dat moment nog niet vermoeden dat hij enkele seconde later in gevecht is met twee overvallers. 'Ik reageerde meteen en wilde dat wapen uit zijn hand hebben', Martin van Hattem kijkt terug op wat hem donderdag 26 januari is overkomen. Rond half 7 staat er een jonge vrouw voor de deur die water nodig heeft, een paar seconden later worstelt van Hattem met een van de overvallers.&nbsp;</p>

<p></p>

<h2>Botbreuken, kneuzingen, blauwe plekken en overal bloed</h2>

<p>De bewoner wordt meerdere keren geschopt en geslagen. 'Ze spoten pepperspray in mijn gezicht, een van die mannen heeft mij meerdere keren op m'n hoofd geslagen'. Martin van Hattem houdt er behoorlijk wat letsel aan over. Gebroken en gekneusde ribben, een wond op zijn hoofd, een blauw oog en schrammen en schaafwonden over zijn hele lijf. 'Het is nu een week geleden, maar ik voel me een oude man van 70. Alles in de gang zat ook onder het bloed, ze hebben me flink toegetakeld'.</p>

<h2>Politie zoekt getuigen</h2>

<p>De politie hoopt dat er mensen zijn die donderdagavond 26 januari iets gezien hebben dat te maken kan hebben met deze overval. Het was rond half zeven nog best druk in de buurt. Inmiddels is de overval ruim een half jaar geleden. Wellicht hebben de daders intussen gesproken over hun daad. De politie hoopt nog altijd deze zaak te kunnen oplossen.</p>

<h2>Buit</h2>

<p>De overvallers hebben niets buit weten te maken. Volgens de slachtoffers gaat het om drie mensen, twee mannen en een jonge vrouw met donker lang krullend haar.</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Bureau%20GLD" class="tag">Bureau GLD</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fnx7Y" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Overval+echtpaar+Lienden&url=http%3a%2f%2fgld.nl%2fnx7Y" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fnx7Y" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fnx7Y&title=Overval+echtpaar+Lienden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Overval+echtpaar+Lienden%3a+http%3a%2f%2fgld.nl%2fnx7Y" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/nx7Y" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2141681';
			var disqus_title = 'Overval echtpaar Lienden';
			var disqus_url = 'http://gld.nl/nx7Y';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="c0a064c999bb4a1c947b412c6eb01550"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5f5e647372024ebeaa9dce3e21947903"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2141666/Automobiliste-botst-tegen-drie-bomen" title="Automobiliste botst tegen drie bomen">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/53769402ed9949658f1c90ec23da8d44/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Automobiliste botst tegen drie bomen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141743/Man-verdronken-in-recreatieplas" title="Man verdronken in recreatieplas">
	<figure>

<img alt="Foto: AS Media" src="//imgg.rgcdn.nl/a7d7d16c83b24a09839f0fa70e798dfa/thumb/Foto-AS-Media.jpg" title="Foto: AS Media" />
		<figcaption>
			Man verdronken in recreatieplas
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141677/Hardloper-geschept-door-trein-ernstig-beenletsel" title="Hardloper geschept door trein: ernstig beenletsel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Dennis Janssen / Persbureau Heitink" src="//imgg.rgcdn.nl/517c5e119b8c41ce96268c08230ba2dd/thumb/Foto-Dennis-Janssen-Persbureau-Heitink.jpg" title="Foto: Dennis Janssen / Persbureau Heitink" />
		<figcaption>
			Hardloper geschept door trein: ernstig beenletsel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141668/Politie-plukt-Poolse-wielrenner-van-snelweg-Mag-dat-niet" title="Politie plukt Poolse wielrenner van snelweg: &#39;Mag dat niet?&#39;">
	<figure>

<img alt="Foto: politie Zaltbommel" src="//imgg.rgcdn.nl/fa7447ad3b9341f0b8f8fa9208292017/thumb/Foto-politie-Zaltbommel.jpg" title="Foto: politie Zaltbommel" />
		<figcaption>
			Politie plukt Poolse wielrenner van snelweg: &#39;Mag dat niet?&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141640/Buxusmot-rukt-op-complete-heggen-kaalgevreten" title="Buxusmot rukt op: complete heggen kaalgevreten">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De schade die de buxusmot aanricht. Foto: Pixabay" src="//imgg.rgcdn.nl/6d5ed876c360486084b8074dd0f204c6/thumb/De-schade-die-de-buxusmot-aanricht-Foto-Pixabay.jpg" title="De schade die de buxusmot aanricht. Foto: Pixabay" />
		<figcaption>
			Buxusmot rukt op: complete heggen kaalgevreten
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2141761/Onderzoek-naar-miljoenenfraude-in-zorginstelling" title="Onderzoek naar miljoenenfraude in zorginstelling">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/78d1902eae1d4834bc54aa61bd288703/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Onderzoek naar miljoenenfraude in zorginstelling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141732/Verkeersoverlast-Holland-Ladies-Tour-beperkt-Maximaal-10-minuten-vertraging" title="Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/df1eba9e96f24906a2d8d15852c22ec2/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141743/Man-verdronken-in-recreatieplas" title="Man verdronken in recreatieplas">
	<figure>

<img alt="Foto: AS Media" src="//imgg.rgcdn.nl/a7d7d16c83b24a09839f0fa70e798dfa/thumb/Foto-AS-Media.jpg" title="Foto: AS Media" />
		<figcaption>
			Man verdronken in recreatieplas
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141729/Online-winkelen-hip-In-Gelderland-kwamen-er-juist-kledingzaken-bij" title="Online winkelen hip? In Gelderland kwamen er juist kledingzaken bij">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/759e0bb61d264460b7320cc7a24aaee7/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Online winkelen hip? In Gelderland kwamen er juist kledingzaken bij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141758/Autobanden-lekgeprikt-door-spijkers" title="Autobanden lekgeprikt door spijkers">
	<figure>

<img alt="Foto: politie" src="//imgg.rgcdn.nl/6f0812ad2cf34c3ba9821d35302cbb3f/thumb/Foto-politie.jpg" title="Foto: politie" />
		<figcaption>
			Autobanden lekgeprikt door spijkers
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2141716/10-tips-van-generaal-Swillens-waar-iedereen-iets-aan-heeft" title="10 tips van generaal Swillens waar iedereen iets aan heeft">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Generaal Jan Swillens. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/aa79f9be6da14a10ab44c9f1b8bbf1c6/thumb/Generaal-Jan-Swillens-Foto-Omroep-Gelderland.jpg" title="Generaal Jan Swillens. Foto: Omroep Gelderland" />
		<figcaption>
			10 tips van generaal Swillens waar iedereen iets aan heeft
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141333/Kleren-uit-flippers-aan-snorkelende-boswachter-zit-volgeboekt" title="Kleren uit, flippers aan: snorkelende boswachter zit volgeboekt">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/4e59d6b21c1d488db9dcef28d0afd1ce/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Kleren uit, flippers aan: snorkelende boswachter zit volgeboekt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141208/John-de-Bever-over-sprong-boven-Teuge-Wat-was-ik-bang" title="John de Bever over sprong boven Teuge: &#39;Wat was ik bang!&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/853d477a4d33432198feeb6bf1d95061/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			John de Bever over sprong boven Teuge: &#39;Wat was ik bang!&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141175/Het-wordt-toch-nog-een-beetje-zomer" title="Het wordt toch nog een beetje zomer">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/4201b8c199be40b8b27bf27f4023934f/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Het wordt toch nog een beetje zomer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141033/Derde-album-Amira-13-in-aantocht" title="Derde album Amira (13) in aantocht">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/481ec51ef6234c36ad9a5f6919e8006b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Derde album Amira (13) in aantocht
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2141732/Verkeersoverlast-Holland-Ladies-Tour-beperkt-Maximaal-10-minuten-vertraging" title="Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/df1eba9e96f24906a2d8d15852c22ec2/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141676/Veel-vragen-weinig-antwoorden-helpt-u-deze-overvallen-oplossen" title="Veel vragen, weinig antwoorden: helpt u deze overvallen oplossen?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/2a0cefa6311b45d89944d7ea25c91b68/thumb/overvalbemmel_209209280220202202.jpg" title="" />
		<figcaption>
			Veel vragen, weinig antwoorden: helpt u deze overvallen oplossen?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141716/10-tips-van-generaal-Swillens-waar-iedereen-iets-aan-heeft" title="10 tips van generaal Swillens waar iedereen iets aan heeft">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Generaal Jan Swillens. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/aa79f9be6da14a10ab44c9f1b8bbf1c6/thumb/Generaal-Jan-Swillens-Foto-Omroep-Gelderland.jpg" title="Generaal Jan Swillens. Foto: Omroep Gelderland" />
		<figcaption>
			10 tips van generaal Swillens waar iedereen iets aan heeft
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141756/Serene-rust-bij-NEC-vlak-voor-transferdeadline" title="Serene rust bij NEC vlak voor transferdeadline">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/52904789e04241b2b1406484c0e5099c/thumb/spelers_nec_in_zwart-1.jpg" title="" />
		<figcaption>
			Serene rust bij NEC vlak voor transferdeadline
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141731/Tuinders-kom-maar-op-met-die-drijvende-zonnepanelen" title="Tuinders: kom maar op met die drijvende zonnepanelen!">
	<figure>

<img alt="foto: lingewaardenergie.nl / Omroep Gelderland" src="//imgg.rgcdn.nl/2aeff53bfaca415b8a7da022aa17cbb3/thumb/foto-lingewaardenergie-nl-Omroep-Gelderland.jpg" title="foto: lingewaardenergie.nl / Omroep Gelderland" />
		<figcaption>
			Tuinders: kom maar op met die drijvende zonnepanelen!
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2141761/Onderzoek-naar-miljoenenfraude-in-zorginstelling" title="Onderzoek naar miljoenenfraude in zorginstelling">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/78d1902eae1d4834bc54aa61bd288703/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Onderzoek naar miljoenenfraude in zorginstelling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141732/Verkeersoverlast-Holland-Ladies-Tour-beperkt-Maximaal-10-minuten-vertraging" title="Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/df1eba9e96f24906a2d8d15852c22ec2/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141744/Politiechef-over-plantjesrel-Wijkagent-had-post-beter-niet-kunnen-doen" title="Politiechef over plantjesrel: &#39;Wijkagent had post beter niet kunnen doen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Politiechef Bob Joop van der Woude - Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/a8d952a8d94a42cea4efb149504e8e33/thumb/Politiechef-Bob-Joop-van-der-Woude-Foto-Omroep-Gelderland.jpg" title="Politiechef Bob Joop van der Woude - Foto: Omroep Gelderland" />
		<figcaption>
			Politiechef over plantjesrel: &#39;Wijkagent had post beter niet kunnen doen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141749/Scooterrijder-zwaargewond-na-botsing-met-twee-auto-s" title="Scooterrijder zwaargewond na botsing met twee auto&#39;s">
	<figure>

<img alt="Foto: News United/ Stefan Verkerk" src="//imgg.rgcdn.nl/ef8d24ff76f14ee2b4aac6665763eafe/thumb/Foto-News-United-Stefan-Verkerk.jpg" title="Foto: News United/ Stefan Verkerk" />
		<figcaption>
			Scooterrijder zwaargewond na botsing met twee auto&#39;s
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141739/Voormalig-burgemeester-Zomerdijk-trots-op-Holland-Ladies-Tour" title="Voormalig burgemeester Zomerdijk trots op Holland Ladies Tour">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/af268230914246a1a8eebba249381d11/thumb/burgemeester_zomerdijk.jpg" title="" />
		<figcaption>
			Voormalig burgemeester Zomerdijk trots op Holland Ladies Tour
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2141732/Verkeersoverlast-Holland-Ladies-Tour-beperkt-Maximaal-10-minuten-vertraging" title="Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/df1eba9e96f24906a2d8d15852c22ec2/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Verkeersoverlast Holland Ladies Tour beperkt: &#39;Maximaal 10 minuten vertraging&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141758/Autobanden-lekgeprikt-door-spijkers" title="Autobanden lekgeprikt door spijkers">
	<figure>

<img alt="Foto: politie" src="//imgg.rgcdn.nl/6f0812ad2cf34c3ba9821d35302cbb3f/thumb/Foto-politie.jpg" title="Foto: politie" />
		<figcaption>
			Autobanden lekgeprikt door spijkers
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141755/Afschilderen-IJsselbrug-kost-de-gemeente-tonnen" title="Afschilderen IJsselbrug kost de gemeente tonnen">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/fc4ad3ed994040f1809464220492e80c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Afschilderen IJsselbrug kost de gemeente tonnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141745/Waterschap-waarschuwt-dief-gestolen-visapparaat-is-gevaarlijk" title="Waterschap waarschuwt dief: gestolen visapparaat is gevaarlijk!">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/6f0812ad2cf34c3ba9821d35302cbb3f/thumb/politie_img_2652.jpg" title="" />
		<figcaption>
			Waterschap waarschuwt dief: gestolen visapparaat is gevaarlijk!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141738/Politie-zoekt-sleutels-in-onderzoek-naar-fatale-brand" title="Politie zoekt sleutels in onderzoek naar fatale brand">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/b7406631d11446efad19d6132b15a874/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Politie zoekt sleutels in onderzoek naar fatale brand
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2141676/Veel-vragen-weinig-antwoorden-helpt-u-deze-overvallen-oplossen" title="Veel vragen, weinig antwoorden: helpt u deze overvallen oplossen?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/2a0cefa6311b45d89944d7ea25c91b68/thumb/overvalbemmel_209209280220202202.jpg" title="" />
		<figcaption>
			Veel vragen, weinig antwoorden: helpt u deze overvallen oplossen?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141743/Man-verdronken-in-recreatieplas" title="Man verdronken in recreatieplas">
	<figure>

<img alt="Foto: AS Media" src="//imgg.rgcdn.nl/a7d7d16c83b24a09839f0fa70e798dfa/thumb/Foto-AS-Media.jpg" title="Foto: AS Media" />
		<figcaption>
			Man verdronken in recreatieplas
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141726/Blunder-hele-bouwarchief-Tiel-door-de-shredder" title="Blunder: hele bouwarchief Tiel door de shredder">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/e20514b90a294a0397440ef380db1851/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Blunder: hele bouwarchief Tiel door de shredder
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141733/Plan-voor-trappen-op-Waalkade-Tiel-afgewezen-door-Rijkswaterstaat" title="Plan voor trappen op Waalkade Tiel afgewezen door Rijkswaterstaat">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/664cebc5b1cc4416b23d63ca4fdb3db8/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Plan voor trappen op Waalkade Tiel afgewezen door Rijkswaterstaat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2141709/Man-cel-in-voor-leven-zuur-maken-schoonfamilie" title="Man cel in voor leven zuur maken schoonfamilie">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/65f40c4c21e543af80f0b41ba7acb212/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Man cel in voor leven zuur maken schoonfamilie
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepgelderland.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.22.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"a6c4a794-4a8e-44c0-9dda-d3fefb8ba795","displayId":2141681,"tags":["Bureau GLD"]}, '#c0a064c999bb4a1c947b412c6eb01550', true);asyncActionRender('PopularNewsAsync', 'News', null, '#5f5e647372024ebeaa9dce3e21947903', true);initTwitter();});_adManager.KeywordTargets = ['Bureau+GLD'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>