<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>&#39;Ik hoop dat iemand je doodschiet met twee kogels&#39;; tennisster Hogenkamp bedreigd na verliespartij - Omroep Gelderland</title>
		<meta name="description" content="Rich&#232;l Hogenkamp is via Twitter bedreigd na haar verliespartij in de tweede ronde van het grastoernooi van Rosmalen. De Doetinchemse tennisster liet dat donderdagavond via Twitter weten." />
		<meta name="keywords" content="achterhoek,sport" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/2136651/Ik-hoop-dat-iemand-je-doodschiet-met-twee-kogels-tennisster-Hogenkamp-bedreigd-na-verliespartij" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2136651/Ik-hoop-dat-iemand-je-doodschiet-met-twee-kogels-tennisster-Hogenkamp-bedreigd-na-verliespartij" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2136651" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="&#39;Ik hoop dat iemand je doodschiet met twee kogels&#39;; tennisster Hogenkamp bedreigd na verliespartij"/>
		<meta property="og:description" content="Rich&#232;l Hogenkamp is via Twitter bedreigd na haar verliespartij in de tweede ronde van het grastoernooi van Rosmalen. De Doetinchemse tennisster liet dat donderdagavond via Twitter weten."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2136651/Ik-hoop-dat-iemand-je-doodschiet-met-twee-kogels-tennisster-Hogenkamp-bedreigd-na-verliespartij"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Achterhoek"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/541790c22d9e4c48b0612998bd6f507f/opener/Foto-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/541790c22d9e4c48b0612998bd6f507f/opener/Foto-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
					<script src="//cdn.blueconic.net/omroepgelderland.js"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 6 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live">Live</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV">TV</a>
							</li>
							<li>
								<a href="/tvgids" title="TV Gids">TV Gids</a>
							</li>
							<li>
								<a href="/radio-home" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tvgemist" title="Gemist">Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tvgemist" title="TV">TV</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="TV">TV</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Radio">Radio</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="Natuur">Natuur</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="f60e3860-a48d-4034-b614-bbd21e2fd680" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="f60e3860-a48d-4034-b614-bbd21e2fd680"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fdd6ff6f-c7e2-4e90-8294-024f36d60340" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="fdd6ff6f-c7e2-4e90-8294-024f36d60340"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="7b92e5ac-eb7b-468c-8fdb-d3e968b9fb61" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live">Live</a>
				<a href="javascript:void(0);"
				   aria-controls="7b92e5ac-eb7b-468c-8fdb-d3e968b9fb61"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="TV">TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="TV Gids">TV Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Radio">Radio</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="0ecfd7de-cfd2-4a7d-bfb8-650e2aed0fb9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tvgemist" title="Gemist">Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="0ecfd7de-cfd2-4a7d-bfb8-650e2aed0fb9"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tvgemist" title="TV">TV</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio">Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="77f22811-6f2b-47c9-8bb3-1e4bd3f52e62" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
				<a href="javascript:void(0);"
				   aria-controls="77f22811-6f2b-47c9-8bb3-1e4bd3f52e62"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li id="716c5928-5453-4f2c-9f56-980aa8405508" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="TV">TV</a>

											<a href="javascript:void(0);"
											   aria-controls="716c5928-5453-4f2c-9f56-980aa8405508"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/geldersgoud" title="Gelders Goud">Gelders Goud</a>
															</li>
															<li class="category-item">
																<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
															</li>
															<li class="category-item">
																<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/dit-is-mijn-gelderland" title="Dit is mijn Gelderland">Dit is mijn Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
															</li>
															<li class="category-item">
																<a href="/keet" title="Keet!">Keet!</a>
															</li>
															<li class="category-item">
																<a href="/gevlucht-naar-gelderland" title="Gevlucht naar Gelderland">Gevlucht naar Gelderland</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Radio">Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="Natuur">Natuur</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live">Live</a></li>
		<li class="mainnav-item"><a href="/tvgemist" title="Gemist">Gemist</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2136651/Ik-hoop-dat-iemand-je-doodschiet-met-twee-kogels-tennisster-Hogenkamp-bedreigd-na-verliespartij"},"headline":"'Ik hoop dat iemand je doodschiet met twee kogels'; tennisster Hogenkamp bedreigd na verliespartij","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/541790c22d9e4c48b0612998bd6f507f/opener/Foto-ANP.jpg","width":770,"height":433},"datePublished":"2017-06-16T08:29:00+02:00","dateModified":"2017-06-16T09:19:47.5605542+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Richèl Hogenkamp is via Twitter bedreigd na haar verliespartij in de tweede ronde van het grastoernooi van Rosmalen. De Doetinchemse tennisster liet dat donderdagavond via Twitter weten. \n\nEen persoon genaamd Fotsisbatma stuurde Hogenkamp een priv&#233;bericht waarin die stelt 1500 dollar verloren te hebben door haar. De anonieme verzender schrijft in het bericht verder onder andere dat hij of zij hoopt dat Hogenkamp wordt neergeschoten met twee kogels.\n\n'Het is zeker niet de eerste keer dat het gebeurt, maar wel &#233;&#233;n van de extremere gevallen. Daarom heb ik het gedeeld op Twitter', vertelt Hogenkamp bij het radioprogramma Goedemorgen Gelderland van Omroep Gelderland. 'Het is heel slecht, maar ik ben er inmiddels aan gewend.'\n\nVeel steun\n\nDe 25-jarige tennisster gaat de bedreiging rapporteren bij de WTA (Women's Tennis Association). 'Ik weet niet of er dan nog iets mee gebeurt. Bedreigingen zijn vaak anoniem. Sommige figuren beseffen niet wat voor woorden ze eruit gooien op dat moment.'\n\n'Het is ook echt niet zo dat ik er wakker van lig', vervolgt Hogenkamp. 'Ik sta daar wel boven. Het is niet prettig, maar het zijn toch vaak gefrustreerde thuiszitters die de hele dag thuis achter hun computer zitten.'\n\nLuister hier het hele interview met Rich&#232;l Hogenkamp:\n\n\n\nRosmalen\n\nHogenkamp verloor donderdag in de tweede ronde van Rosmalen in drie sets (4-6, 6-3, 4-6) van de Kroatische Ana Konjuh. Zij is nummer 33 van de wereld. Hogenkamp is de nummer 100 van de wereld.\n\nZie ook: Tennisster Hogenkamp uitgeschakeld in Rosmalen"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 16 jun 2017, 08:29" datetime="2017-06-16T08:29:00.0000000+02:00">
							vrijdag 16 juni 2017, 08:29
						</span>
					</div>
					<h1 class="article-title">
						&#39;Ik hoop dat iemand je doodschiet met twee kogels&#39;; tennisster Hogenkamp bedreigd na verliespartij
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/541790c22d9e4c48b0612998bd6f507f/opener/Foto-ANP.jpg" alt="Foto: ANP" title="Foto: ANP"/>
								<span class="mediabox-image-title">Foto: ANP</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2136651/StaticMap/Opener" alt="51.7171488,5.360809900000049"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/541790c22d9e4c48b0612998bd6f507f/thumb/Foto-ANP.jpg" alt="Foto: ANP" title="Foto: ANP"/>
					</div>
					<div>
												<img src="/graphic/2136651/StaticMap/Thumbnail" alt="51.7171488,5.360809900000049"/>
					</div>
		</div>
	</div>
					<p class="intro">
							<span>ROSMALEN -</span>
						Rich&#232;l Hogenkamp is via Twitter bedreigd na haar verliespartij in de tweede ronde van het grastoernooi van Rosmalen. De Doetinchemse tennisster liet dat donderdagavond via Twitter weten.
					</p>
					<div class="customhtml newsitem-customhtml">
						<p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/Richelhogenkamp/statuses/875466604020211712"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>

<p>Een persoon genaamd Fotsisbatma stuurde Hogenkamp een priv&#233;bericht waarin die stelt 1500 dollar verloren te hebben door haar. De anonieme verzender schrijft in het bericht verder onder andere dat hij of zij hoopt dat Hogenkamp wordt neergeschoten met twee kogels.</p>

<p>'Het is zeker niet de eerste keer dat het gebeurt, maar wel &#233;&#233;n van de extremere gevallen. Daarom heb ik het gedeeld op Twitter', vertelt Hogenkamp bij het radioprogramma <em>Goedemorgen Gelderland</em> van <em>Omroep Gelderland</em>. 'Het is heel slecht, maar ik ben er inmiddels aan gewend.'</p>

<h2>Veel steun</h2>

<p>De 25-jarige tennisster gaat de bedreiging rapporteren bij de WTA (Women's Tennis Association). 'Ik weet niet of er dan nog iets mee gebeurt. Bedreigingen zijn vaak anoniem. Sommige figuren beseffen niet wat voor woorden ze eruit gooien op dat moment.'</p>

<p>'Het is ook echt niet zo dat ik er wakker van lig', vervolgt Hogenkamp. 'Ik sta daar wel boven. Het is niet prettig, maar het zijn toch vaak gefrustreerde thuiszitters die de hele dag thuis achter hun computer zitten.'</p>

<p><em>Luister hier het hele interview met Rich&#232;l Hogenkamp:</em></p>

<p><div class="inlinemedia inlinemedia-soundcloud"><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/omroepgld/tennisster-richel-hogenkamp-over-bedreigingen&amp;auto_play=false&amp;hide_related=false&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;visual=false"></iframe></div></p>

<h2>Rosmalen</h2>

<p>Hogenkamp verloor donderdag in de tweede ronde van Rosmalen in drie sets (4-6, 6-3, 4-6) van de Kroatische Ana Konjuh. Zij is nummer 33 van de wereld. Hogenkamp is de nummer 100 van de wereld.</p>

<p><strong>Zie ook:</strong> <a href="http://www.omroepgelderland.nl/nieuws/2136630/Tennisster-Hogenkamp-uitgeschakeld-in-Rosmalen" target="_blank">Tennisster Hogenkamp uitgeschakeld in Rosmalen</a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Achterhoek" class="tag">Achterhoek</a>
										<a href="/tag/Sport" class="tag">Sport</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f5oZA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Ik+hoop+dat+iemand+je+doodschiet+met+twee+kogels%27%3b+tennisster+Hogenkamp+bedreigd+na+verliespartij&url=http%3a%2f%2fgld.nl%2f5oZA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f5oZA" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f5oZA&title=%27Ik+hoop+dat+iemand+je+doodschiet+met+twee+kogels%27%3b+tennisster+Hogenkamp+bedreigd+na+verliespartij" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Ik+hoop+dat+iemand+je+doodschiet+met+twee+kogels%27%3b+tennisster+Hogenkamp+bedreigd+na+verliespartij%3a+http%3a%2f%2fgld.nl%2f5oZA" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/5oZA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2136651';
			var disqus_title = '&amp;#39;Ik hoop dat iemand je doodschiet met twee kogels&amp;#39;; tennisster Hogenkamp bedreigd na verliespartij';
			var disqus_url = 'http://gld.nl/5oZA';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="b33af5642b10475d93cc9a0b53ab457e"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d946ce05237d4d4fbb783a23a7b253ba"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2136636/Motorrijder-tegen-vangrail-gedrukt-slachtoffer-zwaargewond-afgevoerd" title="Motorrijder tegen vangrail gedrukt; slachtoffer zwaargewond afgevoerd">
	<figure>

<img alt="Foto: SPS Media / Alfred Ruitenga" src="//imgg.rgcdn.nl/7eca15f425fc4921adc60f8963d271c4/thumb/Foto-SPS-Media-Alfred-Ruitenga.jpg" title="Foto: SPS Media / Alfred Ruitenga" />
		<figcaption>
			Motorrijder tegen vangrail gedrukt; slachtoffer zwaargewond afgevoerd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136554/VIDEO-Jong-gezin-in-angst-na-woningoverval-Ik-wil-hier-niet-meer-slapen" title="VIDEO: Jong gezin in angst na woningoverval: &#39;Ik wil hier niet meer slapen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c729acbe06ee4d78bfe50299e0fbcd15/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			VIDEO: Jong gezin in angst na woningoverval: &#39;Ik wil hier niet meer slapen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136560/Vocht-schimmel-en-ratten-huurders-klagen-over-achterstallig-onderhoud" title="Vocht, schimmel en ratten: huurders klagen over achterstallig onderhoud">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Schimmel op de muur" src="//imgg.rgcdn.nl/d25503eb4a744491a4d5d1a9e929f0d0/thumb/Schimmel-op-de-muur.jpg" title="Schimmel op de muur" />
		<figcaption>
			Vocht, schimmel en ratten: huurders klagen over achterstallig onderhoud
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136594/Verwarde-Duitser-dreigt-met-bom-op-station" title="Verwarde Duitser dreigt met bom op station">
	<figure>

<img alt="Foto: Google Street View" src="//imgg.rgcdn.nl/e198d3aa5303473c94c0e5737f2f9a8d/thumb/Foto-Google-Street-View.jpg" title="Foto: Google Street View" />
		<figcaption>
			Verwarde Duitser dreigt met bom op station
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136616/Oplichters-bellen-namens-Belastingdienst-3-5-ton-afgetroggeld" title="Oplichters bellen namens Belastingdienst; 3,5 ton afgetroggeld">
	<figure>

<img alt="Foto: Fiod/Archief" src="//imgg.rgcdn.nl/5bb35fc33760438bbda4d68a5979ff5e/thumb/Foto-Fiod-Archief.jpg" title="Foto: Fiod/Archief" />
		<figcaption>
			Oplichters bellen namens Belastingdienst; 3,5 ton afgetroggeld
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2136651/Ik-hoop-dat-iemand-je-doodschiet-met-twee-kogels-tennisster-Hogenkamp-bedreigd-na-verliespartij" title="&#39;Ik hoop dat iemand je doodschiet met twee kogels&#39;; tennisster Hogenkamp bedreigd na verliespartij">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/541790c22d9e4c48b0612998bd6f507f/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			&#39;Ik hoop dat iemand je doodschiet met twee kogels&#39;; tennisster Hogenkamp bedreigd na verliespartij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136650/Dieven-kunnen-niet-lezen-geen-geld-in-automaat" title="Dieven kunnen niet lezen: geen geld in automaat">
	<figure>

<img alt="Foto: Google Street View" src="//imgg.rgcdn.nl/dc9f1b91b731403086fa8ac516340667/thumb/Foto-Google-Street-View.jpg" title="Foto: Google Street View" />
		<figcaption>
			Dieven kunnen niet lezen: geen geld in automaat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136648/Vermist-meisje-Lochem-is-terecht" title="Vermist meisje Lochem is terecht">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/2265b484b2bd4f309eeeeb9cdaa915bc/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Vermist meisje Lochem is terecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136506/Keijenborg-omarmt-de-klomp" title="Keijenborg omarmt de klomp">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/093bda3c41944690927e518e7d5b3613/thumb/klomp_keijenborg.jpg" title="" />
		<figcaption>
			Keijenborg omarmt de klomp
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136649/In-beeld-De-Betuweroute-bestaat-tien-jaar" title="In beeld: De Betuweroute bestaat tien jaar">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/2843172f1e8243898ec38ef6f77f5567/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			In beeld: De Betuweroute bestaat tien jaar
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2136377/Waar-is-de-eigenaar-van-dit-bijzondere-speldje" title="Waar is de eigenaar van dit bijzondere speldje?">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het speldje en de pen van Hans" src="//imgg.rgcdn.nl/57b1f76c254e42b5a23b998d8f2b4035/thumb/Het-speldje-en-de-pen-van-Hans.jpg" title="Het speldje en de pen van Hans" />
		<figcaption>
			Waar is de eigenaar van dit bijzondere speldje?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136439/De-Staat-speelt-unieke-concerten-in-thuisstad-Nijmegen" title="De Staat speelt &#39;unieke&#39; concerten in thuisstad Nijmegen">
	<figure>

<img alt="Foto: Wikipedia" src="//imgg.rgcdn.nl/21a8dae72cb24440a834e9c1974138fc/thumb/Foto-Wikipedia.jpg" title="Foto: Wikipedia" />
		<figcaption>
			De Staat speelt &#39;unieke&#39; concerten in thuisstad Nijmegen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136257/BuitenGewoon-Radio-Hoe-Doesburg-van-de-Berkel-naar-de-IJssel-verhuisde" title="BuitenGewoon Radio: Hoe Doesburg van de Berkel naar de IJssel &#39;verhuisde&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Michiel Verbeek (Wiki Commons)" src="//imgg.rgcdn.nl/ebb9ad0e328047058fe21c97a4d6d371/thumb/Foto-Michiel-Verbeek-Wiki-Commons.jpg" title="Foto: Michiel Verbeek (Wiki Commons)" />
		<figcaption>
			BuitenGewoon Radio: Hoe Doesburg van de Berkel naar de IJssel &#39;verhuisde&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136244/Wat-vindt-u-van-de-afvalinzameling-in-uw-gemeente" title="Wat vindt u van de afvalinzameling in uw gemeente?">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/009a20104e104e43914571ea5da5f9d4/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Wat vindt u van de afvalinzameling in uw gemeente?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136226/Zeldzaam-valkruid-groeit-in-de-Achterhoek" title="Zeldzaam valkruid groeit in de Achterhoek">
	<figure>

<img alt="Zeldzame valkruid groeit in Achterhoek" src="//imgg.rgcdn.nl/efbf472cb7c24535a09cd49f36091246/thumb/Zeldzame-valkruid-groeit-in-Achterhoek.jpg" title="Zeldzame valkruid groeit in Achterhoek" />
		<figcaption>
			Zeldzaam valkruid groeit in de Achterhoek
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2136649/In-beeld-De-Betuweroute-bestaat-tien-jaar" title="In beeld: De Betuweroute bestaat tien jaar">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/2843172f1e8243898ec38ef6f77f5567/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			In beeld: De Betuweroute bestaat tien jaar
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136643/Hoe-blijft-Nijmegen-bereikbaar-VVD-lanceert-een-plan" title="Hoe blijft Nijmegen bereikbaar? VVD lanceert een plan">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7700e93e6fdf458589abfce2e5d802d4/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Hoe blijft Nijmegen bereikbaar? VVD lanceert een plan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136640/Burgemeesters-uit-de-hele-wereld-fietsen-van-Oosterbeek-naar-Arnhem" title="Burgemeesters uit de hele wereld fietsen van Oosterbeek naar Arnhem">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/688574394b8442628e21dd63ce883506/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Burgemeesters uit de hele wereld fietsen van Oosterbeek naar Arnhem
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136647/Auto-belandt-in-water-langs-A325" title="Auto belandt in water langs A325">
	<figure>

<img alt="Foto: Dylan Jünemann/Persbureau Heitink" src="//imgg.rgcdn.nl/3d3e1a3e8150422487f7325c362a9cdb/thumb/Foto-Dylan-Junemann-Persbureau-Heitink.jpg" title="Foto: Dylan Jünemann/Persbureau Heitink" />
		<figcaption>
			Auto belandt in water langs A325
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136645/Bizarre-wending-koekoek-knikkert-zelf-uit-nest-voor-oog-camera" title="Bizarre wending: koekoek knikkert z&#233;lf uit nest voor oog camera">
	<figure>

<img alt="foto: boswachter Thijmen van Heerde" src="//imgg.rgcdn.nl/530a5db2b67442ff8b3ef86f1bbd094a/thumb/foto-boswachter-Thijmen-van-Heerde.jpg" title="foto: boswachter Thijmen van Heerde" />
		<figcaption>
			Bizarre wending: koekoek knikkert z&#233;lf uit nest voor oog camera
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2136592/Wageningen-ruimt-kunst-op-bieden-vanaf-1-euro" title="Wageningen ruimt kunst op: bieden vanaf 1 euro">
	<figure>

<img alt="Een werk van M.A.P. Jeltma. Foto: Gemeente Wageningen" src="//imgg.rgcdn.nl/6da0dd0f65fa4eb89e4c240440fd121c/thumb/Een-werk-van-M-A-P-Jeltma-Foto-Gemeente-Wageningen.jpg" title="Een werk van M.A.P. Jeltma. Foto: Gemeente Wageningen" />
		<figcaption>
			Wageningen ruimt kunst op: bieden vanaf 1 euro
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136636/Motorrijder-tegen-vangrail-gedrukt-slachtoffer-zwaargewond-afgevoerd" title="Motorrijder tegen vangrail gedrukt; slachtoffer zwaargewond afgevoerd">
	<figure>

<img alt="Foto: SPS Media / Alfred Ruitenga" src="//imgg.rgcdn.nl/7eca15f425fc4921adc60f8963d271c4/thumb/Foto-SPS-Media-Alfred-Ruitenga.jpg" title="Foto: SPS Media / Alfred Ruitenga" />
		<figcaption>
			Motorrijder tegen vangrail gedrukt; slachtoffer zwaargewond afgevoerd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136637/Verdachte-moord-Romy-wordt-in-instelling-geobserveerd" title="Verdachte moord Romy wordt in instelling geobserveerd">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/e863de3468b844c68360fe23303e9a5b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Verdachte moord Romy wordt in instelling geobserveerd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136512/Chaos-bij-Arnhemse-zorginstelling-eigenaar-trekt-stekker-eruit" title="Chaos bij Arnhemse zorginstelling, eigenaar trekt stekker eruit">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/f7fa18507d8b4b7c9c1ae5431b618c05/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Chaos bij Arnhemse zorginstelling, eigenaar trekt stekker eruit
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136588/OM-geen-vervolging-agente-die-verwarde-man-neerschoot" title="OM: geen vervolging agente die verwarde man neerschoot">
	<figure>

<img alt="Foto: Archief" src="//imgg.rgcdn.nl/7b745bbccf6a46a790c0c6962642062c/thumb/Foto-Archief.jpg" title="Foto: Archief" />
		<figcaption>
			OM: geen vervolging agente die verwarde man neerschoot
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2136651/Ik-hoop-dat-iemand-je-doodschiet-met-twee-kogels-tennisster-Hogenkamp-bedreigd-na-verliespartij" title="&#39;Ik hoop dat iemand je doodschiet met twee kogels&#39;; tennisster Hogenkamp bedreigd na verliespartij">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/541790c22d9e4c48b0612998bd6f507f/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			&#39;Ik hoop dat iemand je doodschiet met twee kogels&#39;; tennisster Hogenkamp bedreigd na verliespartij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136506/Keijenborg-omarmt-de-klomp" title="Keijenborg omarmt de klomp">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/093bda3c41944690927e518e7d5b3613/thumb/klomp_keijenborg.jpg" title="" />
		<figcaption>
			Keijenborg omarmt de klomp
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136650/Dieven-kunnen-niet-lezen-geen-geld-in-automaat" title="Dieven kunnen niet lezen: geen geld in automaat">
	<figure>

<img alt="Foto: Google Street View" src="//imgg.rgcdn.nl/dc9f1b91b731403086fa8ac516340667/thumb/Foto-Google-Street-View.jpg" title="Foto: Google Street View" />
		<figcaption>
			Dieven kunnen niet lezen: geen geld in automaat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136648/Vermist-meisje-Lochem-is-terecht" title="Vermist meisje Lochem is terecht">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/2265b484b2bd4f309eeeeb9cdaa915bc/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Vermist meisje Lochem is terecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136638/Gouden-ketting-weg-na-stevige-knuffel-politie-zoekt-oplichtster" title="Gouden ketting weg na &#39;stevige knuffel&#39;; politie zoekt oplichtster">
	<figure>

<img alt="Niet de bewuste ketting. Foto: Flickr" src="//imgg.rgcdn.nl/ddba2486e5e34b5f8a944fad25defdd3/thumb/Niet-de-bewuste-ketting-Foto-Flickr.jpg" title="Niet de bewuste ketting. Foto: Flickr" />
		<figcaption>
			Gouden ketting weg na &#39;stevige knuffel&#39;; politie zoekt oplichtster
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2136632/Steeds-meer-nieuw-aan-de-Nieuwe-Hollandse-Waterlinie" title="Steeds meer nieuw aan de Nieuwe Hollandse Waterlinie">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/00f430bc4cd24d569da0bf739a603c17/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Steeds meer nieuw aan de Nieuwe Hollandse Waterlinie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136635/Tien-jaar-Betuweroute-wie-maakt-de-mooiste-foto" title="Tien jaar Betuweroute: wie maakt de mooiste foto?">
	<figure>

<img alt="De eerste trein op de Betuweroute. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/2eba37eb0b9141fc88dc85d6abfaec65/thumb/De-eerste-trein-op-de-Betuweroute-Foto-Omroep-Gelderland.jpg" title="De eerste trein op de Betuweroute. Foto: Omroep Gelderland" />
		<figcaption>
			Tien jaar Betuweroute: wie maakt de mooiste foto?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136646/Tielse-kermiskoek-prijkt-op-nieuwe-postzegel" title="Tielse kermiskoek prijkt op nieuwe postzegel">
	<figure>

<img alt="Foto: PostNL" src="//imgg.rgcdn.nl/a99bf501a06a4e5486f8b87ea64198c2/thumb/Foto-PostNL.jpg" title="Foto: PostNL" />
		<figcaption>
			Tielse kermiskoek prijkt op nieuwe postzegel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136644/Gemeenten-West-Betuwe-nemen-laatste-hobbel-voor-herindeling" title="Gemeenten West Betuwe nemen laatste hobbel voor herindeling">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/f1c5e1d7803a48cdb71f14b0bc467976/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Gemeenten West Betuwe nemen laatste hobbel voor herindeling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2136590/Postume-erepenning-voor-Pieter-van-den-Burg" title="Postume erepenning voor Pieter van den Burg">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/36b0a3af57f4467fb28bdf17e877e81a/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Postume erepenning voor Pieter van den Burg
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepgelderland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"0fff2539-b1b2-4e1c-87ba-b7ace4d4caa7","displayId":2136651,"tags":["Achterhoek","Sport"]}, '#b33af5642b10475d93cc9a0b53ab457e', true);asyncActionRender('PopularNewsAsync', 'News', null, '#d946ce05237d4d4fbb783a23a7b253ba', true);initTwitter();initBlueConic();});_adManager.KeywordTargets = ['Achterhoek','Sport'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>