<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Bloedende hoofdwond buschauffeur na mishandeling - Omroep Gelderland</title>
		<meta name="description" content="Een buschauffeur van Syntus is woensdagmiddag in Voorthuizen mishandeld tijdens zijn dienst. De dader - een inwoner van Voorthuizen - is aangehouden, meldt wijkagent Henk Vonder op Twitter." />
		<meta name="keywords" content="barneveld,politie" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/2135098/Bloedende-hoofdwond-buschauffeur-na-mishandeling" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2135098/Bloedende-hoofdwond-buschauffeur-na-mishandeling" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2135098" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="Bloedende hoofdwond buschauffeur na mishandeling"/>
		<meta property="og:description" content="Een buschauffeur van Syntus is woensdagmiddag in Voorthuizen mishandeld tijdens zijn dienst. De dader - een inwoner van Voorthuizen - is aangehouden, meldt wijkagent Henk Vonder op Twitter."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2135098/Bloedende-hoofdwond-buschauffeur-na-mishandeling"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Barneveld"/>
					<meta property="og:article:tag" content="Politie"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/370a2ad4d02d4134824f79100ead15f4/opener/Foto-Twitter-H-Vonder.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/370a2ad4d02d4134824f79100ead15f4/opener/Foto-Twitter-H-Vonder.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
					<script src="//cdn.blueconic.net/omroepgelderland.js"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 32 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 21&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
							</li>
							<li>
								<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/radio-home" title="Radio">Radio</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon" title="Natuur">Natuur</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="bef88bb2-e04b-45d9-87c1-a935b7144ba4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="bef88bb2-e04b-45d9-87c1-a935b7144ba4"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9f4304d3-9cbf-4129-b37f-88f6ab2b99b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="9f4304d3-9cbf-4129-b37f-88f6ab2b99b4"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="686feb38-2618-495b-acfd-66c15d7ff1be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="686feb38-2618-495b-acfd-66c15d7ff1be"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Live Radio">Live Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9016e1ff-8001-4317-ab5a-e34e0eb824f0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="9016e1ff-8001-4317-ab5a-e34e0eb824f0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li id="8526cae2-310e-488a-bbf3-aa66d8d97919" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="8526cae2-310e-488a-bbf3-aa66d8d97919"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldnieuws" title="GLD Nieuws">GLD Nieuws</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/trotsopgelderland" title="Trots op Gelderland">Trots op Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/buitengewoon" title="BuitenGewoon">BuitenGewoon</a>
															</li>
															<li class="category-item">
																<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="/clubs-met-ballen" title="Clubs met ballen">Clubs met ballen</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/dit-is-mijn-gelderland" title="Dit is mijn Gelderland">Dit is mijn Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/radio-home" title="Radio">Radio</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon" title="Natuur">Natuur</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2135098/Bloedende-hoofdwond-buschauffeur-na-mishandeling"},"headline":"Bloedende hoofdwond buschauffeur na mishandeling","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/370a2ad4d02d4134824f79100ead15f4/opener/Foto-Twitter-H-Vonder.jpg","width":770,"height":433},"datePublished":"2017-05-24T16:04:00+02:00","dateModified":"2017-05-24T18:35:35.4902726+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Een buschauffeur van Syntus is woensdagmiddag in Voorthuizen mishandeld tijdens zijn dienst. De dader - een inwoner van Voorthuizen - is aangehouden, meldt wijkagent Henk Vonder op Twitter. \n\nDe mishandeling gebeurde rond 12.25 uur. Een man was het niet eens de ritprijs, waarna er een conflict ontstond met de buschauffeur.\n\nTijdens het conflict sloeg de man de chauffeur. Deze liep een bloedende hoofdwond op. De dader werd op busstation De Punt gearresteerd door de politie."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 24 mei 2017, 16:04" datetime="2017-05-24T16:04:00.0000000+02:00">
							woensdag 24 mei 2017, 16:04
						</span>
					</div>
					<h1 class="article-title">
						Bloedende hoofdwond buschauffeur na mishandeling
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/370a2ad4d02d4134824f79100ead15f4/opener/Foto-Twitter-H-Vonder.jpg" alt="Foto: Twitter @H_Vonder" title="Foto: Twitter @H_Vonder"/>
								<span class="mediabox-image-title">Foto: Twitter @H_Vonder</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2135098/StaticMap/Opener" alt="52.18609619999999,5.6052009999999655"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/370a2ad4d02d4134824f79100ead15f4/thumb/Foto-Twitter-H-Vonder.jpg" alt="Foto: Twitter @H_Vonder" title="Foto: Twitter @H_Vonder"/>
					</div>
					<div>
												<img src="/graphic/2135098/StaticMap/Thumbnail" alt="52.18609619999999,5.6052009999999655"/>
					</div>
		</div>
	</div>
					<p class="intro">
							<span>VOORTHUIZEN -</span>
						Een buschauffeur van Syntus is woensdagmiddag in Voorthuizen mishandeld tijdens zijn dienst. De dader - een inwoner van Voorthuizen - is aangehouden, meldt wijkagent Henk Vonder op Twitter.
					</p>
					<div class="customhtml newsitem-customhtml">
						<p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/H_Vonder/statuses/867375347909763072"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>

<p>De mishandeling gebeurde rond 12.25 uur. Een man was het niet eens de ritprijs, waarna er een conflict ontstond met de buschauffeur.</p>

<p>Tijdens het conflict sloeg de man de chauffeur. Deze liep een bloedende hoofdwond op. De dader werd op busstation De Punt gearresteerd door de politie.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Barneveld" class="tag">Barneveld</a>
										<a href="/tag/Politie" class="tag">Politie</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fsIlK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bloedende+hoofdwond+buschauffeur+na+mishandeling&url=http%3a%2f%2fgld.nl%2fsIlK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fsIlK" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fsIlK&title=Bloedende+hoofdwond+buschauffeur+na+mishandeling" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bloedende+hoofdwond+buschauffeur+na+mishandeling%3a+http%3a%2f%2fgld.nl%2fsIlK" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/sIlK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2135098';
			var disqus_title = 'Bloedende hoofdwond buschauffeur na mishandeling';
			var disqus_url = 'http://gld.nl/sIlK';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="c9ab90149e8d4ec487c6d5f83c53205b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="1866dfcd5ec14c17b406d27d722982ad"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2134987/VIDEO-Motor-vliegt-spontaan-in-brand" title="VIDEO: Motor vliegt spontaan in brand">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/5323942e052947e49434b72ff7cd88c3/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			VIDEO: Motor vliegt spontaan in brand
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134979/Auto-belandt-op-de-kop-in-sloot-bestuurster-gewond-afgevoerd" title="Auto belandt op de kop in sloot; bestuurster gewond afgevoerd">
	<figure>

<img alt="Foto: News United / 112 Achterhoek-nieuws" src="//imgg.rgcdn.nl/d30eff60b899425e8668ba6918d4430c/thumb/Foto-News-United-112-Achterhoek-nieuws.jpg" title="Foto: News United / 112 Achterhoek-nieuws" />
		<figcaption>
			Auto belandt op de kop in sloot; bestuurster gewond afgevoerd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135007/Brandweerbusje-in-botsing-met-auto-twee-gewonden" title="Brandweerbusje in botsing met auto: twee gewonden">
	<figure>

<img alt="Foto: ViWA Media" src="//imgg.rgcdn.nl/db30adbc65ef4ecd8d19d186a9c0e67a/thumb/Foto-ViWA-Media.jpg" title="Foto: ViWA Media" />
		<figcaption>
			Brandweerbusje in botsing met auto: twee gewonden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134958/12-jaar-cel-geeist-voor-moord-Hoevelaken" title="12 jaar cel ge&#235;ist voor moord Hoevelaken">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Verdachte Fathi A. (Foto: Facebook)" src="//imgg.rgcdn.nl/2b9f2664c57f460e8ff8b6e07e5dac3f/thumb/Verdachte-Fathi-A-Foto-Facebook.jpg" title="Verdachte Fathi A. (Foto: Facebook)" />
		<figcaption>
			12 jaar cel ge&#235;ist voor moord Hoevelaken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134990/Broer-van-vermoorde-Alex-Wiegmink-Ik-zou-ze-met-de-koppen-tegen-elkaar-willen-slaan" title="Broer van vermoorde Alex Wiegmink: &#39;Ik zou ze met de koppen tegen elkaar willen slaan&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Peter Wiegmink. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/9feb6fa77e764e1f99e6b2c9d2b00861/thumb/Peter-Wiegmink-Foto-Omroep-Gelderland.jpg" title="Peter Wiegmink. Foto: Omroep Gelderland" />
		<figcaption>
			Broer van vermoorde Alex Wiegmink: &#39;Ik zou ze met de koppen tegen elkaar willen slaan&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2135112/Auto-klemgereden-omstander-tackelt-vluchtende-bestuurder" title="Auto klemgereden; omstander tackelt vluchtende bestuurder">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/1e7b5eb17ffa4322b04b89253d139761/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Auto klemgereden; omstander tackelt vluchtende bestuurder
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135089/Watergevechten-en-extra-ijstenten-tegen-hitte-bij-evenementen" title="Watergevechten en extra ijstenten tegen hitte bij evenementen">
	<figure>

<img alt="Foto: Wikimedia Commons/Augustas_Didzgalvis" src="//imgg.rgcdn.nl/e74b36f448704517812d5fa2023f9393/thumb/Foto-Wikimedia-Commons-Augustas-Didzgalvis.jpg" title="Foto: Wikimedia Commons/Augustas_Didzgalvis" />
		<figcaption>
			Watergevechten en extra ijstenten tegen hitte bij evenementen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135098/Bloedende-hoofdwond-buschauffeur-na-mishandeling" title="Bloedende hoofdwond buschauffeur na mishandeling">
	<figure>

<img alt="Foto: Twitter @H_Vonder" src="//imgg.rgcdn.nl/370a2ad4d02d4134824f79100ead15f4/thumb/Foto-Twitter-H-Vonder.jpg" title="Foto: Twitter @H_Vonder" />
		<figcaption>
			Bloedende hoofdwond buschauffeur na mishandeling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135122/Wie-is-deze-dief-van-koude-biertjes" title="Wie is deze dief van koude biertjes?">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/03fc6898ed3443838df536b9207c12e1/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Wie is deze dief van koude biertjes?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135106/Arnhemse-Montessorischool-gaat-terug-naar-de-jaren-30" title="Arnhemse Montessorischool gaat terug naar de jaren &#39;30">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/053db4627e874ddda34a09d9defdc11d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Arnhemse Montessorischool gaat terug naar de jaren &#39;30
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2134900/Globetrotter-schrijft-boek-over-de-Achterhoek-Het-blijft-het-allerfijnste-plekje" title="Globetrotter schrijft boek over de Achterhoek: &#39;Het blijft het allerfijnste plekje&#39;">
	<figure>

<img alt="Foto: Jantien Klein Ikink" src="//imgg.rgcdn.nl/9e61a565c3974a5fbfa95b7677a41ec5/thumb/Foto-Jantien-Klein-Ikink.jpg" title="Foto: Jantien Klein Ikink" />
		<figcaption>
			Globetrotter schrijft boek over de Achterhoek: &#39;Het blijft het allerfijnste plekje&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134800/Er-op-uit-in-de-natuur-Fete-de-la-Nature" title="Er op uit in de natuur: F&#234;te de la Nature">
	<figure>

<img alt="Roodborsttapuit. Foto: ARK.eu" src="//imgg.rgcdn.nl/88600b9253354b26acff63f2b4286a0a/thumb/Roodborsttapuit-Foto-ARK-eu.jpg" title="Roodborsttapuit. Foto: ARK.eu" />
		<figcaption>
			Er op uit in de natuur: F&#234;te de la Nature
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130073/Livestream-Er-zijn-baby-s-Volg-onze-ooievaars-op-de-voet" title="Livestream: Er zijn baby&#39;s! Volg onze ooievaars op de voet">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Ooievaars in Wamel. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/64b0b9a0de03425187c7a9617da19ade/thumb/Ooievaars-in-Wamel-Foto-Omroep-Gelderland.jpg" title="Ooievaars in Wamel. Foto: Omroep Gelderland" />
		<figcaption>
			Livestream: Er zijn baby&#39;s! Volg onze ooievaars op de voet
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134741/Wilt-u-inspraak-Provincie-wil-uw-mening-over-beheerplan-Rijntakken" title="Wilt u inspraak? Provincie wil uw mening over beheerplan Rijntakken">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Wetlands Tiel. Fotograaf: Gerrit van Osch" src="//imgg.rgcdn.nl/afe2cc00aa4a4ee383b1f0a6e225bb10/thumb/Wetlands-Tiel-Fotograaf-Gerrit-van-Osch.jpg" title="Wetlands Tiel. Fotograaf: Gerrit van Osch" />
		<figcaption>
			Wilt u inspraak? Provincie wil uw mening over beheerplan Rijntakken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134687/Moise-heeft-geen-enkele-babyfoto-van-zichzelf" title="Mo&#239;se heeft geen enkele babyfoto van zichzelf">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/17bc5af6d7844c8babd869fbdfd50e26/thumb/babygezicht19052017.jpg" title="" />
		<figcaption>
			Mo&#239;se heeft geen enkele babyfoto van zichzelf
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2135112/Auto-klemgereden-omstander-tackelt-vluchtende-bestuurder" title="Auto klemgereden; omstander tackelt vluchtende bestuurder">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/1e7b5eb17ffa4322b04b89253d139761/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Auto klemgereden; omstander tackelt vluchtende bestuurder
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135106/Arnhemse-Montessorischool-gaat-terug-naar-de-jaren-30" title="Arnhemse Montessorischool gaat terug naar de jaren &#39;30">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/053db4627e874ddda34a09d9defdc11d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Arnhemse Montessorischool gaat terug naar de jaren &#39;30
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135075/Voedselbank-Arnhem-krijgt-91-000-euro-na-kunstveiling" title="Voedselbank Arnhem krijgt 91.000 euro na kunstveiling">
	<figure>

<img alt="Wethouder Gerrie Elfrink overhandigt de cheque" src="//imgg.rgcdn.nl/728c999720a8438190e24c29f93fe134/thumb/Wethouder-Gerrie-Elfrink-overhandigt-de-cheque.jpg" title="Wethouder Gerrie Elfrink overhandigt de cheque" />
		<figcaption>
			Voedselbank Arnhem krijgt 91.000 euro na kunstveiling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135110/Blauwalg-gesignaleerd-in-zwemplas-Gendt" title="Blauwalg gesignaleerd in zwemplas Gendt">
	<figure>

<img alt="Foto: Google Street View" src="//imgg.rgcdn.nl/23e493354a6948c4b3cf102a83081c99/thumb/Foto-Google-Street-View.jpg" title="Foto: Google Street View" />
		<figcaption>
			Blauwalg gesignaleerd in zwemplas Gendt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135053/Teruglezen-13-jaar-cel-geeist-tegen-verdachten-Posbankmoord" title="Teruglezen: 13 jaar cel ge&#235;ist tegen verdachten Posbankmoord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/38b4a88b22db49998bf2784ab3253077/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Teruglezen: 13 jaar cel ge&#235;ist tegen verdachten Posbankmoord
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2135122/Wie-is-deze-dief-van-koude-biertjes" title="Wie is deze dief van koude biertjes?">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/03fc6898ed3443838df536b9207c12e1/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Wie is deze dief van koude biertjes?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135089/Watergevechten-en-extra-ijstenten-tegen-hitte-bij-evenementen" title="Watergevechten en extra ijstenten tegen hitte bij evenementen">
	<figure>

<img alt="Foto: Wikimedia Commons/Augustas_Didzgalvis" src="//imgg.rgcdn.nl/e74b36f448704517812d5fa2023f9393/thumb/Foto-Wikimedia-Commons-Augustas-Didzgalvis.jpg" title="Foto: Wikimedia Commons/Augustas_Didzgalvis" />
		<figcaption>
			Watergevechten en extra ijstenten tegen hitte bij evenementen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135098/Bloedende-hoofdwond-buschauffeur-na-mishandeling" title="Bloedende hoofdwond buschauffeur na mishandeling">
	<figure>

<img alt="Foto: Twitter @H_Vonder" src="//imgg.rgcdn.nl/370a2ad4d02d4134824f79100ead15f4/thumb/Foto-Twitter-H-Vonder.jpg" title="Foto: Twitter @H_Vonder" />
		<figcaption>
			Bloedende hoofdwond buschauffeur na mishandeling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135082/Growshopeigenaren-cel-in-voor-witwassen" title="Growshopeigenaren cel in voor witwassen">
	<figure>

<img alt="Foto: Rechtspraak.nl" src="//imgg.rgcdn.nl/73e23d47b3b34f489012cfeb27afc0ad/thumb/Foto-Rechtspraak-nl.jpg" title="Foto: Rechtspraak.nl" />
		<figcaption>
			Growshopeigenaren cel in voor witwassen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135065/Besmet-kalfsvlees-uit-Apeldoorn-belandt-in-VS-export-stilgelegd" title="Besmet kalfsvlees uit Apeldoorn belandt in VS; export stilgelegd">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/63d9ba3814f94195b449bf2a4cfd1c0d/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Besmet kalfsvlees uit Apeldoorn belandt in VS; export stilgelegd
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2135114/Geld-dubbelspoor-Geweldig-nieuws-voor-bereikbaarheid-Achterhoek" title="Geld dubbelspoor: &#39;Geweldig nieuws voor bereikbaarheid Achterhoek&#39;">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/408dee86a52145eab7557230897e7a5f/thumb/_omgekomen_spoormedewerker_stond_op_verkeerde_spoor_foto_pexels_51821.jpg" title="" />
		<figcaption>
			Geld dubbelspoor: &#39;Geweldig nieuws voor bereikbaarheid Achterhoek&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135100/Ron-de-Groot-NEC-is-verder-dan-NAC" title="Ron de Groot: &#39;NEC is verder dan NAC&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/ae52775d97c94a7ba904def5c59b7926/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Ron de Groot: &#39;NEC is verder dan NAC&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135093/Wie-wil-er-bij-de-laatste-repetitie-van-Jovink-en-de-Voederbietels-zijn" title="Wie wil er bij de laatste repetitie van Jovink en de Voederbietels zijn?">
	<figure>

<img alt="Foto: REGIO8" src="//imgg.rgcdn.nl/9caa6ce15e7b4f89873b5c4cf8b7ef99/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			Wie wil er bij de laatste repetitie van Jovink en de Voederbietels zijn?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135099/Windmolens-Bijvanck-Staten-stemmen-in-omwonenden-naar-Raad-van-State" title="Windmolens Bijvanck: Staten stemmen in, omwonenden naar Raad van State">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/175d8708e01a414999a3fda8a86cca9e/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Windmolens Bijvanck: Staten stemmen in, omwonenden naar Raad van State
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2135097/Man-die-agent-probeerde-te-wurgen-blijft-in-cel" title="Man die agent probeerde te wurgen blijft in cel">
	<figure>

<img alt="Foto: politie Zutphen" src="//imgg.rgcdn.nl/df17d18f39cf479ea735da7d71f74935/thumb/Foto-politie-Zutphen.jpg" title="Foto: politie Zutphen" />
		<figcaption>
			Man die agent probeerde te wurgen blijft in cel
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2135015/Poolse-mannen-aangehouden-in-Tiel" title="Poolse mannen aangehouden in Tiel">
	<figure>

<img alt="Foto: ViWa Media" src="//imgg.rgcdn.nl/31745d1aa794454d943ae9e9dfe30a3f/thumb/Foto-ViWa-Media.jpg" title="Foto: ViWa Media" />
		<figcaption>
			Poolse mannen aangehouden in Tiel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134975/Politie-lost-waarschuwingsschot-bij-aanhouding" title="Politie lost waarschuwingsschot bij aanhouding">
	<figure>

<img alt="Foto: ViWa Media" src="//imgg.rgcdn.nl/96ebd1f6342446cbac3221564234b21a/thumb/Foto-ViWa-Media.jpg" title="Foto: ViWa Media" />
		<figcaption>
			Politie lost waarschuwingsschot bij aanhouding
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134927/Profronde-Tiel-wil-roze-Tom-Dumoulin-aan-de-start" title="Profronde Tiel wil &#39;roze&#39; Tom Dumoulin aan de start">
	<figure>

<img alt="Foto: EPA" src="//imgg.rgcdn.nl/5237ce852d984796b273eadb8b16fd3e/thumb/Foto-EPA.jpg" title="Foto: EPA" />
		<figcaption>
			Profronde Tiel wil &#39;roze&#39; Tom Dumoulin aan de start
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134873/Auto-van-de-weg-eigenaar-spoorloos" title="Auto van de weg, eigenaar spoorloos">
	<figure>

<img alt="Foto: Facebook Politie Zaltbommel" src="//imgg.rgcdn.nl/2b3452c0bac54cb8ace7336cf09b5be5/thumb/Foto-Facebook-Politie-Zaltbommel.jpg" title="Foto: Facebook Politie Zaltbommel" />
		<figcaption>
			Auto van de weg, eigenaar spoorloos
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2134420/Enquete-spelen-uw-kinderen-nog-buiten" title="Enqu&#234;te: spelen uw kinderen nog buiten?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Flickr" src="//imgg.rgcdn.nl/f955d483cab644b8a361fbc67ea05d46/thumb/Foto-Flickr.jpg" title="Foto: Flickr" />
		<figcaption>
			Enqu&#234;te: spelen uw kinderen nog buiten?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepgelderland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"dd3171a5-b75d-4f67-9fdf-e9b104f3be14","displayId":2135098,"tags":["Barneveld","Politie"]}, '#c9ab90149e8d4ec487c6d5f83c53205b', true);asyncActionRender('PopularNewsAsync', 'News', null, '#1866dfcd5ec14c17b406d27d722982ad', true);initTwitter();initBlueConic();});_adManager.KeywordTargets = ['Barneveld','Politie'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>