<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1 - Omroep Gelderland</title>
		<meta name="description" content="Hoogspanning op NEC voor de thuiswedstrijd tegen Excelsior. De Nijmegenaren moeten punten halen in de strijd tegen degradatie. Alles over deze wedstrijd in dit liveblog." />
		<meta name="keywords" content="betaald voetbal,nec" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.18.1" />
			<link rel="canonical" href="/nieuws/2132915/Liveblog-Meer-ellende-voor-NEC-Excelsior-maakt-0-1" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2132915/Liveblog-Meer-ellende-voor-NEC-Excelsior-maakt-0-1" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.18.1" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2132915" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1"/>
		<meta property="og:description" content="Hoogspanning op NEC voor de thuiswedstrijd tegen Excelsior. De Nijmegenaren moeten punten halen in de strijd tegen degradatie. Alles over deze wedstrijd in dit liveblog."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2132915/Liveblog-Meer-ellende-voor-NEC-Excelsior-maakt-0-1"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Betaald voetbal"/>
					<meta property="og:article:tag" content="NEC"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/6d17f91fe54d45209b3a32acff75b723/opener/_hyballa_schreeuwt.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/6d17f91fe54d45209b3a32acff75b723/opener/_hyballa_schreeuwt.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
					<script src="//cdn.blueconic.net/omroepgelderland.js"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 8&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
							</li>
							<li>
								<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/radio-home" title="Radio">Radio</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="8225ede8-22bc-484f-abfa-3f77f71a7c1a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="8225ede8-22bc-484f-abfa-3f77f71a7c1a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e807953a-2931-4b38-b618-afbe700b5bdb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="e807953a-2931-4b38-b618-afbe700b5bdb"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="72347f46-390c-4f04-9bad-b7468227631b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="72347f46-390c-4f04-9bad-b7468227631b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Live Radio">Live Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fccd7c85-128d-4fd1-a841-71bf27fd52a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="fccd7c85-128d-4fd1-a841-71bf27fd52a5"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li id="29c82d32-a73f-4b02-bcdf-4bc76f9d7610" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="29c82d32-a73f-4b02-bcdf-4bc76f9d7610"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldvandaag" title="GLD Vandaag">GLD Vandaag</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
															</li>
															<li class="category-item">
																<a href="/trotsopgelderland" title="Trots op Gelderland">Trots op Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/hetgroeneoosten" title="Het Groene Oosten">Het Groene Oosten</a>
															</li>
															<li class="category-item">
																<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="/clubs-met-ballen" title="Clubs met ballen">Clubs met ballen</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/dit-is-mijn-gelderland" title="Dit is mijn Gelderland">Dit is mijn Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/alles-plat" title="Alles Plat">Alles Plat</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/radio-home" title="Radio">Radio</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2132915/Liveblog-Meer-ellende-voor-NEC-Excelsior-maakt-0-1"},"headline":"Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/6d17f91fe54d45209b3a32acff75b723/opener/_hyballa_schreeuwt.jpg","width":770,"height":433},"datePublished":"2017-04-22T19:45:00+02:00","dateModified":"2017-04-22T19:46:01.5246784+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Hoogspanning op NEC voor de thuiswedstrijd tegen Excelsior. De Nijmegenaren moeten punten halen in de strijd tegen degradatie. Alles over deze wedstrijd in dit liveblog. TUSSENSTAND: 0-1\n\n60. Een dubbele wissel: Ferdi Kadioglu en Kevin Mayi komen erin voor Jay-Roy Grot en Arnaut Groeneveld.\n\n59. En daar is uit het niets de 0-1. Van Duinen mag ongehinderd in de kruising koppen.\n\n54. De laatste keer dat NEC gelijk speelde was uit tegen Excelsior, vlak voor de winterstop.\n\n52. Peter Hyballa leeft zoals altijd weer fanatiek mee met zijn elftal.\n\n50. Na balverlies van Ali Messaoud komt Excelsior er gevaarlijk uit, maar Buwalda grijpt uitstekend in.\n\n48. Het publiek scandeert opnieuw de naam van Kadioglu, maar hij loopt niet warm.\n\n&nbsp;\n\n46. De tweede helft gaat beginnen. Kadioglu komt er nog niet in.\n\n45. De eerste helft zit erop. Een heel licht fluitconcert na een uitermate saaie vertoning. NEC gaat puur voor het resultaat.\n\n44. De fans roepen om Ferdi Kadioglu. En dat is begrijpelijk, want NEC heeft nu een schrijnend gebrek aan creativiteit.\n\n42. Robin Buwalda is na vijf weken terug in het elftal. Hij brengt vooral wat extra defensieve zekerheid.\n\n39. Julian von Haacke schiet van afstand over.\n\n38. Trainer Peter Hyballa ziet hoe zijn ploeg langzaam het initiatief overneemt, zonder overigens gevaarlijk te worden.\n\n&nbsp;\n\n33. Een deel van het publiek begint te morren, maar de meeste fans blijven de ploeterende ploeg ondersteunen.\n\n29. NEC trekt zich vooral terug en dat is niet onlogisch. Want met een aanvallende tactiek werd de laatste weken louter verloren.\n\n25. Milan Massop komt gevaarlijk door, maar Joris Delle gooit zich ervoor en raakt daarbij geblesseerd. Maar de Fransman kan na een korte behandeling de wedstrijd voortzetten.\n\n23. Een deel van het publiek geniet van het zonlicht. Van het spel van NEC in ieder geval niet.\n\n20. Henrico Drost is gevaarlijk bij een hoekschop met een kopbal. Daar komt NEC goed weg,\n\n15. Het eerste kwartier is er weinig boeiends gebeurd.\n\n&nbsp;\n\n13. Dario Dumic is vandaag aanvoerder van NEC.\n\n7. Gevaarlijke lage hoekschop van Excelsior, Elbers schiet net naast.\n\n6e minuut: Janio Bikel pakt al vroeg in de wedstrijd een onnodige gele kaart.\n\n&nbsp;\n\n18.30 Precies op tijd begint de wedstrijd in De Goffert.\n\n18.25 Gregor Breinburg moet geschorst toekijken vanaf de tribune.\n\n&nbsp;\n\n18.20 Spanning bij de spelers als ze het veld verlaten.\n\n18.12&nbsp;Trainer Peter Hyballa is in tegenstelling tot normaal voor een wedstrijd niet echt prominent aanwezig op het veld.\n\n18.07 De spelers van NEC zijn bezig met de warming up.\n\n18.00 Zo denken de supporters van NEC over een eventuele degradatie.\n\n17.44 Het is leuk versierd bij de entree van De Goffert, maar dat heeft alles te maken met Ladies Night.\n\n17.40 De druk op trainer Peter Hyballa is enorm na elf nederlagen in twaalf wedstrijden. Er zijn stromingen binnen de club die hem liever zien vertrekken als het vanavond weer mis zou gaan. Hyballa blijft alles op zijn eigen manier doen en duldt geen bemoeienis.\n\n17.35 Er is extra politie op de been voor deze wedstrijd. Ze anticiperen op eventuele onrust bij een slecht resultaat.\n\n17.30 De opstelling van NEC is weer behoorlijk anders. Ali Messaoud en Arnaut Groeneveld krijgen hun kans in de basis.\n\nDelle; Heinloth, Buwalda, Dumic, Golla, Fomitschow; Bikel, Messaoud, von Haacke; Grot, Groeneveld.\n\n17.25 NEC komt&nbsp;bij een nederlaag nog dieper in de ellende, zeker als Go Ahead later vanavond van Groningen wint. Dan komt de hekkensluiter op slechts twee punten en dreigt zelfs directe degradatie.\n\n17.20 Op Woudestein kwam NEC dit seizoen met de schrik vrij en werd het 2-2.\n\n17.15 Supporters van NEC zijn al vanaf vijf voor twaalf aanwezig bij De Goffert en hebben de spelers en trainer Peter Hyballa een hart onder de riem gestoken."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="za 22 apr 2017, 19:45" datetime="2017-04-22T19:45:00.0000000+02:00">
							zaterdag 22 april 2017, 19:45
						</span>
					</div>
					<h1 class="article-title">
						Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/6d17f91fe54d45209b3a32acff75b723/opener/_hyballa_schreeuwt.jpg" alt="" title=""/>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2132915/StaticMap/Opener" alt="51.82196559999999,5.836496899999929"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/6d17f91fe54d45209b3a32acff75b723/thumb/_hyballa_schreeuwt.jpg" alt="" title=""/>
					</div>
					<div>
												<img src="/graphic/2132915/StaticMap/Thumbnail" alt="51.82196559999999,5.836496899999929"/>
					</div>
		</div>
	</div>
					<p class="intro">
							<span>NIJMEGEN -</span>
						Hoogspanning op NEC voor de thuiswedstrijd tegen Excelsior. De Nijmegenaren moeten punten halen in de strijd tegen degradatie. Alles over deze wedstrijd in dit liveblog.
					</p>
					<div class="customhtml newsitem-customhtml">
						<h2>TUSSENSTAND: 0-1</h2>

<p><strong>60</strong>. Een dubbele wissel: Ferdi Kadioglu en Kevin Mayi komen erin voor Jay-Roy Grot en Arnaut Groeneveld.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb965ff36a7_Kadioglu_en_Mayi.JPG" /></div></p>

<p><strong>59. En daar is uit het niets de 0-1. Van Duinen mag ongehinderd in de kruising koppen.</strong></p>

<p><strong>54</strong>. De laatste keer dat NEC gelijk speelde was uit tegen Excelsior, vlak voor de winterstop.</p>

<p><strong>52.</strong> Peter Hyballa leeft zoals altijd weer fanatiek mee met zijn elftal.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb950749457_`Hyballa_schreeuwt.JPG" /></div></p>

<p><strong>50</strong>. Na balverlies van Ali Messaoud komt Excelsior er gevaarlijk uit, maar Buwalda grijpt uitstekend in.</p>

<p><strong>48.</strong> Het publiek scandeert opnieuw de naam van Kadioglu, maar hij loopt niet warm.</p>

<p>&nbsp;</p>

<p><strong>46.</strong> De tweede helft gaat beginnen. Kadioglu komt er nog niet in.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb9368a77cd_`Kadioglu_warming_up.JPG" /></div></p>

<p><strong>45.</strong> De eerste helft zit erop. Een heel licht fluitconcert na een uitermate saaie vertoning. NEC gaat puur voor het resultaat.</p>

<p><strong>44</strong>. De fans roepen om Ferdi Kadioglu. En dat is begrijpelijk, want NEC heeft nu een schrijnend gebrek aan creativiteit.</p>

<p><strong>42</strong>. Robin Buwalda is na vijf weken terug in het elftal. Hij brengt vooral wat extra defensieve zekerheid.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb8eefee0a3_`Buwalda_terug.JPG" /></div></p>

<p><strong>39.</strong> Julian von Haacke schiet van afstand over.</p>

<p><strong>38.</strong> Trainer Peter Hyballa ziet hoe zijn ploeg langzaam het initiatief overneemt, zonder overigens gevaarlijk te worden.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb8e2a99be5_`Hyballa_1e_helft.JPG" /></div></p>

<p>&nbsp;</p>

<p><strong>33</strong>. Een deel van het publiek begint te morren, maar de meeste fans blijven de ploeterende ploeg ondersteunen.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb8ce18343b_`vlaggen_NEC.JPG" /></div></p>

<p><strong>29</strong>. NEC trekt zich vooral terug en dat is niet onlogisch. Want met een aanvallende tactiek werd de laatste weken louter verloren.</p>

<p><strong>25</strong>. Milan Massop komt gevaarlijk door, maar Joris Delle gooit zich ervoor en raakt daarbij geblesseerd. Maar de Fransman kan na een korte behandeling de wedstrijd voortzetten.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb8b9376c90_`blessure_Delle.JPG" /></div></p>

<p><strong>23</strong>. Een deel van het publiek geniet van het zonlicht. Van het spel van NEC in ieder geval niet.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb8a9281e7f_zon_in_Goffert.JPG" /></div></p>

<p><strong>20</strong>. Henrico Drost is gevaarlijk bij een hoekschop met een kopbal. Daar komt NEC goed weg,</p>

<p><strong>15.</strong> Het eerste kwartier is er weinig boeiends gebeurd.</p>

<p>&nbsp;</p>

<p><strong>13.</strong> Dario Dumic is vandaag aanvoerder van NEC.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb88558e6b2_Dumic_aanvoerder.JPG" /></div></p>

<p><strong>7.</strong> Gevaarlijke lage hoekschop van Excelsior, Elbers schiet net naast.</p>

<p><strong>6e minuut:</strong> Janio Bikel pakt al vroeg in de wedstrijd een onnodige gele kaart.</p>

<p>&nbsp;</p>

<p><strong>18.30</strong> Precies op tijd begint de wedstrijd in De Goffert.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb85f17fad3_Spelers_NEC_voor_Excelsior.JPG" /></div></p>

<p><strong>18.25</strong> Gregor Breinburg moet geschorst toekijken vanaf de tribune.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb842c6b95f_`Breinburg_tribune.JPG" /></div></p>

<p>&nbsp;</p>

<p><strong>18.20</strong> Spanning bij de spelers als ze het veld verlaten.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb82e3dd1d0_`Spelers_NEC_van_veld_af.JPG" /></div></p>

<p><strong>18.12</strong>&nbsp;Trainer Peter Hyballa is in tegenstelling tot normaal voor een wedstrijd niet echt prominent aanwezig op het veld.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb8102de7ea_Hyballa_voor_wedstrijd.JPG" /></div></p>

<p><strong>18.07</strong> De spelers van NEC zijn bezig met de warming up.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb7fdc76dc7_warming_up_NEC.JPG" /></div></p>

<p><strong>18.00</strong> Zo denken de supporters van NEC over een eventuele degradatie.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb7f19545bd_spandoek.JPG" /></div></p>

<p><strong>17.44</strong> Het is leuk versierd bij de entree van De Goffert, maar dat heeft alles te maken met Ladies Night.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb7a5cb75af_entree_Goffert.JPG" /></div></p>

<p><strong>17.40</strong> De druk op trainer Peter Hyballa is enorm na elf nederlagen in twaalf wedstrijden. Er zijn stromingen binnen de club die hem liever zien vertrekken als het vanavond weer mis zou gaan. Hyballa blijft alles op zijn eigen manier doen en duldt geen bemoeienis.</p>

<p><strong>17.35</strong> Er is extra politie op de been voor deze wedstrijd. Ze anticiperen op eventuele onrust bij een slecht resultaat.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb78dd6e040_politie_NEC.JPG" /></div></p>

<p><strong>17.30</strong> De opstelling van NEC is weer behoorlijk anders. Ali Messaoud en Arnaut Groeneveld krijgen hun kans in de basis.</p>

<p><em>Delle; Heinloth, Buwalda, Dumic, Golla, Fomitschow; Bikel, Messaoud, von Haacke; Grot, Groeneveld</em>.</p>

<p><strong>17.25</strong> NEC komt&nbsp;bij een nederlaag nog dieper in de ellende, zeker als Go Ahead later vanavond van Groningen wint. Dan komt de hekkensluiter op slechts twee punten en dreigt zelfs directe degradatie.</p>

<p><strong>17.20 </strong>Op Woudestein kwam NEC dit seizoen met de schrik vrij en werd het 2-2.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb65c3e57c3_Dumic_juicht_na_2-2.JPG" /></div></p>

<p><strong>17.15</strong> Supporters van NEC zijn al vanaf vijf voor twaalf aanwezig bij De Goffert en hebben de spelers en trainer Peter Hyballa een hart onder de riem gestoken.<div class="inlinemedia inlinemedia-image"><img src="https://cdn.gld.nl/data/uploads/2017/04/58fb6542e9af9_Fans_NEC_bij_Goffert.JPG" /></div></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Betaald%20voetbal" class="tag">Betaald voetbal</a>
										<a href="/tag/NEC" class="tag">NEC</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fo9Zc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog%3a+Meer+ellende+voor+NEC%2c+Excelsior+maakt+0-1&url=http%3a%2f%2fgld.nl%2fo9Zc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fo9Zc" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fo9Zc&title=Liveblog%3a+Meer+ellende+voor+NEC%2c+Excelsior+maakt+0-1" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Liveblog%3a+Meer+ellende+voor+NEC%2c+Excelsior+maakt+0-1%3a+http%3a%2f%2fgld.nl%2fo9Zc" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/o9Zc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2132915';
			var disqus_title = 'Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1';
			var disqus_url = 'http://gld.nl/o9Zc';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="70b905099c264b9bb6ee992538dc8866"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="a51a98761d94491b849a41c294903e1d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2132844/Examenstunt-loopt-uit-de-hand-gooien-met-eieren-en-vuurwerk-afsteken" title="Examenstunt loopt uit de hand: gooien met eieren en vuurwerk afsteken">
	<figure>

<img alt="Foto: Jan Bouwhuis" src="//imgg.rgcdn.nl/ef7f789949bb4b61a05c8b44f538923a/thumb/Foto-Jan-Bouwhuis.jpg" title="Foto: Jan Bouwhuis" />
		<figcaption>
			Examenstunt loopt uit de hand: gooien met eieren en vuurwerk afsteken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132876/Lucky-De-Graafschap-verricht-wonder-in-Almere-en-wint-alsnog" title="Lucky De Graafschap verricht wonder in Almere en wint alsnog">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Joop Kappert" src="//imgg.rgcdn.nl/802bf742d96c432795dcfeee4f4ea2b7/thumb/Foto-Joop-Kappert.jpg" title="Foto: Joop Kappert" />
		<figcaption>
			Lucky De Graafschap verricht wonder in Almere en wint alsnog
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132805/IKEA-was-niet-welkom-op-leeg-Gelders-bedrijventerrein" title="IKEA was niet welkom op leeg Gelders bedrijventerrein">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/15e5d75a6ea640e5b76f605ef0d94963/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			IKEA was niet welkom op leeg Gelders bedrijventerrein
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132875/Granaat-met-18-kilo-springstof-onschadelijk-gemaakt" title="Granaat met 18 kilo springstof onschadelijk gemaakt">
	<figure>

<img alt="Foto: GinoPress" src="//imgg.rgcdn.nl/9ec8e3f1b0734a368ba1d90c3f74d791/thumb/Foto-GinoPress.jpg" title="Foto: GinoPress" />
		<figcaption>
			Granaat met 18 kilo springstof onschadelijk gemaakt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132808/Man-dood-bij-steekincident-in-Wageningen" title="Man dood bij steekincident in Wageningen">
	<figure>

<img alt="Foto: ViWa Media" src="//imgg.rgcdn.nl/19302ec261db4f6d94abab4770b2249b/thumb/Foto-ViWa-Media.jpg" title="Foto: ViWa Media" />
		<figcaption>
			Man dood bij steekincident in Wageningen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2132915/Liveblog-Meer-ellende-voor-NEC-Excelsior-maakt-0-1" title="Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/6d17f91fe54d45209b3a32acff75b723/thumb/_hyballa_schreeuwt.jpg" title="" />
		<figcaption>
			Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132899/Waarom-krijgen-ouderen-geen-pillen-voor-na-een-kernramp" title="Waarom krijgen ouderen geen pillen voor na een kernramp?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/796982589bb24a96beb5afd992154e38/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Waarom krijgen ouderen geen pillen voor na een kernramp?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132910/Dode-en-drie-gewonden-bij-frontale-botsing" title="Dode en drie gewonden bij frontale botsing">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Twitter/ OvD_Ramon" src="//imgg.rgcdn.nl/ceb5dfa2c73542be87924419060cb918/thumb/Foto-Twitter-OvD-Ramon.jpg" title="Foto: Twitter/ OvD_Ramon" />
		<figcaption>
			Dode en drie gewonden bij frontale botsing
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132922/Nijmeegse-Turken-demonstreren-tegen-uitkomst-Turks-referendum" title="Nijmeegse Turken demonstreren tegen uitkomst Turks referendum">
	<figure>

<img alt="Foto: N1" src="//imgg.rgcdn.nl/f9499650eb84489b823aa86e6542e0b5/thumb/Foto-N1.jpg" title="Foto: N1" />
		<figcaption>
			Nijmeegse Turken demonstreren tegen uitkomst Turks referendum
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132920/Nationale-roeiwedstrijd-over-de-Oude-IJssel" title="Nationale roeiwedstrijd over de Oude IJssel">
	<figure>

<img alt="Foto: REGIO8" src="//imgg.rgcdn.nl/efa3fc160f294c289399e739c4078d64/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			Nationale roeiwedstrijd over de Oude IJssel
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2132899/Waarom-krijgen-ouderen-geen-pillen-voor-na-een-kernramp" title="Waarom krijgen ouderen geen pillen voor na een kernramp?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/796982589bb24a96beb5afd992154e38/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Waarom krijgen ouderen geen pillen voor na een kernramp?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132718/Muziek-aan-ziekenhuisbed-geeft-verlichting" title="&#39;Muziek aan ziekenhuisbed geeft verlichting&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Muziek aan bed" src="//imgg.rgcdn.nl/7f6d6c928b4a4e54ad9c50d838b33c15/thumb/Muziek-aan-bed.jpg" title="Muziek aan bed" />
		<figcaption>
			&#39;Muziek aan ziekenhuisbed geeft verlichting&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132900/De-eerste-zwemmers-liggen-weer-in-het-buitenbad" title="De eerste zwemmers liggen weer in het buitenbad">
	<figure>

<img alt="Het bad in Steenderen, zaterdagochtend - Foto: zwembad Steenderen" src="//imgg.rgcdn.nl/0e7fd60c912540cd882d05bcb470af9f/thumb/Het-bad-in-Steenderen-zaterdagochtend-Foto-zwembad-Steenderen.jpg" title="Het bad in Steenderen, zaterdagochtend - Foto: zwembad Steenderen" />
		<figcaption>
			De eerste zwemmers liggen weer in het buitenbad
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132892/De-beste-en-slechtste-friet-van-Gelderland-eet-je-bij-deze-zaken" title="De beste en slechtste friet van Gelderland eet je bij deze zaken">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/af85896941394b2eaf981152cfd2f95a/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			De beste en slechtste friet van Gelderland eet je bij deze zaken
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132738/Er-op-uit-in-de-natuur-Fotoworkshop-zonsopgang" title="Er op uit in de natuur: Fotoworkshop zonsopgang">
	<figure>

<img alt="Foto: Juliëtte Gribnau" src="//imgg.rgcdn.nl/c7a8b5adb76644099f9538d5d7edbe00/thumb/Foto-Juliette-Gribnau.jpg" title="Foto: Juliëtte Gribnau" />
		<figcaption>
			Er op uit in de natuur: Fotoworkshop zonsopgang
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2132915/Liveblog-Meer-ellende-voor-NEC-Excelsior-maakt-0-1" title="Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/6d17f91fe54d45209b3a32acff75b723/thumb/_hyballa_schreeuwt.jpg" title="" />
		<figcaption>
			Liveblog: Meer ellende voor NEC, Excelsior maakt 0-1
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132922/Nijmeegse-Turken-demonstreren-tegen-uitkomst-Turks-referendum" title="Nijmeegse Turken demonstreren tegen uitkomst Turks referendum">
	<figure>

<img alt="Foto: N1" src="//imgg.rgcdn.nl/f9499650eb84489b823aa86e6542e0b5/thumb/Foto-N1.jpg" title="Foto: N1" />
		<figcaption>
			Nijmeegse Turken demonstreren tegen uitkomst Turks referendum
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132905/Fanatieke-NEC-fans-om-vijf-voor-twaalf-al-bij-De-Goffert" title="Fanatieke NEC-fans om vijf voor twaalf al bij De Goffert">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/865de01607194cc9a69fbf18c822a3af/thumb/fans_nec_bij_goffert.jpg" title="" />
		<figcaption>
			Fanatieke NEC-fans om vijf voor twaalf al bij De Goffert
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132897/Achilles-kan-fatale-tik-krijgen-op-De-Vijverberg-tegen-De-Graafschap" title="Achilles kan fatale tik krijgen op De Vijverberg tegen De Graafschap">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/d74ab79d4c9a489cbe36ca28590c2dec/thumb/beijer_tot_ziens.jpg" title="" />
		<figcaption>
			Achilles kan fatale tik krijgen op De Vijverberg tegen De Graafschap
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132545/Geen-blauwe-bonen-meer-maar-voedsel-voor-het-hongerende-west-Nederland" title="Geen blauwe bonen meer, maar voedsel voor het hongerende west-Nederland">
	<figure>

<img alt="Operatie Manna - publiek domein" src="//imgg.rgcdn.nl/d7bbffe2eed14573b86c2d274278525d/thumb/Operatie-Manna-publiek-domein.jpg" title="Operatie Manna - publiek domein" />
		<figcaption>
			Geen blauwe bonen meer, maar voedsel voor het hongerende west-Nederland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2132914/Ede-krijgt-verzetsheldenwijk" title="Ede krijgt verzetsheldenwijk">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/fe5cc28532f2425391ae3b7cb9596c36/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Ede krijgt verzetsheldenwijk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132899/Waarom-krijgen-ouderen-geen-pillen-voor-na-een-kernramp" title="Waarom krijgen ouderen geen pillen voor na een kernramp?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/796982589bb24a96beb5afd992154e38/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Waarom krijgen ouderen geen pillen voor na een kernramp?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132909/Flinke-vertraging-door-brand-in-bestelbus-op-A50" title="Flinke vertraging door brand in bestelbus op A50">
	<figure>

<img alt="Foto: Jean-Marc Regelink/Persbureau Heitink" src="//imgg.rgcdn.nl/826d03957b1a4deda871d1baa67278a7/thumb/Foto-Jean-Marc-Regelink-Persbureau-Heitink.jpg" title="Foto: Jean-Marc Regelink/Persbureau Heitink" />
		<figcaption>
			Flinke vertraging door brand in bestelbus op A50
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132865/Nieuw-Vrijheidsfestival-in-Ede-moet-zich-kunnen-meten-met-Wageningen" title="Nieuw Vrijheidsfestival in Ede moet zich kunnen meten met Wageningen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De herdenking - Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/1a4ca2310ed14e48a018a60b53bcffb8/thumb/De-herdenking-Foto-Omroep-Gelderland.jpg" title="De herdenking - Foto: Omroep Gelderland" />
		<figcaption>
			Nieuw Vrijheidsfestival in Ede moet zich kunnen meten met Wageningen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132900/De-eerste-zwemmers-liggen-weer-in-het-buitenbad" title="De eerste zwemmers liggen weer in het buitenbad">
	<figure>

<img alt="Het bad in Steenderen, zaterdagochtend - Foto: zwembad Steenderen" src="//imgg.rgcdn.nl/0e7fd60c912540cd882d05bcb470af9f/thumb/Het-bad-in-Steenderen-zaterdagochtend-Foto-zwembad-Steenderen.jpg" title="Het bad in Steenderen, zaterdagochtend - Foto: zwembad Steenderen" />
		<figcaption>
			De eerste zwemmers liggen weer in het buitenbad
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2132920/Nationale-roeiwedstrijd-over-de-Oude-IJssel" title="Nationale roeiwedstrijd over de Oude IJssel">
	<figure>

<img alt="Foto: REGIO8" src="//imgg.rgcdn.nl/efa3fc160f294c289399e739c4078d64/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			Nationale roeiwedstrijd over de Oude IJssel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132899/Waarom-krijgen-ouderen-geen-pillen-voor-na-een-kernramp" title="Waarom krijgen ouderen geen pillen voor na een kernramp?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/796982589bb24a96beb5afd992154e38/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Waarom krijgen ouderen geen pillen voor na een kernramp?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132908/Van-den-Hurk-gelooft-in-De-Graafschap-maar-we-moeten-beter-voetballen" title="Van den Hurk gelooft in De Graafschap: maar we moeten beter voetballen">
	<figure>

<img alt="Anthony van den Hurk: we moeten beter gaan voetballen" src="//imgg.rgcdn.nl/bde96975328d41dda32582a84441fbc0/thumb/Anthony-van-den-Hurk-we-moeten-beter-gaan-voetballen.jpg" title="Anthony van den Hurk: we moeten beter gaan voetballen" />
		<figcaption>
			Van den Hurk gelooft in De Graafschap: maar we moeten beter voetballen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132900/De-eerste-zwemmers-liggen-weer-in-het-buitenbad" title="De eerste zwemmers liggen weer in het buitenbad">
	<figure>

<img alt="Het bad in Steenderen, zaterdagochtend - Foto: zwembad Steenderen" src="//imgg.rgcdn.nl/0e7fd60c912540cd882d05bcb470af9f/thumb/Het-bad-in-Steenderen-zaterdagochtend-Foto-zwembad-Steenderen.jpg" title="Het bad in Steenderen, zaterdagochtend - Foto: zwembad Steenderen" />
		<figcaption>
			De eerste zwemmers liggen weer in het buitenbad
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132895/Van-de-spelersbus-tot-veertien-camera-s-amateurvoetballers-in-de-schijnwerpers" title="Van de spelersbus tot veertien camera&#39;s: amateurvoetballers in de schijnwerpers">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/58fbafed8f224d3698df0e21f14ed040/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Van de spelersbus tot veertien camera&#39;s: amateurvoetballers in de schijnwerpers
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2132899/Waarom-krijgen-ouderen-geen-pillen-voor-na-een-kernramp" title="Waarom krijgen ouderen geen pillen voor na een kernramp?">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/796982589bb24a96beb5afd992154e38/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Waarom krijgen ouderen geen pillen voor na een kernramp?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132910/Dode-en-drie-gewonden-bij-frontale-botsing" title="Dode en drie gewonden bij frontale botsing">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Twitter/ OvD_Ramon" src="//imgg.rgcdn.nl/ceb5dfa2c73542be87924419060cb918/thumb/Foto-Twitter-OvD-Ramon.jpg" title="Foto: Twitter/ OvD_Ramon" />
		<figcaption>
			Dode en drie gewonden bij frontale botsing
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132904/Kopstoot-voor-beveiliger-na-dorpsfeest" title="Kopstoot voor beveiliger na dorpsfeest">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/dafd71aef3d145fe8e732136a522e49b/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Kopstoot voor beveiliger na dorpsfeest
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132893/A15-weer-open-na-ernstig-ongeluk-met-twee-auto-s" title="A15 weer open na ernstig ongeluk met twee auto&#39;s">
	<figure>

<img alt="Wijkagent Frits Burgers" src="//imgg.rgcdn.nl/baa906b6501142fdb2a600ad1cf4b7d6/thumb/Wijkagent-Frits-Burgers.jpg" title="Wijkagent Frits Burgers" />
		<figcaption>
			A15 weer open na ernstig ongeluk met twee auto&#39;s
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2132891/Gelderse-kinderen-krijgen-kernramppillen" title="Gelderse kinderen krijgen &#39;kernramppillen&#39;">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/40ee6e6fd19b4a04941e0e9aed1ccdfd/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Gelderse kinderen krijgen &#39;kernramppillen&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepgelderland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.18.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8975f91f-da34-4972-962d-2de24a0e2d7f","displayId":2132915,"tags":["Betaald voetbal","NEC"]}, '#70b905099c264b9bb6ee992538dc8866', true);asyncActionRender('PopularNewsAsync', 'News', null, '#a51a98761d94491b849a41c294903e1d', true);initTwitter();initBlueConic();});_adManager.KeywordTargets = ['Betaald+voetbal','NEC'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>