<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Verkeer A1 over vluchtstrook na ongeval bij Stroe - Omroep Gelderland</title>
		<meta name="description" content="De A1 bij Stroe is weer vrij. Tijdens de avondspits gebeurde daar een ongeluk en daardoor moest het verkeer richting Apeldoorn over de vluchtstrook." />
		<meta name="keywords" content="barneveld,ongeval" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.16.0" />
			<link rel="canonical" href="/nieuws/2131116/Verkeer-A1-over-vluchtstrook-na-ongeval-bij-Stroe" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2131116/Verkeer-A1-over-vluchtstrook-na-ongeval-bij-Stroe" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.16.0" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2131116" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="Verkeer A1 over vluchtstrook na ongeval bij Stroe"/>
		<meta property="og:description" content="De A1 bij Stroe is weer vrij. Tijdens de avondspits gebeurde daar een ongeluk en daardoor moest het verkeer richting Apeldoorn over de vluchtstrook."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2131116/Verkeer-A1-over-vluchtstrook-na-ongeval-bij-Stroe"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Barneveld"/>
					<meta property="og:article:tag" content="Ongeval"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/0dfe20ced67143c7923cf3d078146da0/opener/Foto-Archief.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/0dfe20ced67143c7923cf3d078146da0/opener/Foto-Archief.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
					<script src="//cdn.blueconic.net/omroepgelderland.js"></script>
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 7 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
							</li>
							<li>
								<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/radio-home" title="Radio">Radio</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="484ab50e-3e80-4ffb-bdbe-6da70711dfc7" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="484ab50e-3e80-4ffb-bdbe-6da70711dfc7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a935de23-ada2-4114-8928-a9081db93b03" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="a935de23-ada2-4114-8928-a9081db93b03"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="26ac3f9c-163f-455a-96c8-f532b70515f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="26ac3f9c-163f-455a-96c8-f532b70515f3"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Live Radio">Live Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="0721e2bb-a723-43f0-bebe-ac02b56ef1b7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="0721e2bb-a723-43f0-bebe-ac02b56ef1b7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li id="aba52132-4999-4d98-9fc9-9b853df1226c" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="aba52132-4999-4d98-9fc9-9b853df1226c"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldvandaag" title="GLD Vandaag">GLD Vandaag</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
															</li>
															<li class="category-item">
																<a href="/trotsopgelderland" title="Trots op Gelderland">Trots op Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/hetgroeneoosten" title="Het Groene Oosten">Het Groene Oosten</a>
															</li>
															<li class="category-item">
																<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="/clubs-met-ballen" title="Clubs met ballen">Clubs met ballen</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
															<li class="category-item">
																<a href="/dit-is-mijn-gelderland" title="Dit is mijn Gelderland">Dit is mijn Gelderland</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/radio-home" title="Radio">Radio</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2131116/Verkeer-A1-over-vluchtstrook-na-ongeval-bij-Stroe"},"headline":"Verkeer A1 over vluchtstrook na ongeval bij Stroe","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/0dfe20ced67143c7923cf3d078146da0/opener/Foto-Archief.jpg","width":770,"height":433},"datePublished":"2017-03-28T17:48:00+02:00","dateModified":"2017-03-28T18:35:14.6649283+02:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"De A1 bij Stroe is weer vrij. Tijdens de avondspits gebeurde daar een ongeluk en daardoor moest het verkeer richting Apeldoorn over de vluchtstrook. Volgens de Verkeersinformatiedienst waren bij het ongeluk twee auto's betrokken.\n\nRond 17.50 uur was de lengte van de file opgelopen tot 14 kilometer. Dat leverde ruim een half uur vertraging op."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 28 mrt 2017, 17:48" datetime="2017-03-28T17:48:00.0000000+02:00">
							dinsdag 28 maart 2017, 17:48
						</span>
					</div>
					<h1 class="article-title">
						Verkeer A1 over vluchtstrook na ongeval bij Stroe
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgg.rgcdn.nl/0dfe20ced67143c7923cf3d078146da0/opener/Foto-Archief.jpg" alt="Foto: Archief" title="Foto: Archief"/>
								<span class="mediabox-image-title">Foto: Archief</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="/graphic/2131116/StaticMap/Opener" alt="52.18622240000001,5.693917899999974"/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgg.rgcdn.nl/0dfe20ced67143c7923cf3d078146da0/thumb/Foto-Archief.jpg" alt="Foto: Archief" title="Foto: Archief"/>
					</div>
					<div>
												<img src="/graphic/2131116/StaticMap/Thumbnail" alt="52.18622240000001,5.693917899999974"/>
					</div>
		</div>
</div>

					<p class="intro">
							<span>STROE -</span>
						De A1 bij Stroe is weer vrij. Tijdens de avondspits gebeurde daar een ongeluk en daardoor moest het verkeer richting Apeldoorn over de vluchtstrook.
					</p>
					<div class="customhtml newitem-customhtml">
						<p>Volgens de Verkeersinformatiedienst waren bij het ongeluk twee auto's betrokken.</p>

<p>Rond 17.50 uur was de lengte van de file opgelopen tot 14 kilometer. Dat leverde ruim een half uur vertraging op.</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Barneveld" class="tag">Barneveld</a>
										<a href="/tag/Ongeval" class="tag">Ongeval</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2f6G0k" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Verkeer+A1+over+vluchtstrook+na+ongeval+bij+Stroe&url=http%3a%2f%2fgld.nl%2f6G0k" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2f6G0k" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2f6G0k&title=Verkeer+A1+over+vluchtstrook+na+ongeval+bij+Stroe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Verkeer+A1+over+vluchtstrook+na+ongeval+bij+Stroe%3a+http%3a%2f%2fgld.nl%2f6G0k" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/6G0k" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2131116';
			var disqus_title = 'Verkeer A1 over vluchtstrook na ongeval bij Stroe';
			var disqus_url = 'http://gld.nl/6G0k';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="4e93d9e3611645ad81982d4418d483f4"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="183daa57a3784033bca473f1d5ffbc27"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2131035/Massaal-gedeeld-op-Facebook-gestolen-Audi-TT-weer-terecht" title="Massaal gedeeld op Facebook: gestolen Audi TT weer terecht">
	<figure>

<img alt="Foto: Facebook/Wilma Bertram" src="//imgg.rgcdn.nl/3af6849e2b2447fe964f7481b6de62a5/thumb/Foto-Facebook-Wilma-Bertram.jpg" title="Foto: Facebook/Wilma Bertram" />
		<figcaption>
			Massaal gedeeld op Facebook: gestolen Audi TT weer terecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130975/Filmkijkende-automobilist-veroorzaakt-bijna-aanrijding" title="Filmkijkende automobilist veroorzaakt bijna aanrijding">
	<figure>

<img alt="Foto: Flickr" src="//imgg.rgcdn.nl/ced7e00ab4f641b691b543b79784bb17/thumb/Foto-Flickr.jpg" title="Foto: Flickr" />
		<figcaption>
			Filmkijkende automobilist veroorzaakt bijna aanrijding
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131033/Ben-je-stinkend-rijk-dan-ben-je-meer-dan-welkom-in-Arnhem" title="Ben je stinkend rijk, dan ben je (meer dan) welkom in Arnhem">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/5edb5230816b4ff188e4f641fcb4299e/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Ben je stinkend rijk, dan ben je (meer dan) welkom in Arnhem
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130962/Truckersdag-verliest-sponsor-einde-plezier-van-450-mensen-met-verstandelijke-beperking" title="Truckersdag verliest sponsor; einde plezier van 450 mensen met verstandelijke beperking?">
	<figure>

<img alt="Foto: Stichting Truckersevenementen Apeldoorn en omstreken" src="//imgg.rgcdn.nl/8c30213e47ac465ca32dc1af9c16db50/thumb/Foto-Stichting-Truckersevenementen-Apeldoorn-en-omstreken.jpg" title="Foto: Stichting Truckersevenementen Apeldoorn en omstreken" />
		<figcaption>
			Truckersdag verliest sponsor; einde plezier van 450 mensen met verstandelijke beperking?
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130971/Net-gekochte-45km-wagen-brandt-volledig-uit" title="Net gekochte 45km-wagen brandt volledig uit">
	<figure>

<img alt="Foto: politie Zutphen" src="//imgg.rgcdn.nl/251c7eceb47644f0b261e3a30942ba80/thumb/Foto-politie-Zutphen.jpg" title="Foto: politie Zutphen" />
		<figcaption>
			Net gekochte 45km-wagen brandt volledig uit
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2131075/Tien-en-vier-jaar-cel-geeist-voor-doodsteken-Joel-Alfarez" title="Tien en vier jaar cel ge&#235;ist voor doodsteken Jo&#235;l Alfarez">
	<figure>

<img alt="De plek van de steekpartij. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/9dad362e3e9648daa50dfee514013c4f/thumb/De-plek-van-de-steekpartij-Foto-Omroep-Gelderland.jpg" title="De plek van de steekpartij. Foto: Omroep Gelderland" />
		<figcaption>
			Tien en vier jaar cel ge&#235;ist voor doodsteken Jo&#235;l Alfarez
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131107/Rapper-boos-en-bang-na-reportage-ik-word-als-terrorist-neergezet" title="Rapper boos en bang na reportage: ik word als terrorist neergezet">
	<figure>

<img alt="Bron: YouTube/ Team Liefde" src="//imgg.rgcdn.nl/41c03a868e4149869a30d16ebdabd6a1/thumb/Bron-YouTube-Team-Liefde.jpg" title="Bron: YouTube/ Team Liefde" />
		<figcaption>
			Rapper boos en bang na reportage: ik word als terrorist neergezet
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131087/Broers-dreigden-man-penis-af-te-snijden" title="&#39;Broers dreigden man penis af te snijden&#39;">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/ef22cad550784b28a3899f9ade0092ef/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			&#39;Broers dreigden man penis af te snijden&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131119/Youssef-El-Jebli-blijft-langer-bij-De-Graafschap" title="Youssef El Jebli blijft langer bij De Graafschap">
	<figure>

<img alt="El Jebli (links) blijft De Graafschap langer trouw" src="//imgg.rgcdn.nl/f857940f228240219206873d797c14f8/thumb/El-Jebli-links-blijft-De-Graafschap-langer-trouw.jpg" title="El Jebli (links) blijft De Graafschap langer trouw" />
		<figcaption>
			Youssef El Jebli blijft langer bij De Graafschap
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131110/OM-niet-in-hoger-beroep-in-zaak-mishandelde-peuter" title="OM niet in hoger beroep in zaak mishandelde peuter">
	<figure>

<img alt="Archieffoto ANP" src="//imgg.rgcdn.nl/92964d337d8f4afb9b85ecd160b50ee8/thumb/Archieffoto-ANP.jpg" title="Archieffoto ANP" />
		<figcaption>
			OM niet in hoger beroep in zaak mishandelde peuter
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2131076/Wageningen-adopteert-zwerfie-Elke-dag-troep-opruimen" title="Wageningen adopteert #zwerfie: Elke dag troep opruimen">
	<figure>

<img alt="Kinderen ruimen zwerfafval op. Foto: Regio8" src="//imgg.rgcdn.nl/847ef2ad9a894c7d88004c3852a73ffc/thumb/Kinderen-ruimen-zwerfafval-op-Foto-Regio8.jpg" title="Kinderen ruimen zwerfafval op. Foto: Regio8" />
		<figcaption>
			Wageningen adopteert #zwerfie: Elke dag troep opruimen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130988/VIDEO-Schattig-Jonge-duifjes-op-het-balkon" title="VIDEO: Schattig! Jonge duifjes op het balkon">
	<figure>

<img alt="Foto: Facebook/Lilian Goudzwaard" src="//imgg.rgcdn.nl/382c5806fc2d41f5aeed722554c1c809/thumb/Foto-Facebook-Lilian-Goudzwaard.jpg" title="Foto: Facebook/Lilian Goudzwaard" />
		<figcaption>
			VIDEO: Schattig! Jonge duifjes op het balkon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130182/Buitengewoon-Radio-Landgoed-Staverden-De-witte-pauwenburcht" title="Buitengewoon Radio: Landgoed Staverden &#39;De witte pauwenburcht&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto&#39;s: Laurens Tijink" src="//imgg.rgcdn.nl/5e02e73211f24216a058ec3e2be8f0f4/thumb/Foto-s-Laurens-Tijink.jpg" title="Foto&#39;s: Laurens Tijink" />
		<figcaption>
			Buitengewoon Radio: Landgoed Staverden &#39;De witte pauwenburcht&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130883/Komende-nacht-gaat-de-zomertijd-in-en-dat-is-hard-werken-voor-Berend" title="Komende nacht gaat de zomertijd in en dat is hard werken voor Berend">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgg.rgcdn.nl/0aa473619dfd483f9e7cbc83971ecb3c/thumb/gld_zomertijd_klokkenman_2.jpg" title="" />
		<figcaption>
			Komende nacht gaat de zomertijd in en dat is hard werken voor Berend
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2130931/Mega-Piraten-Festijn-met-8-000-bezoekers-uitverkocht" title="Mega Piraten Festijn met 8.000 bezoekers uitverkocht">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/c3aae7a4ece647149050b4128f2f91ed/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Mega Piraten Festijn met 8.000 bezoekers uitverkocht
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2131121/Kadioglu-mist-strafschop-maar-Oranje-onder-19-wel-naar-EK" title="Kadioglu mist strafschop, maar Oranje onder 19 wel naar EK">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/842138d235d247ab938404574ee807d5/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Kadioglu mist strafschop, maar Oranje onder 19 wel naar EK
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131110/OM-niet-in-hoger-beroep-in-zaak-mishandelde-peuter" title="OM niet in hoger beroep in zaak mishandelde peuter">
	<figure>

<img alt="Archieffoto ANP" src="//imgg.rgcdn.nl/92964d337d8f4afb9b85ecd160b50ee8/thumb/Archieffoto-ANP.jpg" title="Archieffoto ANP" />
		<figcaption>
			OM niet in hoger beroep in zaak mishandelde peuter
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131109/Collega-s-moordverdachte-komen-bij-elkaar" title="Collega&#39;s moordverdachte komen bij elkaar">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/e5502da24f0244058c49fea99489e4cc/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Collega&#39;s moordverdachte komen bij elkaar
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131107/Rapper-boos-en-bang-na-reportage-ik-word-als-terrorist-neergezet" title="Rapper boos en bang na reportage: ik word als terrorist neergezet">
	<figure>

<img alt="Bron: YouTube/ Team Liefde" src="//imgg.rgcdn.nl/41c03a868e4149869a30d16ebdabd6a1/thumb/Bron-YouTube-Team-Liefde.jpg" title="Bron: YouTube/ Team Liefde" />
		<figcaption>
			Rapper boos en bang na reportage: ik word als terrorist neergezet
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131112/Dikke-rookwolken-bij-schuurbrand-in-woonwijk" title="Dikke rookwolken bij schuurbrand in woonwijk">
	<figure>

<img alt="Charles Moll / Persbureau Heitink" src="//imgg.rgcdn.nl/e5c5b00cc3c640c38bc88bb41419d14b/thumb/Charles-Moll-Persbureau-Heitink.jpg" title="Charles Moll / Persbureau Heitink" />
		<figcaption>
			Dikke rookwolken bij schuurbrand in woonwijk
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2131116/Verkeer-A1-over-vluchtstrook-na-ongeval-bij-Stroe" title="Verkeer A1 over vluchtstrook na ongeval bij Stroe">
	<figure>

<img alt="Foto: Archief" src="//imgg.rgcdn.nl/0dfe20ced67143c7923cf3d078146da0/thumb/Foto-Archief.jpg" title="Foto: Archief" />
		<figcaption>
			Verkeer A1 over vluchtstrook na ongeval bij Stroe
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131080/Teleurstelling-in-Renkum-beelden-Jits-Bakker-komen-niet" title="Teleurstelling in Renkum: beelden Jits Bakker komen niet">
	<figure>

<img alt="Jits Bakker in 1999-Archieffoto ANP" src="//imgg.rgcdn.nl/f81af130450b4db2b747666178b05c1d/thumb/Jits-Bakker-in-1999-Archieffoto-ANP.jpg" title="Jits Bakker in 1999-Archieffoto ANP" />
		<figcaption>
			Teleurstelling in Renkum: beelden Jits Bakker komen niet
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131094/Epese-oplichter-moet-miljoenen-terugbetalen" title="Epese oplichter moet miljoenen terugbetalen">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/aef20824b8fb41d18b85eb889e510e53/thumb/justitia_2.jpg" title="" />
		<figcaption>
			Epese oplichter moet miljoenen terugbetalen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131074/Vijf-arrestaties-in-moordzaak-dj-Djordy-Latumahina" title="Vijf arrestaties in moordzaak dj Djordy Latumahina">
	<figure>

<img alt="Foto: Facebook" src="//imgg.rgcdn.nl/acbbcf5df4474fc8bc303497f8c2d52d/thumb/Foto-Facebook.jpg" title="Foto: Facebook" />
		<figcaption>
			Vijf arrestaties in moordzaak dj Djordy Latumahina
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131055/Code-oranje-door-natuurbrandgevaar" title="Code oranje door natuurbrandgevaar">
	<figure>

<img alt="Archieffoto" src="//imgg.rgcdn.nl/e960b428591143a8bf110efb3822a93e/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Code oranje door natuurbrandgevaar
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2131075/Tien-en-vier-jaar-cel-geeist-voor-doodsteken-Joel-Alfarez" title="Tien en vier jaar cel ge&#235;ist voor doodsteken Jo&#235;l Alfarez">
	<figure>

<img alt="De plek van de steekpartij. Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/9dad362e3e9648daa50dfee514013c4f/thumb/De-plek-van-de-steekpartij-Foto-Omroep-Gelderland.jpg" title="De plek van de steekpartij. Foto: Omroep Gelderland" />
		<figcaption>
			Tien en vier jaar cel ge&#235;ist voor doodsteken Jo&#235;l Alfarez
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131119/Youssef-El-Jebli-blijft-langer-bij-De-Graafschap" title="Youssef El Jebli blijft langer bij De Graafschap">
	<figure>

<img alt="El Jebli (links) blijft De Graafschap langer trouw" src="//imgg.rgcdn.nl/f857940f228240219206873d797c14f8/thumb/El-Jebli-links-blijft-De-Graafschap-langer-trouw.jpg" title="El Jebli (links) blijft De Graafschap langer trouw" />
		<figcaption>
			Youssef El Jebli blijft langer bij De Graafschap
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131093/Mannen-cel-in-voor-zware-mishandeling" title="Mannen cel in voor zware mishandeling">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/bcb8252990754cfebd5e5e559b953a37/thumb/rechtbank_zutphen_ingang.jpg" title="" />
		<figcaption>
			Mannen cel in voor zware mishandeling
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131106/Zeven-koeien-vallen-in-gierkelder" title="Zeven koeien vallen in gierkelder">
	<figure>

<img alt="Foto: Jordi Deckert" src="//imgg.rgcdn.nl/029576c4c3b64666bac7f60fecea55a8/thumb/Foto-Jordi-Deckert.jpg" title="Foto: Jordi Deckert" />
		<figcaption>
			Zeven koeien vallen in gierkelder
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131064/Winterswijk-gooit-drie-onbewaakte-spoorwegovergangen-dicht" title="Winterswijk gooit drie onbewaakte spoorwegovergangen dicht">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Archieffoto, Wim Wesselink bij monument omgekomen dochter en vrouw" src="//imgg.rgcdn.nl/ee99ed029c48412081612b985add091a/thumb/Archieffoto-Wim-Wesselink-bij-monument-omgekomen-dochter-en-vrouw.jpg" title="Archieffoto, Wim Wesselink bij monument omgekomen dochter en vrouw" />
		<figcaption>
			Winterswijk gooit drie onbewaakte spoorwegovergangen dicht
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2131051/Kijkshop-sluit-twintig-filialen" title="Kijkshop sluit twintig filialen">
	<figure>

<img alt="Foto: Wikimedia Commons" src="//imgg.rgcdn.nl/8b0b916f9335414abc9ee22324d46583/thumb/Foto-Wikimedia-Commons.jpg" title="Foto: Wikimedia Commons" />
		<figcaption>
			Kijkshop sluit twintig filialen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131042/A2-bij-Deil-bezaaid-met-glas-rijbaan-weer-vrij" title="A2 bij Deil bezaaid met glas; rijbaan weer vrij">
	<figure>

<img alt="Foto: camerabeeld Rijkswaterstaat" src="//imgg.rgcdn.nl/86136f736475428fba2df438c1f59e5b/thumb/Foto-camerabeeld-Rijkswaterstaat.jpg" title="Foto: camerabeeld Rijkswaterstaat" />
		<figcaption>
			A2 bij Deil bezaaid met glas; rijbaan weer vrij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131034/Lening-voor-ouderen-te-weinig-aangeboden" title="&#39;Lening voor ouderen te weinig aangeboden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/0a8c1090908a466087f94a1ea29e633c/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			&#39;Lening voor ouderen te weinig aangeboden&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131011/FruitDelta-wil-Rivierenland-boost-geven" title="FruitDelta wil Rivierenland boost geven">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/26625ff2b5964c9d9964466240fe2f8c/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			FruitDelta wil Rivierenland boost geven
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2131024/Laten-de-dames-van-Oranje-17-zien-hoe-je-je-wel-moet-kwalificeren" title="Laten de dames van Oranje -17 zien hoe je je w&#233;l moet kwalificeren?">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/055685cc45a740ad9a6e0dd2b7e51e8b/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Laten de dames van Oranje -17 zien hoe je je w&#233;l moet kwalificeren?
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepgelderland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.16.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>

			<script type="text/javascript">
				initGtm('GTM-5D6J84P',
					true);
			</script>

			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"cf4e8798-3e78-429a-a6be-336b7776948b","displayId":2131116,"tags":["Barneveld","Ongeval"]}, '#4e93d9e3611645ad81982d4418d483f4', true);asyncActionRender('PopularNewsAsync', 'News', null, '#183daa57a3784033bca473f1d5ffbc27', true);initTwitter();initBlueConic();});_adManager.KeywordTargets = ['Barneveld','Ongeval'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>