<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Wassen, f&#246;hnen, kammen; de hondenwasstraat is open! - Omroep Gelderland</title>
		<meta name="description" content="Labradoedel Bowie kijkt toch wat benauwd naar de kast die achterin het lokaal bij het Agrarisch Opleidings Centrum in Doetinchem staat. Bowie moet via een looptrappetje omhoog een bakkie in. &#39;Kom maar Bowie&#39;, zegt Kira. &#39;Ik denk dat we hem moeten tillen&#39;, zegt Eline. Samen met vijf andere klasgenoten hebben Kira en Eline Hondenwasstraat Furfection opgericht." />
		<meta name="keywords" content="achterhoek,doetinchem" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.14.0" />
			<link rel="canonical" href="/nieuws/2127436/Wassen-fohnen-kammen-de-hondenwasstraat-is-open" />
					<link rel="amphtml" href="https://www.omroepgelderland.nl/nieuws/amp/2127436/Wassen-fohnen-kammen-de-hondenwasstraat-is-open" />
		<link rel="shortcut icon" href="/Content/Images/gelderland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/gelderland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/gelderland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/gelderland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/gelderland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Gelderland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/gelderland.min.css?v=1.14.0" />
			<meta name="apple-itunes-app" content="app-id=421372040, app-argument=omroepgelderland://article/2127436" />
					<meta name="google-play-app" content="app-id=nl.omroepgelderland.android" />
							<meta property="fb:pages" content="117450348368743" />
					<meta name="google-site-verification" content="ocoK3FKgvT0DCP2vlGt1ShnhTnFc9AugEfm-W5sK0G8" />
				<meta property="og:title" content="Wassen, f&#246;hnen, kammen; de hondenwasstraat is open!"/>
		<meta property="og:description" content="Labradoedel Bowie kijkt toch wat benauwd naar de kast die achterin het lokaal bij het Agrarisch Opleidings Centrum in Doetinchem staat. Bowie moet via een looptrappetje omhoog een bakkie in. &#39;Kom maar Bowie&#39;, zegt Kira. &#39;Ik denk dat we hem moeten tillen&#39;, zegt Eline. Samen met vijf andere klasgenoten hebben Kira en Eline Hondenwasstraat Furfection opgericht."/>
		<meta property="og:url" content="http://www.omroepgelderland.nl/nieuws/2127436/Wassen-fohnen-kammen-de-hondenwasstraat-is-open"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Achterhoek"/>
					<meta property="og:article:tag" content="Doetinchem"/>
			<meta property="og:image" content="http://imgg.rgcdn.nl/e0d5feab567e4e4790eb363ffab5fd42/opener/Foto-Omroep-Gelderland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgg.rgcdn.nl/e0d5feab567e4e4790eb363ffab5fd42/opener/Foto-Omroep-Gelderland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Gelderland" />
	</head>
	<body>
<script type="application/javascript">var appInsights=window.appInsights||function(config){function s(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},r=document,f=window,e="script",o=r.createElement(e),i,u;for(o.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",r.getElementsByTagName(e)[0].parentNode.appendChild(o),t.cookie=r.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)s("track"+i.pop());return config.disableExceptionTracking||(i="onerror",s("_"+i),u=f[i],f[i]=function(config,r,f,e,o){var s=u&&u(config,r,f,e,o);return s!==!0&&t["_"+i](config,r,f,e,o),s}),t}({instrumentationKey:"2995ac4a-2b5d-4c40-9f64-281c3aa3fbdb"});window.appInsights=appInsights;appInsights.trackPageView();</script>
				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepgelderland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
				<li><a href="/apps" title="App downloaden">App downloaden</a></li>
				<li><a href="/Page/40" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/gelderland/logo.png" class="logo visible-md visible-lg" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Gelderland" />
					<img src="/Content/Images/gelderland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Gelderland" />
					<span class="sr-only">Omroep Gelderland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5997304,5997392,5997392" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5997392,5997392" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 1&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
							</li>
							<li>
								<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
							</li>
							<li>
								<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
							</li>
							<li>
								<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
							</li>
							<li>
								<a href="/varia" title="Varia">Varia</a>
							</li>
							<li>
								<a href="/dossiers" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
							</li>
							<li>
								<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
							</li>
							<li>
								<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/radio-home" title="Live Radio">Live Radio</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/radio-home" title="Radio">Radio</a>
				</li>
				<li>
					<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
				</li>
				<li>
					<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Omroep GLD</h4>
				<ul>
						<li><a href="/missie" title="Over ons">Over ons</a></li>
						<li><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/adverteren" title="Adverteren">Adverteren</a></li>
						<li><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/gelderland/logo-xs.png" width="38" alt="Omroep Gelderland">
		</a>
	</li>
			<li id="436b3cda-6376-40e3-b7fd-3a1853e3170b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="436b3cda-6376-40e3-b7fd-3a1853e3170b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/arnhem-nijmegen" title="Arnhem/Nijmegen">Arnhem/Nijmegen</a>
										</li>
										<li class="subnav-category">
											<a href="/veluwe" title="Veluwe/Vallei">Veluwe/Vallei</a>
										</li>
										<li class="subnav-category">
											<a href="/achterhoek" title="Achterhoek/Liemers">Achterhoek/Liemers</a>
										</li>
										<li class="subnav-category">
											<a href="/rivierengebied" title="Rivierenland">Rivierenland</a>
										</li>
										<li class="subnav-category">
											<a href="/varia" title="Varia">Varia</a>
										</li>
										<li class="subnav-category">
											<a href="/dossiers" title="Dossiers">Dossiers</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f77ff395-eeca-4b05-9d0e-f7a200810d4c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="f77ff395-eeca-4b05-9d0e-f7a200810d4c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/betaaldvoetbal" title="Betaald Voetbal">Betaald Voetbal</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="cac5e74c-5d38-45c4-9931-bb8ce7a53862" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a>
				<a href="javascript:void(0);"
				   aria-controls="cac5e74c-5d38-45c4-9931-bb8ce7a53862"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Televisie Gemist">Televisie Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogemist" title="Radio Gemist">Radio Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.omroepgelderland.nl/teletekst" target="_blank" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/radio-home" title="Live Radio">Live Radio</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="3f8ecfc3-6546-4e72-b2ed-ba92e19bbb5c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="3f8ecfc3-6546-4e72-b2ed-ba92e19bbb5c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li id="657d33a5-f903-4b53-8bf5-9460e547b70d" class="subnav-category has-subnav" aria-expanded="false">
											<a href="/tv" title="Programma&#39;s">Programma&#39;s</a>

											<a href="javascript:void(0);"
											   aria-controls="657d33a5-f903-4b53-8bf5-9460e547b70d"
											   role="button"
											   title="Menu uitklappen/dichtklappen"
											   class="dropdown-button ">

												<span class="caret"></span>
											</a>
											<div class="subnav-wrapper dropdown-menu">
												<div class="container">
													<ul class="category-sublist">
															<li class="category-item">
																<a href="/gldvandaag" title="GLD Vandaag">GLD Vandaag</a>
															</li>
															<li class="category-item">
																<a href="/bureaugld" title="Bureau GLD">Bureau GLD</a>
															</li>
															<li class="category-item">
																<a href="/geldersekoppen" title="Gelderse Koppen">Gelderse Koppen</a>
															</li>
															<li class="category-item">
																<a href="/hetgroeneoosten" title="Het Groene Oosten">Het Groene Oosten</a>
															</li>
															<li class="category-item">
																<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="Gelderland Helpt">Gelderland Helpt</a>
															</li>
															<li class="category-item">
																<a href="/gld-doc" title="GLD Doc">GLD Doc</a>
															</li>
															<li class="category-item">
																<a href="/clubs-met-ballen" title="Clubs met ballen">Clubs met ballen</a>
															</li>
															<li class="category-item">
																<a href="/op-weg-naar-2020" title="75 jaar vrijheid">75 jaar vrijheid</a>
															</li>
															<li class="category-item">
																<a href="/uit-met-esther" title="UIT met Esther">UIT met Esther</a>
															</li>
															<li class="category-item">
																<a href="/week-van-gelderland" title="De Week van Gelderland">De Week van Gelderland</a>
															</li>
													</ul>
												</div>
											</div>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/radio-home" title="Radio">Radio</a>
			</li>
			<li class="mainnav-item">
				<a href="http://www.gelderlandhelpt.nl/" target="_blank" title="GLD Helpt">GLD Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/buitengewoon-nieuws" title="Natuur">Natuur</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/tv" title="Live &amp; Gemist">Live &amp; Gemist</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepgelderland.nl/nieuws/2127436/Wassen-fohnen-kammen-de-hondenwasstraat-is-open"},"headline":"Wassen, föhnen, kammen; de hondenwasstraat is open!","image":{"@type":"ImageObject","url":"http://imgg.rgcdn.nl/e0d5feab567e4e4790eb363ffab5fd42/opener/Foto-Omroep-Gelderland.jpg","width":770,"height":433},"datePublished":"2017-02-07T18:30:00+01:00","dateModified":"2017-02-07T20:13:25.5344946+01:00","author":{"@type":"Organization","name":"Omroep Gelderland"},"publisher":{"@type":"Organization","name":"Omroep Gelderland","logo":{"@type":"ImageObject","url":"http://www.omroepgelderland.nl/Content/Images/gelderland/logo-sm.png","width":94,"height":40}},"description":"Labradoedel Bowie kijkt toch wat benauwd naar de kast die achterin het lokaal bij het Agrarisch Opleidings Centrum in Doetinchem staat. Bowie moet via een looptrappetje omhoog een bakkie in. 'Kom maar Bowie', zegt Kira. 'Ik denk dat we hem moeten tillen', zegt Eline. Samen met vijf andere klasgenoten hebben Kira en Eline Hondenwasstraat Furfection opgericht. 'In het westen van het land zie je het wel vaker, maar hier is het nieuw', legt Lean de Vries uit. 'We kregen de opdracht om een bedrijfje op te starten. We wisten al snel dat we dit wilden proberen'. Op de achtergrond klinkt inmiddels het gekletter van water. Bowie staat in de bak en wordt gewassen. 'Kijk nu komt er shampoo bij en straks komt er ook conditioner uit, dan kunnen we hem makkelijker kammen', zegt Eline.\n\n\n\nVijf honden per week\n\nAl maanden zijn de dames bezig met de voorbereidingen. 'We moesten aandelen uitgeven, een plan schrijven, reclame maken, gewoon alles wat bij een bedrijf hoort', zegt Marleen Senhorst. Sinds eind januari is de wasstraat open en het is nu al een succes. 'Steeds meer mensen weten ons te vinden, we hebben nu al zo'n vijf honden per week', vertelt Marleen trots.\n\nToch was het niet heel makkelijk om aan mensen uit te leggen wat een hondenwasstraat is. Mensen weten niet wat ze er van moeten verwachten. 'Wij verwijzen ze dan door naar onze Facebookpagina en daarna vinden ze het goed idee', legt Lean uit.&nbsp;\n\nWinst maken\n\nDoel van het project is om te leren of ondernemen iets is voor de meiden. 'Maar we willen natuurlijk ook wist maken', zeggen ze lachend. Bij Bowie is het f&#246;hnen bijna klaar. Kira: 'Nu nog even een lekker geurtje, perzik en dan kan Bowie weer lekker naar buiten.'"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 7 feb 2017, 18:30" datetime="2017-02-07T18:30:00.0000000+01:00">
							dinsdag 7 februari 2017, 18:30
						</span>
					</div>
					<h1 class="article-title">
						Wassen, f&#246;hnen, kammen; de hondenwasstraat is open!
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
<div class="playerContainer" id="b75ea5f33d444b9ba8a505656425b99c"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MjEyNzQzNi0xMDUzNTh8aHR0cHM6Ly9jb250ZW50Lm9tcm9lcC5ubC9vbXJvZXBnZWxkZXJsYW5kL2l0ZW1zL3ZpZGVvLzIwMTcvMDIvZ2xkX2hvbmRlbndhc3N0cmFhdC5tcDQ=" data-media="https://content.omroep.nl/omroepgelderland/items/video/2017/02/gld_hondenwasstraat.mp4" data-still="//imgg.rgcdn.nl/2d1d9f3bc4b24255b09ac27144695c6b/opener/Wassen-fohnen-kammen-de-hondenwasstraat-is-open.jpg" title="Wassen, föhnen, kammen; de hondenwasstraat is open!"></div></div>			</div>
			<div>
					<div class="mediabox-image">
						<img src="//imgg.rgcdn.nl/e0d5feab567e4e4790eb363ffab5fd42/opener/Foto-Omroep-Gelderland.jpg" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland" />
							<span class="mediabox-image-title">Foto: Omroep Gelderland</span>
					</div>
			</div>
			<div>
					<div class="mediabox-image">
						<img src="https://maps.googleapis.com/maps/api/staticmap?markers=51.95380429999999,6.30051370000001&amp;center=51.95380429999999,6.30051370000001&amp;zoom=13&amp;size=640x361&amp;scale=2&amp;key=AIzaSyCoUGe5CnVR4rmeQTLDzNXWAyDstzXsJg8" alt="51.95380429999999,6.30051370000001" />
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
				<div>
						<span class="item-type icon-video"></span>
										<img src="//imgg.rgcdn.nl/2d1d9f3bc4b24255b09ac27144695c6b/thumb/Wassen-fohnen-kammen-de-hondenwasstraat-is-open.jpg" alt="Wassen, f&#246;hnen, kammen; de hondenwasstraat is open!" title="Wassen, f&#246;hnen, kammen; de hondenwasstraat is open!" />
				</div>
				<div>
										<img src="//imgg.rgcdn.nl/e0d5feab567e4e4790eb363ffab5fd42/thumb/Foto-Omroep-Gelderland.jpg" alt="Foto: Omroep Gelderland" title="Foto: Omroep Gelderland" />
				</div>
				<div>
										<img src="https://maps.googleapis.com/maps/api/staticmap?center=51.95380429999999,6.30051370000001&amp;zoom=13&amp;size=100x55&amp;key=AIzaSyCoUGe5CnVR4rmeQTLDzNXWAyDstzXsJg8" alt="51.95380429999999,6.30051370000001" />
				</div>
	</div>
</div>

					<p class="intro">
							<span>DOETINCHEM -</span>
						Labradoedel Bowie kijkt toch wat benauwd naar de kast die achterin het lokaal bij het Agrarisch Opleidings Centrum in Doetinchem staat. Bowie moet via een looptrappetje omhoog een bakkie in. &#39;Kom maar Bowie&#39;, zegt Kira. &#39;Ik denk dat we hem moeten tillen&#39;, zegt Eline. Samen met vijf andere klasgenoten hebben Kira en Eline Hondenwasstraat Furfection opgericht.
					</p>
					<div class="customhtml newitem-customhtml">
						<p>'In het westen van het land zie je het wel vaker, maar hier is het nieuw', legt Lean de Vries uit. 'We kregen de opdracht om een bedrijfje op te starten. We wisten al snel dat we dit wilden proberen'. Op de achtergrond klinkt inmiddels het gekletter van water. Bowie staat in de bak en wordt gewassen. 'Kijk nu komt er shampoo bij en straks komt er ook conditioner uit, dan kunnen we hem makkelijker kammen', zegt Eline.</p>

<p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/i_IxCWWmTYY?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%"></iframe></div></p>

<h2>Vijf honden per week</h2>

<p>Al maanden zijn de dames bezig met de voorbereidingen. 'We moesten aandelen uitgeven, een plan schrijven, reclame maken, gewoon alles wat bij een bedrijf hoort', zegt Marleen Senhorst. Sinds eind januari is de wasstraat open en het is nu al een succes. 'Steeds meer mensen weten ons te vinden, we hebben nu al zo'n vijf honden per week', vertelt Marleen trots.</p>

<p>Toch was het niet heel makkelijk om aan mensen uit te leggen wat een hondenwasstraat is. Mensen weten niet wat ze er van moeten verwachten. 'Wij verwijzen ze dan door naar onze Facebookpagina en daarna vinden ze het goed idee', legt Lean uit.&nbsp;</p>

<h2>Winst maken</h2>

<p>Doel van het project is om te leren of ondernemen iets is voor de meiden. 'Maar we willen natuurlijk ook wist maken', zeggen ze lachend. Bij Bowie is het f&#246;hnen bijna klaar. Kira: 'Nu nog even een lekker geurtje, perzik en dan kan Bowie weer lekker naar buiten.'</p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Achterhoek" class="tag">Achterhoek</a>
										<a href="/tag/Doetinchem" class="tag">Doetinchem</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fgld.nl%2fv9K-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wassen%2c+f%c3%b6hnen%2c+kammen%3b+de+hondenwasstraat+is+open!&url=http%3a%2f%2fgld.nl%2fv9K-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fgld.nl%2fv9K-" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fgld.nl%2fv9K-&title=Wassen%2c+f%c3%b6hnen%2c+kammen%3b+de+hondenwasstraat+is+open!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Wassen%2c+f%c3%b6hnen%2c+kammen%3b+de+hondenwasstraat+is+open!%3a+http%3a%2f%2fgld.nl%2fv9K-" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://gld.nl/v9K-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="plista" class="AdBox" data-cookie="regiogrid">
							<div data-display="plista_widget_belowArticle">
								<script type="text/javascript">
									onReadyFunctions.push(function() {
										loadPlista('f4494a27be048b2445a4f157');
									});
								</script>
							</div>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepgelderland';
			var disqus_identifier = 'NewsItem_2127436';
			var disqus_title = 'Wassen, f&amp;#246;hnen, kammen; de hondenwasstraat is open!';
			var disqus_url = 'http://gld.nl/v9K-';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="314e530d14eb42619453501ba0e1c892"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="199116b716c149d79cc7d2e024c06abb"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5997310,5997377,5997366" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5997377,5997366" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5997308,6917677,6917675" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2127276/Auto-belandt-op-de-kop-vrouw-ongedeerd" title="Auto belandt op de kop, vrouw ongedeerd">
	<figure>

<img alt="Foto: Politie Culemborg" src="//imgg.rgcdn.nl/51e25415d5b341a982ab04483eb8a174/thumb/Foto-Politie-Culemborg.jpg" title="Foto: Politie Culemborg" />
		<figcaption>
			Auto belandt op de kop, vrouw ongedeerd
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127354/Vijverberg-in-extase-eindelijk-weer-eens-een-ruime-overwinning-voor-de-Superboeren" title="Vijverberg in extase: eindelijk weer eens een ruime overwinning voor de Superboeren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Will Kuijpers" src="//imgg.rgcdn.nl/7934326a119947b0be0019eb3d951f1a/thumb/Foto-Will-Kuijpers.jpg" title="Foto: Will Kuijpers" />
		<figcaption>
			Vijverberg in extase: eindelijk weer eens een ruime overwinning voor de Superboeren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127287/Het-gaat-weer-sneeuwen" title="Het gaat weer sneeuwen!">
	<figure>

<img alt="Foto: Pixabay" src="//imgg.rgcdn.nl/63926de9c74246d189d076d425569e2f/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			Het gaat weer sneeuwen!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127309/Echtpaar-krijgt-steen-door-ruit-Ik-zou-niet-weten-wie-we-kwaad-hebben-gedaan" title="Echtpaar krijgt steen door ruit: &#39;Ik zou niet weten wie we kwaad hebben gedaan&#39;">
	<figure>

<img alt="Foto: politie Dieren" src="//imgg.rgcdn.nl/f6682e9a249b4a66bed0c01a3e883279/thumb/Foto-politie-Dieren.jpg" title="Foto: politie Dieren" />
		<figcaption>
			Echtpaar krijgt steen door ruit: &#39;Ik zou niet weten wie we kwaad hebben gedaan&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127318/Seksuologe-schrikt-van-delen-blootfoto-s" title="Seksuologe schrikt van delen blootfoto&#39;s">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/babab7fd516c4f108be98fc0b2449758/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Seksuologe schrikt van delen blootfoto&#39;s
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2127442/Ongeluk-met-meerdere-auto-s-in-Culemborg" title="Ongeluk met meerdere auto&#39;s in Culemborg">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7290fb7fc242432eab978e56e33e7bcb/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Ongeluk met meerdere auto&#39;s in Culemborg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127445/Wat-zie-ik-nou-Een-non-van-Burgers-Zoo-in-de-rimboe-van-Afrika" title="Wat zie ik nou? Een non van Burgers&#39; Zoo in de rimboe van Afrika!">
	<figure>

<img alt="Foto: Tako Rietveld" src="//imgg.rgcdn.nl/6b31ad47512a47589ead26dc0d9f668c/thumb/Foto-Tako-Rietveld.jpg" title="Foto: Tako Rietveld" />
		<figcaption>
			Wat zie ik nou? Een non van Burgers&#39; Zoo in de rimboe van Afrika!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127375/Vanaf-21-00-uur-kans-op-gladheid-KNMI-geeft-code-geel" title="Vanaf 21.00 uur kans op gladheid, KNMI geeft code geel">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/b13af06d2dea46189d6a8daf9da1a0c0/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Vanaf 21.00 uur kans op gladheid, KNMI geeft code geel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127444/Omstreden-carnavalsdoek-mag-voor-een-keer" title="Omstreden carnavalsdoek mag voor &#233;&#233;n keer">
	<figure>

<img alt="Foto: SOK" src="//imgg.rgcdn.nl/94b9308d7442430b997d0ba0c329b61b/thumb/Foto-SOK.jpg" title="Foto: SOK" />
		<figcaption>
			Omstreden carnavalsdoek mag voor &#233;&#233;n keer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127439/Interesse-valt-tegen-megaproject-zonnepanelen-wordt-kleiner" title="Interesse valt tegen: megaproject zonnepanelen wordt kleiner">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/5fa770fb099e4aee9eb03b66e80d79f8/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Interesse valt tegen: megaproject zonnepanelen wordt kleiner
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/varia" title="Meer Varia">Varia</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2127445/Wat-zie-ik-nou-Een-non-van-Burgers-Zoo-in-de-rimboe-van-Afrika" title="Wat zie ik nou? Een non van Burgers&#39; Zoo in de rimboe van Afrika!">
	<figure>

<img alt="Foto: Tako Rietveld" src="//imgg.rgcdn.nl/6b31ad47512a47589ead26dc0d9f668c/thumb/Foto-Tako-Rietveld.jpg" title="Foto: Tako Rietveld" />
		<figcaption>
			Wat zie ik nou? Een non van Burgers&#39; Zoo in de rimboe van Afrika!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127289/Idols-deelnemer-Bram-Boender-uit-Dieren-brengt-single-uit" title="Idols-deelnemer Bram Boender uit Dieren brengt single uit">
	<figure>

<img alt="Foto: Gerko van Kampen" src="//imgg.rgcdn.nl/468b3376a18f44afb7ebec670b46c8bc/thumb/Foto-Gerko-van-Kampen.jpg" title="Foto: Gerko van Kampen" />
		<figcaption>
			Idols-deelnemer Bram Boender uit Dieren brengt single uit
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126663/Terugluisteren-BuitenGewoon-Radio-Een-culturele-wandeling-op-De-Dellen" title="Terugluisteren BuitenGewoon Radio: Een culturele wandeling op De Dellen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto&#39;s: Laurens Tijink" src="//imgg.rgcdn.nl/5bdc1a7a5a4e422395957988d02bcf2f/thumb/Foto-s-Laurens-Tijink.jpg" title="Foto&#39;s: Laurens Tijink" />
		<figcaption>
			Terugluisteren BuitenGewoon Radio: Een culturele wandeling op De Dellen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2126806/Frans-Duijts-we-gaan-het-vliegtuig-van-Jan-de-Hoop-kapen" title="Frans Duijts: we gaan het vliegtuig van Jan de Hoop kapen">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/e8637cb00e1642c8a4183d7f9c8cb3f9/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Frans Duijts: we gaan het vliegtuig van Jan de Hoop kapen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127220/Tweeling-voor-Rhedense-schaapskooi" title="Tweeling voor Rhedense schaapskooi">
	<figure>

<img alt="Foto: Cynthia Berendsen" src="//imgg.rgcdn.nl/ac04788d6fea47529877ddf663ba4000/thumb/Foto-Cynthia-Berendsen.jpg" title="Foto: Cynthia Berendsen" />
		<figcaption>
			Tweeling voor Rhedense schaapskooi
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/varia" class="block-ctalink" title="Meer Varia">
			Meer Varia <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/arnhem-nijmegen" title="Meer Regio Arnhem-Nijmegen">Regio Arnhem-Nijmegen</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2127444/Omstreden-carnavalsdoek-mag-voor-een-keer" title="Omstreden carnavalsdoek mag voor &#233;&#233;n keer">
	<figure>

<img alt="Foto: SOK" src="//imgg.rgcdn.nl/94b9308d7442430b997d0ba0c329b61b/thumb/Foto-SOK.jpg" title="Foto: SOK" />
		<figcaption>
			Omstreden carnavalsdoek mag voor &#233;&#233;n keer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127445/Wat-zie-ik-nou-Een-non-van-Burgers-Zoo-in-de-rimboe-van-Afrika" title="Wat zie ik nou? Een non van Burgers&#39; Zoo in de rimboe van Afrika!">
	<figure>

<img alt="Foto: Tako Rietveld" src="//imgg.rgcdn.nl/6b31ad47512a47589ead26dc0d9f668c/thumb/Foto-Tako-Rietveld.jpg" title="Foto: Tako Rietveld" />
		<figcaption>
			Wat zie ik nou? Een non van Burgers&#39; Zoo in de rimboe van Afrika!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127441/Nieuw-wielerevenement-voor-loopstad" title="Nieuw wielerevenement voor loopstad">
	<figure>

<img alt="Foto: Facebook Omloop der Zevenheuvelen" src="//imgg.rgcdn.nl/ca08f9cf5ad9457394ef07264c59e7a4/thumb/Foto-Facebook-Omloop-der-Zevenheuvelen.jpg" title="Foto: Facebook Omloop der Zevenheuvelen" />
		<figcaption>
			Nieuw wielerevenement voor loopstad
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127439/Interesse-valt-tegen-megaproject-zonnepanelen-wordt-kleiner" title="Interesse valt tegen: megaproject zonnepanelen wordt kleiner">
	<figure>

<img alt="Foto: ANP" src="//imgg.rgcdn.nl/5fa770fb099e4aee9eb03b66e80d79f8/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			Interesse valt tegen: megaproject zonnepanelen wordt kleiner
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127432/Botten-gevonden-op-terrein-van-hotel" title="Botten gevonden op terrein van hotel">
	<figure>

<img alt="Foto: Omroep Gelderland/Archief" src="//imgg.rgcdn.nl/ca74c8ce73da45a5af244295a00980e4/thumb/Foto-Omroep-Gelderland-Archief.jpg" title="Foto: Omroep Gelderland/Archief" />
		<figcaption>
			Botten gevonden op terrein van hotel
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/arnhem-nijmegen" class="block-ctalink" title="Meer Regio Arnhem-Nijmegen">
			Meer Regio Arnhem-Nijmegen <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/veluwe" title="Meer Regio Veluwe">Regio Veluwe</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2127407/Bak-urine-over-moeder-en-mishandeling-zoon-cel-in" title="Bak urine over moeder en mishandeling: zoon cel in">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7a9ee5f462e14bfbb584772a14320730/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Bak urine over moeder en mishandeling: zoon cel in
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127410/Skeletten-gevonden-bij-graafwerkzaamheden" title="Skeletten gevonden bij graafwerkzaamheden">
	<figure>

<img alt="Foto: politie" src="//imgg.rgcdn.nl/7556a05648944c7eab410cddc7da3397/thumb/Foto-politie.jpg" title="Foto: politie" />
		<figcaption>
			Skeletten gevonden bij graafwerkzaamheden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127417/Edenaar-cel-in-voor-mishandelen-moeder" title="Edenaar cel in voor mishandelen moeder">
	<figure>

<img alt="Foto: Omroep Ede" src="//imgg.rgcdn.nl/becf45200306400d973c290980780020/thumb/Foto-Omroep-Ede.jpg" title="Foto: Omroep Ede" />
		<figcaption>
			Edenaar cel in voor mishandelen moeder
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127433/Dementerende-vrouw-Ede-is-terecht" title="Dementerende vrouw Ede is terecht">
	<figure>

<img alt="" src="//imgg.rgcdn.nl/0312eab1b4ff459894e2fe2fc95e8a28/thumb/politie_surveilleren.jpg" title="" />
		<figcaption>
			Dementerende vrouw Ede is terecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127423/Overzicht-van-asbestdaken-niet-bekend-in-Ede" title="Overzicht van asbestdaken niet bekend in Ede">
	<figure>

<img alt="Foto: Omroep Ede" src="//imgg.rgcdn.nl/b2a2c5bc04a64683b119078a42ef98cc/thumb/Foto-Omroep-Ede.jpg" title="Foto: Omroep Ede" />
		<figcaption>
			Overzicht van asbestdaken niet bekend in Ede
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/veluwe" class="block-ctalink" title="Meer Regio Veluwe">
			Meer Regio Veluwe <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/achterhoek" title="Meer Regio Achterhoek">Regio Achterhoek</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2127436/Wassen-fohnen-kammen-de-hondenwasstraat-is-open" title="Wassen, f&#246;hnen, kammen; de hondenwasstraat is open!">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/e0d5feab567e4e4790eb363ffab5fd42/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Wassen, f&#246;hnen, kammen; de hondenwasstraat is open!
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127431/Boetegolf-voor-automobilisten-Berkelland" title="Boetegolf voor automobilisten Berkelland">
	<figure>

<img alt="Foto: REGIO8" src="//imgg.rgcdn.nl/33d31cd520f44774a2beeee776c09765/thumb/Foto-REGIO8.jpg" title="Foto: REGIO8" />
		<figcaption>
			Boetegolf voor automobilisten Berkelland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127418/Cafe-Luther-in-Doetinchemse-binnenstad-stopt" title="Caf&#233; Luther in Doetinchemse binnenstad stopt">
	<figure>

<img alt="Foto: Grandcafe Luther" src="//imgg.rgcdn.nl/3a3544a5fa8f4e16b12cc4f2b4baab1f/thumb/Foto-Grandcafe-Luther.jpg" title="Foto: Grandcafe Luther" />
		<figcaption>
			Caf&#233; Luther in Doetinchemse binnenstad stopt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127405/Man-misbruikt-dochter-15-van-vrienden-200-uur-taakstraf" title="Man misbruikt dochter (15) van vrienden; 200 uur taakstraf">
	<figure>

<img alt="Archieffoto" src="//imgg.rgcdn.nl/381b83b61cd64eacbf67be526c5a6d03/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Man misbruikt dochter (15) van vrienden; 200 uur taakstraf
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127415/En-dit-gebeurde-bij-het-datalek-in-Apeldoorn-burgers-kregen-info-toegezonden" title="En dit gebeurde bij het datalek in Apeldoorn: burgers kregen info toegezonden">
	<figure>

<img alt="Foto via Marketingland" src="//imgg.rgcdn.nl/57d3cabbed4d416986eab39d8d203641/thumb/Foto-via-Marketingland.jpg" title="Foto via Marketingland" />
		<figcaption>
			En dit gebeurde bij het datalek in Apeldoorn: burgers kregen info toegezonden
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/achterhoek" class="block-ctalink" title="Meer Regio Achterhoek">
			Meer Regio Achterhoek <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/rivierengebied" title="Meer Regio Rivierengebied">Regio Rivierengebied</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/2127442/Ongeluk-met-meerdere-auto-s-in-Culemborg" title="Ongeluk met meerdere auto&#39;s in Culemborg">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/7290fb7fc242432eab978e56e33e7bcb/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Ongeluk met meerdere auto&#39;s in Culemborg
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127416/Natuurfoto-s-maken-en-dan-biergooiende-mensen-fotograferen" title="&#39;Natuurfoto&#39;s maken en dan biergooiende mensen fotograferen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Beeld: Omroep Gelderland" src="//imgg.rgcdn.nl/0f09f1fc317b47bc9a7ace9bf26991ed/thumb/Beeld-Omroep-Gelderland.jpg" title="Beeld: Omroep Gelderland" />
		<figcaption>
			&#39;Natuurfoto&#39;s maken en dan biergooiende mensen fotograferen&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127426/Een-mooi-verhaal-vormt-beelden-in-je-hoofd" title="&#39;Een mooi verhaal vormt beelden in je hoofd&#39;">
	<figure>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/ec1125b5065d4cf2940b505b2574323d/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			&#39;Een mooi verhaal vormt beelden in je hoofd&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127386/Autodief-gepakt-na-lange-achtervolging-vanuit-Brabant" title="Autodief gepakt na lange achtervolging vanuit Brabant">
	<figure>

<img alt="Archieffoto" src="//imgg.rgcdn.nl/6d23f073c6524613b492372af63de375/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Autodief gepakt na lange achtervolging vanuit Brabant
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/2127357/Filmpjes-promoten-gezonde-leefstijl-in-Rivierenland" title="Filmpjes promoten gezonde leefstijl in Rivierenland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Omroep Gelderland" src="//imgg.rgcdn.nl/eab7e07a251141fea26d84b3e4bfeb9a/thumb/Foto-Omroep-Gelderland.jpg" title="Foto: Omroep Gelderland" />
		<figcaption>
			Filmpjes promoten gezonde leefstijl in Rivierenland
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/rivierengebied" class="block-ctalink" title="Meer Regio Rivierengebied">
			Meer Regio Rivierengebied <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="577839032564056065"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/missie" title="Over Omroep GLD">Over Omroep GLD</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/missie" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/kanaalwijzer" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/apps" title="Mobiele apps">Mobiele apps</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/uitzending-nabestellen" title="Uitzending nabestellen">Uitzending nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/reclame" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/reclame" title="Reclame">Reclame</a></li>
								<li class="footernav-item"><a href="/adverteren-aanleverspecificaties" title="Aanleverspecificaties">Aanleverspecificaties</a></li>
								<li class="footernav-item"><a href="/reclame-online" title="Online">Online</a></li>
								<li class="footernav-item"><a href="/reclame-radio" title="Radio">Radio</a></li>
								<li class="footernav-item"><a href="/reclame-tv" title="TV">TV</a></li>
								<li class="footernav-item"><a href="/reclame-acties" title="Acties">Acties</a></li>
								<li class="footernav-item"><a href="/reclame-nieuwsbrief" title="Reclame Nieuwsbrief">Reclame Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/reclame-contact" title="Reclame Contact">Reclame Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/disclaimer" title="Disclaimer">Disclaimer</a></h4>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/apps" title="App downloaden">App downloaden</a></h4>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/omroepgelderland" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepgld" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
				<li><a href="http://www.youtube.com/tvgelderland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/omroepgld/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/OmroepGLD" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Gelderland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/wieiswie" title="Wie is wie">Wie is wie</a><a href="/playlist" title="Playlist">Playlist</a><a href="/weer" title="Weer">Weer</a><a href="/verkeer" title="Verkeer">Verkeer</a><a href="/rssfeed" title="RSS Feeds">RSS Feeds</a><a href="/kanaalwijzer" title="Kanaalwijzer">Kanaalwijzer</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepgelderland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.14.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 28417,
					domain: 'omroepgelderland.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-6012494-1');</script>


			<noscript>
				<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1631979847039933&ev=PageView&noscript=1&hc_location=ufi" />
			</noscript>
			<script type="text/javascript">initFbTracker('1631979847039933');</script>

			<script type="text/javascript">
				initBlueConic('omroepgelderland.blueconic.net');
			</script>

			<script type="text/javascript">
				var MMSettings = {
					zone: "8z9fl60q4m"
				};
				initMarkAndMini();
			</script>

			<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.smartbanner/1.0.0/jquery.smartbanner.min.js"></script>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					loadSmartAppBanner('Omroep Gelderland');
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c4c41e0c-2004-4aca-af43-09991f31fcdb","displayId":2127436,"tags":["Achterhoek","Doetinchem"]}, '#314e530d14eb42619453501ba0e1c892', true);asyncActionRender('PopularNewsAsync', 'News', null, '#199116b716c149d79cc7d2e024c06abb', true);initTwitter();});_adManager.KeywordTargets = ['Achterhoek','Doetinchem'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {mediaPlayerPrimaryFlash: true, mediaPlayerFlashVastTags: ['https://secure.adnxs.com/ptv?id=6900874'], mediaPlayerHtml5VastTags: ['https://secure.adnxs.com/ptv?id=6900870'], mediaPlayerAdSkipOffset: 10, }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>